<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<noscript><meta http-equiv="refresh" content="0; url=http://www.prignitzer.de/lokales/guestrower-anzeiger/pfaehle-in-den-inselsee-gerammt-id16685351.html?nojs=true"></noscript>
		<meta name="date" content="2017-04-27T21:00:00+0200" />
		
		<title>Güstrower Inselsee: Pfähle in den Inselsee gerammt | prignitzer.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.prignitzer.de/resources/8854/ver1-0/img/touch/prignitzer-apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.prignitzer.de/resources/8854/ver1-0/img/touch/prignitzer-apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.prignitzer.de/resources/8854/ver1-0/img/touch/prignitzer-apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.prignitzer.de/resources/8854/ver1-0/img/touch/prignitzer-apple-touch-icon-57x57-precomposed.png">

<meta name="description" content="Eine Slipanlage entsteht neben der Schöninselbrücke ... Hier weiterlesen!">
	<meta name="keywords" content="Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder">
	<meta name="news_keywords" content="pfähle, inselsee, gerammt, güstrower, tourismus, brandschutz, gesperrten, brücke, schöninsel, entsteht">
	<meta name="dc.title" content="Güstrower Inselsee: Pfähle in den Inselsee gerammt | prignitzer.de" />
	<meta name="dc.description" content="Eine Slipanlage entsteht neben der Schöninselbrücke ... Hier weiterlesen!" />
	<meta name="title" content="Güstrower Inselsee: Pfähle in den Inselsee gerammt | prignitzer.de" />
	<meta name="author" content="CMEN" />
	<meta name="copyright" content="prignitzer" />
	<meta name="googlebot" content="noodp">

	<meta name="robots" content="index, follow, noodp, noarchive" />
		<meta name="sitemap" content="http://www.prignitzer.de/sitemap.xml" />
	<meta name="feed" content="http://www.prignitzer.de/lokales/guestrower-anzeiger/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="Güstrower Inselsee: Pfähle in den Inselsee gerammt | prignitzer.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="http://www.prignitzer.de/lokales/guestrower-anzeiger/pfaehle-in-den-inselsee-gerammt-id16685351.html">
	<meta property="og:image" content="https://img.prignitzer.de/img/guestrower-anzeiger/crop16685341/8846392608-cv16_9-w596/23-88435145-23-88435146-1493303958.jpg">
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="335" />
	<meta property="og:site_name" content="svz">
	<meta property="og:description" content="Eine Slipanlage entsteht neben der Schöninselbrücke">
	<link rel="alternate" type="application/rss+xml"  href="http://www.prignitzer.de/lokales/guestrower-anzeiger/rss" title="Prignitzer Feed - Güstrower Anzeiger" />
	<meta property="fb:app_id" content="318968638241985"/>
<link rel="canonical" href="http://www.prignitzer.de/lokales/guestrower-anzeiger/pfaehle-in-den-inselsee-gerammt-id16685351.html">
<link rel="amphtml" href="http://www.prignitzer.de/lokales/guestrower-anzeiger/pfaehle-in-den-inselsee-gerammt-id16685351-amp.html" />
<link rel="shortcut icon" href="http://www.prignitzer.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1493303938000,
			domain: "prignitzer.de",
			headline: "Pf\u00E4hle in den Inselsee gerammt",
			kicker: "G\u00FCstrower Inselsee",
			id: 16685351,
			imgSrc: "http://img.prignitzer.de/img/guestrower-anzeiger/crop16685341/8846392608-cv16_9-w596/23-88435145-23-88435146-1493303958.jpg",
			lead: "F\u00FCr Tourismus und Brandschutz: Neben der gesperrten Br\u00FCcke nach Sch\u00F6ninsel entsteht eine Slipanlage.",
			section: "HOME/LOKALES/GÜSTROWER ANZEIGER",
			url: document.location.href,
			resourcePath: "http://www.prignitzer.de/resources/8854/ver1-0/",
			msoIssue: "sgu",
			ivwParam: "localnews_sgu",
			omsParam: "localnews",
			oms_screen_width: window.screen.width,
			fbAppId: "318968638241985",
			contentType: "news",
			isPreviewArticle: false
		};
	
		/* chartbeat */
		var _sf_startpt=(new Date()).getTime();

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;
	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"IVWCategory":"localnews_sgu",
		"newspaperTitle":"sgu",
		"newspaperLocation":"Güstrow",
		"pageKeywords":"Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder"
});
</script>
<script>window.requireObj = [];</script>

		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="http://www.prignitzer.de/resources/8854/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="http://www.prignitzer.de/resources/8854/ver1-0/css/styles_part_2.min.css">
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="http://www.prignitzer.de/resources/8854/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
		</script>

		<script src="http://www.prignitzer.de/resources/8854/ver1-0/js/libs.min.js"></script>
		<script src="http://www.prignitzer.de/resources/8854/ver1-0/js/jquery.unitb.min.js"></script>

		<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "http://track.prignitzer.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

		<!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
	if ( typeof MSOdataLayer == "undefined" )  { MSOdataLayer = []; };
	MSOdataLayer.push({
		"zone" : "svz",
		"oms" : _SHZ.omsParam,
		"issue" : _SHZ.msoIssue,
		"department" : "lokales",
		"topic" : "lokales_guestrower_anzeiger",
		"town" : "Güstrow",
		"type" : "news",
		"property" : [ "27", "apr", "2017", "image", "gallery"],
		"topic_id" : "2331",
		"post_id" : "16685351",
		"ads" : [ "inline", "outline", "video" ],
			"articleTitle": "Pfähle in den Inselsee gerammt",
			"articleID": "16685351",
			"articleValidFrom": "2017.04.27 21:00",
			"articleLength": "1786",
			"countImages": 2,
			"countVideos": 0,
			"countInternalLinks": 0,
			"countExternalLinks": 0,"articleAuthor": "Christian Menzel"
	});
</script>
<noscript>
	<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMBP3X" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
	(function(w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
			'gtm.start' : new Date().getTime(),
			event : 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l='
				+ l
				: '';
		j.async = true;
		j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'MSOdataLayer', 'GTM-MMBP3X');
</script><!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "svz",
			"cp" : "localnews_sgu",
			"sv" : "in",
			"co" : ""
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobsvz";
		}
		iom.c(iam_data, 1);
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">

            <div class="wrapper-content" id="wrapper-content">

                <div id="leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle i-sprite i-nav-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">zur Navigation springen</a>
                    	<div class="top">
	<p class="left">
	<a title="svz" href="http://www.prignitzer.de/">
			<img width="37" height="12" alt="prignitzer.de" src="http://www.prignitzer.de/resources/8854/ver1-0/img/logo/prignitzer-small.png" class="icon" />
			</a>
	&nbsp;|&nbsp;<a href="https://www.facebook.com/prignitzer" target="_blank">Facebook</a>
		&nbsp;|&nbsp;<a href="https://www.prignitzer.de/abo/newsletter/ " target="_self">Newsletter</a>
		</p><p class="center">
	<a href="https://immo-norden.de/?utm_source=svz.de&amp;utm_campaign=navigation_stationär&amp;utm_medium=link_header" title="immo-norden.de" target="_blank">
				immo-norden.de</a>
			 | <a href="http://svz.motoso.de/" title="Auto" target="_self">
				Auto</a>
			 | <a href="http://www.job-norden.de/" title="job-norden.de" target="_blank">
				job-norden.de</a>
			 | <a href="http://trauer.svz.de/" title="Trauer" target="_self">
				Trauer</a>
			 | <a href="http://www.prignitzer.de/anzeigen/" title="Anzeigen" target="_self">
				Anzeigen</a>
			</p><p class="right js-user hidden-phone" style="z-index:1" id="js-login" data-ajax-url="http://www.prignitzer.de/widget/id5173361?ctxSec=2331&amp;view=ajax&amp;ctxArt=16685351">
	<a href="https://www.svz.de/sso-esc.html?request=YcO8Z3I2NTfDb-duJKwQR9O4E42-rGTuEUshLue1Q8HRIpi9T48nXuY5x4JFJbHGNwtXmeLhfS8JnJAUzmXU6KUuG-Vnit17sYMRfx6-1Dcl9mXV_VvqIhTmHEqa5upN-9hr8hhcQOhLVROdCTF8u3j4HlZ4W_PLJPmuFipsb8c." rel="nofollow">Login</a>
	
	| 
	<a href="/epaper">ePaper</a>
	</p>
</div>
<div class="main">
	<p class="logo regional">
	<a title="prignitzer" href="http://www.prignitzer.de/lokales/guestrower-anzeiger/">
		<img id="imgLogoCenter" src="http://www.prignitzer.de/resources/8854/ver1-0/img/logo/sgu.png" alt="prignitzer" width="400" height="36" />
	</a>	
</p>
<p class="link left"><div id="header_1"></div></p>

<p class="link right js-region" id="js-region" data-ajax-url="http://www.prignitzer.de/widget/id5500036?view=ajax&amp;ctxArt=16685351">
		<a title="Nachrichten aus Ihrem Ort" href="http://www.prignitzer.de/orte" class="i-sprite i-location-paperlocal">Nachrichten aus Ihrem Ort</a>
			</p>
</div>
<nav class="nav-main" id="nav-main-header-fwid0">
	<ul class="list lvl-0">
		<li class="menu-item menu-item--no-children  menu-item--no-teaser" >
				<a href="http://www.prignitzer.de/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Home', 'action':'Home', 'label':'Home', 'interaction': 'true'});"
					target="_self" class="">
					Home</a></li>
		<li class="menu-item" data-ajax-url="http://www.prignitzer.de/lokales/menu-flyout">
				<a href="http://www.prignitzer.de/lokales/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Lokales', 'label':'Lokales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav active">
					Lokales</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="http://www.prignitzer.de/lokales/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/lokales/prignitz/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Der Prignitzer', 'label':'Der Prignitzer', 'interaction': 'true'});"
											target="_self" 
											class="">
											Der Prignitzer</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/lokales/buetzower-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Bützower Zeitung', 'label':'Bützower Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Bützower Zeitung</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/lokales/gadebusch-rehnaer-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Gadebusch-Rehnaer Zeitung', 'label':'Gadebusch-Rehnaer Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Gadebusch-Rehnaer Zeitung</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/lokales/guestrower-anzeiger/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Güstrower Anzeiger', 'label':'Güstrower Anzeiger', 'interaction': 'true'});"
											target="_self" 
											class="">
											Güstrower Anzeiger</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/lokales/hagenower-kreisblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Hagenower Kreisblatt', 'label':'Hagenower Kreisblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Hagenower Kreisblatt</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/lokales/ludwigsluster-tageblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Ludwigsluster Tageblatt', 'label':'Ludwigsluster Tageblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Ludwigsluster Tageblatt</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/lokales/parchimer-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Parchimer Zeitung', 'label':'Parchimer Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Parchimer Zeitung</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/lokales/zeitung-fuer-die-landeshauptstadt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für die Landeshauptstadt', 'label':'Zeitung für die Landeshauptstadt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Zeitung für die Landeshauptstadt</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/lokales/zeitung-fuer-goldberg-luebz-plau/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für Lübz, Goldberg, Plau', 'label':'Zeitung für Lübz, Goldberg, Plau', 'interaction': 'true'});"
											target="_self" 
											class="">
											Zeitung für Lübz, Goldberg, Plau</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/lokales/sternberg-bruel-warin/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Anzeiger für Sternberg, Brüel, Warin', 'label':'Anzeiger für Sternberg, Brüel, Warin', 'interaction': 'true'});"
											target="_self" 
											class="">
											Anzeiger für Sternberg, Brüel, Warin</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/lokales/rostock/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Norddeutsche Neueste Nachrichten', 'label':'Norddeutsche Neueste Nachrichten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Norddeutsche Neueste Nachrichten</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="http://www.prignitzer.de/regionales/menu-flyout">
				<a href="http://www.prignitzer.de/regionales/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Regionales', 'label':'Regionales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Regionales</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="http://www.prignitzer.de/regionales/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/regionales/brandenburg/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Brandenburg', 'label':'Brandenburg', 'interaction': 'true'});"
											target="_self" 
											class="">
											Brandenburg</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/regionales/mecklenburg-vorpommern/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg-Vorpommern', 'label':'Mecklenburg-Vorpommern', 'interaction': 'true'});"
											target="_self" 
											class="">
											Mecklenburg-Vorpommern</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/regionales/newsticker-nord/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Newsticker Nord', 'label':'Newsticker Nord', 'interaction': 'true'});"
											target="_self" 
											class="">
											Newsticker Nord</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/regionales/polizeiticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Polizeiticker', 'label':'Polizeiticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Polizeiticker</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/regionales/mecklenburg-vorpommern/mv-angeln/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Angeln', 'label':'Angeln', 'interaction': 'true'});"
											target="_self" 
											class="">
											Angeln</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/regionales/mecklenburg-vorpommern/mecklenburg-magazin/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg Magazin', 'label':'Mecklenburg Magazin', 'interaction': 'true'});"
											target="_self" 
											class="">
											Mecklenburg Magazin</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="http://www.prignitzer.de/deutschland-welt/menu-flyout">
				<a href="http://www.prignitzer.de/deutschland-welt/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Deutschland & Welt', 'label':'Deutschland & Welt', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Deutschland & Welt</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="http://www.prignitzer.de/deutschland-welt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/deutschland-welt/panorama/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Panorama', 'label':'Panorama', 'interaction': 'true'});"
											target="_self" 
											class="">
											Panorama</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/deutschland-welt/leute/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Leute', 'label':'Leute', 'interaction': 'true'});"
											target="_self" 
											class="">
											Leute</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/deutschland-welt/politik/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Politik', 'label':'Politik', 'interaction': 'true'});"
											target="_self" 
											class="">
											Politik</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/deutschland-welt/wirtschaft/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wirtschaft', 'label':'Wirtschaft', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wirtschaft</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/deutschland-welt/kultur/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Kultur', 'label':'Kultur', 'interaction': 'true'});"
											target="_self" 
											class="">
											Kultur</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/deutschland-welt/wissenschaft/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wissenschaft', 'label':'Wissenschaft', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wissenschaft</a></li>
									
								<li  class=" hidden-phone">
										<a href="http://www.prignitzer.de/deutschland-welt/junge-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Junge Zeitung', 'label':'Junge Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Junge Zeitung</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/deutschland-welt/newsticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Newsticker', 'label':'Newsticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Newsticker</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="http://www.prignitzer.de/sport/menu-flyout">
				<a href="http://www.prignitzer.de/sport/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sport', 'label':'Sport', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Sport</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="http://www.prignitzer.de/sport/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/sport/lokaler-sport/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Lokaler Sport', 'label':'Lokaler Sport', 'interaction': 'true'});"
											target="_self" 
											class="">
											Lokaler Sport</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/sport/sportticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sportticker', 'label':'Sportticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Sportticker</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/sport/fussball/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fußball', 'label':'Fußball', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Fußball</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/sport/tipp-die-elf/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Tipp die Elf', 'label':'Tipp die Elf', 'interaction': 'true'});"
											target="_self" 
											class="">
											Tipp die Elf</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/sport/fussballergebnisse/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fußballergebnisse', 'label':'Fußballergebnisse', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fußballergebnisse</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/sport/volleyball/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Volleyball', 'label':'Volleyball', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Volleyball</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/sport/weitere-sportarten/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Weitere Sportarten', 'label':'Weitere Sportarten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Weitere Sportarten</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="http://www.prignitzer.de/ratgeber/menu-flyout">
				<a href="http://www.prignitzer.de/ratgeber/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Ratgeber', 'label':'Ratgeber', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Ratgeber</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="http://www.prignitzer.de/ratgeber/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/ratgeber/auto/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Auto & Verkehr', 'label':'Auto & Verkehr', 'interaction': 'true'});"
											target="_self" 
											class="">
											Auto &amp; Verkehr</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/ratgeber/bauen-wohnen/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Bauen & Wohnen', 'label':'Bauen & Wohnen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Bauen &amp; Wohnen</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/ratgeber/beruf-karriere/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Beruf & Karriere', 'label':'Beruf & Karriere', 'interaction': 'true'});"
											target="_self" 
											class="">
											Beruf &amp; Karriere</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/ratgeber/digital/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Digital', 'label':'Digital', 'interaction': 'true'});"
											target="_self" 
											class="">
											Digital</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/ratgeber/tiere/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Tiere', 'label':'Tiere', 'interaction': 'true'});"
											target="_self" 
											class="">
											Tiere</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/ratgeber/eltern-kind/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Eltern und Kind', 'label':'Eltern und Kind', 'interaction': 'true'});"
											target="_self" 
											class="">
											Eltern und Kind</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/ratgeber/essen_und_trinken/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Essen und Trinken', 'label':'Essen und Trinken', 'interaction': 'true'});"
											target="_self" 
											class="">
											Essen und Trinken</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/ratgeber/familie/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Familie', 'label':'Familie', 'interaction': 'true'});"
											target="_self" 
											class="">
											Familie</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/ratgeber/fitness-und-wellness/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Fitness und Wellness', 'label':'Fitness und Wellness', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fitness und Wellness</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/ratgeber/garten-blumen/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Garten und Blumen', 'label':'Garten und Blumen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Garten und Blumen</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/ratgeber/liebe-flirt-partnerschaft/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Liebe, Flirt und Partnerschaft', 'label':'Liebe, Flirt und Partnerschaft', 'interaction': 'true'});"
											target="_self" 
											class="">
											Liebe, Flirt und Partnerschaft</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/ratgeber/medizin-gesundheit/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Medizin und Gesundheit', 'label':'Medizin und Gesundheit', 'interaction': 'true'});"
											target="_self" 
											class="">
											Medizin und Gesundheit</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/ratgeber/mode-lifestyle/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Mode & Lifestyle', 'label':'Mode & Lifestyle', 'interaction': 'true'});"
											target="_self" 
											class="">
											Mode &amp; Lifestyle</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/ratgeber/recht-gesetz/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Recht und Gesetz', 'label':'Recht und Gesetz', 'interaction': 'true'});"
											target="_self" 
											class="">
											Recht und Gesetz</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/ratgeber/reise-tourismus/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Reise und Tourismus', 'label':'Reise und Tourismus', 'interaction': 'true'});"
											target="_self" 
											class="">
											Reise und Tourismus</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/ratgeber/umwelt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Umwelt', 'label':'Umwelt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Umwelt</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-teaser hidden-desktop" >
				<a href="http://www.prignitzer.de/anzeigen/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Anzeigen</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.job-norden.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Stellenanzeigen suchen', 'label':'Stellenanzeigen suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Stellenanzeigen suchen</a></li>
									
								<li  class=" hidden-desktop">
										<a href="https://immo-norden.de/?utm_source=prignitzer.de&amp;utm_campaign=navigation_stationär&amp;utm_medium=link_navi" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Immobilien suchen', 'label':'Immobilien suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Immobilien suchen</a></li>
									
								<li  class=" hidden-desktop">
										<a href="http://trauer.svz.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Traueranzeigen suchen', 'label':'Traueranzeigen suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Traueranzeigen suchen</a></li>
									
								<li  class=" hidden-desktop">
										<a href="https://flirt-norden.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Partnersuche', 'label':'Partnersuche', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Partnersuche</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser" >
				<a href="http://www.prignitzer.de/abo/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Abo', 'label':'Abo', 'interaction': 'true'});"
					target="_self" class="">
					Abo</a></li>
		<li class="menu-item" data-ajax-url="http://www.prignitzer.de/service/menu-flyout">
				<a href="http://www.prignitzer.de/service/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Service', 'label':'Service', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Service</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="http://www.prignitzer.de/service/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://mein.svz.de/kundenservice/?ref=servicemenue" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserservice', 'label':'Leserservice', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Leserservice</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/service/wetter/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Wetter', 'label':'Wetter', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wetter</a></li>
									
								<li >
										<a href="https://leserreisen.svz.de" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserreisen', 'label':'Leserreisen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Leserreisen</a></li>
									
								<li >
										<a href="http://termine.prignitzer.de" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Termine und Events', 'label':'Termine und Events', 'interaction': 'true'});"
											target="_self" 
											class="">
											Termine und Events</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/service/fitnesstipps/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fitnesstipps', 'label':'Fitnesstipps', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fitnesstipps</a></li>
									
								<li >
										<a href="http://tv.prignitzer.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fernsehprogramm', 'label':'Fernsehprogramm', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fernsehprogramm</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/service/horoskope/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Horoskope', 'label':'Horoskope', 'interaction': 'true'});"
											target="_self" 
											class="">
											Horoskope</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/service/kreuzwortraetsel/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Kreuzworträtsel', 'label':'Kreuzworträtsel', 'interaction': 'true'});"
											target="_self" 
											class="">
											Kreuzworträtsel</a></li>
									
								<li >
										<a href="http://www.prignitzer.de/service/sudoku/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Sudoku', 'label':'Sudoku', 'interaction': 'true'});"
											target="_self" 
											class="">
											Sudoku</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		</ul>
	<div class="search">
			<a title="zu Suche" href="#search-head" id="search-toggle" class="search-toggle">Suche</a>
		</div>
	</nav>

<form id="search-head" class="search-box" action="/suche/">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	</header>
                <div class="header-sub">
                    <div id="slides"></div><div class="info">
		<nav class="left breadcrumb"> 
			<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							<a href="http://www.prignitzer.de/" title="Home" itemprop="url">
								<span itemprop="title">Home</span>
							</a>
						</div>
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							&gt; <a href="http://www.prignitzer.de/lokales/" title="Lokales" itemprop="url"> <span itemprop="title">Lokales</span> </a>
						</div>
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							&gt; <a href="http://www.prignitzer.de/lokales/guestrower-anzeiger/" title="Güstrower Anzeiger" itemprop="url"> <span itemprop="title">Güstrower Anzeiger</span> </a>
						</div>
					<div class="breadcrumb-article" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					&gt; <a href="http://www.prignitzer.de/lokales/guestrower-anzeiger/pfaehle-in-den-inselsee-gerammt-id16685351.html" title="Güstrower Inselsee: Pfähle in den Inselsee gerammt" itemprop="url"><span itemprop="title">Güstrower Inselsee: Pfähle in den Inselsee gerammt</span></a>
				</div>
			</nav>
	</div>
<div class="channel">
		<div class="center">Güstrower Anzeiger</div>
		<p class="right hidden-phone">
				27. April 2017 |  22:32 Uhr
			</p>
		</div>
</div>
                <div class="content content-light">
					<article class="container article-wrapper" id="article-wrapper" itemscope itemtype="http://schema.org/Article">
						 <span itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
		<span itemprop="url" content="http://www.svz.de/"></span>
		<span itemprop="name" content="svz.de"></span>
		<span itemscope itemprop="logo" itemtype="http://schema.org/ImageObject">
			<span itemprop="url" content="http://www.prignitzer.de/resources/8854/ver1-0/img/logo/sgu.png"></span>
			<span itemprop="height" content="36"></span>
			<span itemprop="width" content="400"></span>
		</span>
	</span><div class="row">
		<header class="article article-head span3  loc-local"> 
			<h1 class="headline" id="head-anchor" itemprop="headline">
		<span class="kicker">Güstrower Inselsee</span> 
			<span class="vhide">: </span>
		Pfähle in den Inselsee gerammt</h1>
<div class="meta">
			<div class="published">
				<span class="hidden-phone">vom </span>
					<span datetime="2017-04-27 21:00:00" itemprop="datePublished" content="2017-04-27T21:00:00+0200">27. April 2017</span>
					<span itemprop="dateModified" content="2017-04-27T16:44:05+0200"></span>
				</div>
			<div class="publication">
				<span class="hidden-phone">Aus der Redaktion des Güstrower Anzeiger</span>
				</div>
		</div>
	<p class="lead" itemprop="description">
		<strong> Für Tourismus und Brandschutz: Neben der gesperrten Brücke nach Schöninsel entsteht eine Slipanlage.</strong>
	</p>
</header>
	</div>
<div class="row">
		<div class="span2 article  loc-local">
	<div class="article-aside actions clearfix" id="actions-fwid1">
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=16685351&amp;type=article&amp;ctxId=2331&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Pf%C3%A4hle+in+den+Inselsee+gerammt&amp;url=http%3A%2F%2Fwww.svz.de%2Flokales%2Fguestrower-anzeiger%2Fpfaehle-in-den-inselsee-gerammt-id16685351.html"
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'facebookShare'});">
					Teilen</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="http://svz.de/16685351" data-track-url="/stats/?rt=1&amp;objId=16685351&amp;type=article&amp;ctxId=2331&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Pf%C3%A4hle+in+den+Inselsee+gerammt&amp;url=http%3A%2F%2Fwww.svz.de%2Flokales%2Fguestrower-anzeiger%2Fpfaehle-in-den-inselsee-gerammt-id16685351.html"
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'tweet'});">
					Twittern</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=16685351&amp;type=article&amp;ctxId=2331&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Pf%C3%A4hle+in+den+Inselsee+gerammt&amp;url=http%3A%2F%2Fwww.svz.de%2Flokales%2Fguestrower-anzeiger%2Fpfaehle-in-den-inselsee-gerammt-id16685351.html"
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'googlePlusShare'});">
					Teilen</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});">0</a>
				</li>
			<li class="hidden hidden-desktop">
				<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=16685351&amp;type=article&amp;ctxId=2331&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Pf%C3%A4hle+in+den+Inselsee+gerammt&amp;url=http%3A%2F%2Fwww.svz.de%2Flokales%2Fguestrower-anzeiger%2Fpfaehle-in-den-inselsee-gerammt-id16685351.html" href="WhatsApp://send?text=Pfähle in den Inselsee gerammt+http://www.prignitzer.de/lokales/guestrower-anzeiger/pfaehle-in-den-inselsee-gerammt-id16685351.html" title="Artikel per WhatsApp versenden" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Whatsapp'});">Senden</a>
			</li>
			<li class="share__responsive-float last-item ">
				<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=16685351&amp;type=article&amp;ctxId=2331&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Pf%C3%A4hle+in+den+Inselsee+gerammt&amp;url=http%3A%2F%2Fwww.svz.de%2Flokales%2Fguestrower-anzeiger%2Fpfaehle-in-den-inselsee-gerammt-id16685351.html" href="http://www.prignitzer.de/artikel-versenden.html?artId=16685351" title="Artikel per E-Mail versenden" rel="nofollow" 
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Mail'});">
					&nbsp;
					<span class="share-button__label">
						Mailen
					</span>
				</a>
			</li>
			<li class="hidden-phone share__responsive-float">
					<a class="share__button share__button--print" href="http://www.prignitzer.de/lokales/guestrower-anzeiger/pfaehle-in-den-inselsee-gerammt-id16685351.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">&nbsp;</a>
				</li>
			</ul>
	</div>
<aside class="article-aside slideshow" id="slideshow-fwid2" data-ajax="true" data-ajax-url="http://www.prignitzer.de/widget/id3876481?view=ajax&ctxArt=16685351" itemprop="associatedMedia">
			<div itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
				<div class="container">
					<picture>
		    <source media="(max-width: 481px)" srcset="http://img.prignitzer.de/img/guestrower-anzeiger/crop16685341/8838644249-cv16_9-w636/23-88435145-23-88435146-1493303958.jpg">
		    <source media="(max-width: 641px)" srcset="http://img.prignitzer.de/img/guestrower-anzeiger/crop16685341/9989214710-cv16_9-w954/23-88435145-23-88435146-1493303958.jpg">
			<source srcset="http://img.prignitzer.de/img/guestrower-anzeiger/crop16685341/0076139134-cv16_9-h335/23-88435145-23-88435146-1493303958.jpg">
			<img  width="595"  height="335"  alt="Ein 14 Meter langer Pfahl f&uuml;r die Slipanlage schwebt &uuml;ber den Inselsee. " src="http://img.prignitzer.de/img/guestrower-anzeiger/crop16685341/0076139134-cv16_9-h335/23-88435145-23-88435146-1493303958.jpg" itemprop="contentURL"/>
			</picture>
	<span itemprop="url" content="http://img.prignitzer.de/img/guestrower-anzeiger/crop16685341/0076139134-cv16_9-h335/23-88435145-23-88435146-1493303958.jpg"></span>
	<span itemprop="height" content="335"></span>
	<span itemprop="width" content="595"></span>
<div class="control control-prev" data-url="http://www.prignitzer.de/widget/id3876481?view=ajax&ctxArt=16685351&id=1" data-index="0"></div>
						<div class="control control-next" data-url="http://www.prignitzer.de/widget/id3876481?view=ajax&ctxArt=16685351&id=1" data-index="0"></div>
					<a title="Bild vergrößern" href="http://www.prignitzer.de/artikelbildstrecke/16685351/0" class="control control-resize">vergrößern</a>
				</div>
				<div class="index-mobile">1 von 2</div>
				<div class="caption" itemprop="caption">Ein 14 Meter langer Pfahl für die Slipanlage schwebt über den Inselsee.  Fotos: Christian Menzel (2) </div>
				<div class="info">
					<div class="credits i-sprite i-camera">Foto: 
							 <span itemprop="author">Christian Menzel</span>
						</div>
					<div class="index">1 von 2</div>
					</div>
			</div>
		</aside>
		
		<ul class="marfeel hidden">
			<li>
					<picture>
		    <source media="(max-width: 481px)" data-srcset="http://img.prignitzer.de/img/guestrower-anzeiger/origs16685346/3567469742-w224-h960/23-88435145-23-88435147-1493304009.jpg">
		    <source media="(max-width: 641px)" data-srcset="http://img.prignitzer.de/img/guestrower-anzeiger/origs16685346/3567469742-w224-h960/23-88435145-23-88435147-1493304009.jpg">
			<source data-srcset="http://img.prignitzer.de/img/guestrower-anzeiger/origs16685346/1513999637-w1280-h335/23-88435145-23-88435147-1493304009.jpg">
			<img  width="224"  height="335"  alt="Der Firmenchef im Wasser: Fred Babbel (links) justiert den Pfahl mit einer Wasserwaage ein. Sein Sohn Tim Babbel (rechts) gibt Anweisungen an den Kranf&uuml;hrer.  " data-src-data="http://img.prignitzer.de/img/guestrower-anzeiger/origs16685346/1513999637-w1280-h335/23-88435145-23-88435147-1493304009.jpg"/>
			<noscript>
					<img  width="224"  height="335"  alt="Der Firmenchef im Wasser: Fred Babbel (links) justiert den Pfahl mit einer Wasserwaage ein. Sein Sohn Tim Babbel (rechts) gibt Anweisungen an den Kranf&uuml;hrer.  " src="http://img.prignitzer.de/img/guestrower-anzeiger/origs16685346/1513999637-w1280-h335/23-88435145-23-88435147-1493304009.jpg"/>
				</noscript>
			</picture>
	</li>
			</ul>
		
		<p>Mit dem Einrammen von Pfählen für eine Slipanlage sind Arbeiten neben der Brücke nach Schöninsel fortgesetzt worden. Wegen Baufälligkeit ist die Brücke seit gut einem Jahr für den gesamten Fahrzeugverkehr und für Fußgänger gesperrt. Damit die Feuerwehr im Fall eines Brandes auf der Insel schnell übersetzen kann, haben die Stadtvertreter den Bau einer Slipanlage beschlossen. Im Zusammenhang mit dem Projekt „Erlebnisvielfalt Inselsee“ ist eine solche Anlage an der Brücke zur Schöninsel für touristische Zwecke schon vor langer Zeit in der Diskussion gewesen.</p> 
<p>Gestern rammte das Tauchunternehmen Fred Babbel aus Zickhusen im Landkreis Nordwestmecklenburg die ersten der zehn geplanten Pfeiler in den Inselsee. Jeder Pfeiler ist 14 Meter lang und zirka eine bis eineinhalb Tonnen schwer und verschwindet komplett im See. Darauf wird eine Stahlkonstruktion montiert, auf denen die Hänger, die die Boote ins Wasser ziehen sollen, montiert werden. Eine Slipanlage ist nur auf der Festlandseite notwendig. Die Arbeiten sollen bis Ende Mai abgeschlossen werden, versichert Firmenchef Fred Babbel. </p> 
<p>Der Brandschutz auf Schöninsel, bis vor gut einem Jahr mit einem handgezogenen Löschwagen gewährleistet, wird seit der Komplettsperrung der Brücke lediglich durch einen Schlauch gesichert, der im Notfall landseitig mittels mobiler Pumpe befüllt werden soll. Die Kosten für das jetzige Vorhaben bezifferte Bürgermeister Arne Schuldt mit 231 000 Euro. Das Geld könne man zunächst über eine Umverteilung im städtischen Etat sichern. Es werde aber Bestandteil eines Nachtragshaushaltes, der derzeit erarbeitet wird. </p> 
<p><br /></p><div id="article_map_container">
	</div><div id="mhnd-widget"></div>

<script>
(function (c) { typeof require === "undefined" ? requireObj.push(c) : c.apply(); })(function () {
    require([ "jquery"], function (jQuery) {
 var widgets = new Array();

 widgets.push({ name : 'instantabo', dpa : false });
 widgets.push({ name : 'newsletter', dpa : false });
 widgets.push({ name : 'whatsapp2', dpa : true });
 
 var lscont = parseInt(localStorage.getItem("mhnd-widget"));
 var wmax    = widgets.length;
 
 if(isNaN(lscont))
  lscont = 0;
 
 var widget     = widgets[lscont].name;
 var author     = jQuery('meta[name=author]').attr("content");
 var lscont     = parseInt(localStorage.getItem("mhnd-widget"));
 var host       = window.location.hostname;
 
 if(isNaN(lscont))
  lscont = 0;
 
 if(author == "dpa" && !widgets[lscont].dpa) {
  var dpacheck = false;
  do {
   lscont = lscont + 1;
   if(lscont >= wmax)
    lscont = 0;
   widget   = widgets[lscont].name;
   dpacheck = widgets[lscont].dpa;
   
  } while (!dpacheck);
 }

 jQuery.getJSON("https://mhnd.shz.de/widgets/escenic/?load="+widget+"&callback=?", { format: "json" }, function(result) {
  jQuery("<div>").prop("id", widget).appendTo("#mhnd-widget");
  jQuery("#"+widget).html(result.data.html);
  jQuery("<style>").prop("type", "text/css").html(result.data.css).appendTo("#"+widget);
  jQuery("<script>").prop("type", "text/javascript").html(result.data.js).appendTo("#"+widget);
  _gaq.push(['_trackEvent','Widget-'+result.name,'Loaded',window.location.href]);
 });

 lscont = lscont + 1;
 if(lscont >= wmax)
  lscont = 0;
 localStorage.setItem("mhnd-widget", lscont);
 
    });
});
</script>
<div class="article-aside startpage">
	<a href="http://www.prignitzer.de/" title="zur Startseite">
		<span class="i-home i-sprite house"></span>
		<span class="i-home-large i-sprite house-large"></span>
		zur Startseite</a>
</div><div class="article-aside actions bottom clearfix" id="actions-fwid3">
		<div class="intro">
				<p>Gefällt Ihnen dieser Beitrag? Dann teilen Sie ihn bitte in den sozialen Medien - und folgen uns auch auf <a href="https://www.facebook.com/prignitzer" target="_blank">Facebook</a>:</p></div>
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=16685351&amp;type=article&amp;ctxId=2331&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Pf%C3%A4hle+in+den+Inselsee+gerammt&amp;url=http%3A%2F%2Fwww.svz.de%2Flokales%2Fguestrower-anzeiger%2Fpfaehle-in-den-inselsee-gerammt-id16685351.html"
					>
					Teilen</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="http://svz.de/16685351" data-track-url="/stats/?rt=1&amp;objId=16685351&amp;type=article&amp;ctxId=2331&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Pf%C3%A4hle+in+den+Inselsee+gerammt&amp;url=http%3A%2F%2Fwww.svz.de%2Flokales%2Fguestrower-anzeiger%2Fpfaehle-in-den-inselsee-gerammt-id16685351.html"
					>
					Twittern</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=16685351&amp;type=article&amp;ctxId=2331&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Pf%C3%A4hle+in+den+Inselsee+gerammt&amp;url=http%3A%2F%2Fwww.svz.de%2Flokales%2Fguestrower-anzeiger%2Fpfaehle-in-den-inselsee-gerammt-id16685351.html"
					>
					Teilen</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});">0</a>
				</li>
			<li class="hidden hidden-desktop">
				<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=16685351&amp;type=article&amp;ctxId=2331&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Pf%C3%A4hle+in+den+Inselsee+gerammt&amp;url=http%3A%2F%2Fwww.svz.de%2Flokales%2Fguestrower-anzeiger%2Fpfaehle-in-den-inselsee-gerammt-id16685351.html" href="WhatsApp://send?text=Pfähle in den Inselsee gerammt+http://www.prignitzer.de/lokales/guestrower-anzeiger/pfaehle-in-den-inselsee-gerammt-id16685351.html" title="Artikel per WhatsApp versenden" >Senden</a>
			</li>
			<li class="share__responsive-float last-item ">
				<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=16685351&amp;type=article&amp;ctxId=2331&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Pf%C3%A4hle+in+den+Inselsee+gerammt&amp;url=http%3A%2F%2Fwww.svz.de%2Flokales%2Fguestrower-anzeiger%2Fpfaehle-in-den-inselsee-gerammt-id16685351.html" href="http://www.prignitzer.de/artikel-versenden.html?artId=16685351" title="Artikel per E-Mail versenden" rel="nofollow" 
					>
					&nbsp;
					<span class="share-button__label">
						Mailen
					</span>
				</a>
			</li>
			<li class="hidden-phone share__responsive-float">
					<a class="share__button share__button--print" href="http://www.prignitzer.de/lokales/guestrower-anzeiger/pfaehle-in-den-inselsee-gerammt-id16685351.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">&nbsp;</a>
				</li>
			</ul>
	</div>
<div class="veeseoRA2VW"></div><div class="article-aside comments js-ready" id="comments-0">
		<div class="comments__anchor" id="comments-anchor"></div>
		<h2 class="seperator-text seperator-text-over">
			<span class="text">Kommentare</span>
		</h2>
		<a class="list-toggle folded" data-more="Leserkommentare anzeigen" data-less="Leserkommentare ausblenden">Leserkommentare anzeigen</a>
				<div class="comments-more">
					<div class="ajax-wrapper js-user" id="js-community" data-ajax-url="http://www.prignitzer.de/widget/id3876841?ctxSec=2331&view=initialize&ctxArt=16685351"></div>
				</div>
				
				<form class="comment-new bubble" action="http://www.prignitzer.de/widget/id3876841?view=produce&ctxArt=16685351" style="display:none">
					<fieldset>
						<legend>Kommentar schreiben</legend>
						<div class="line">
							<label for="comments-0-0">&Uuml;berschrift</label>
							<input type="text" name="headline" id="comments-0-0" placeholder="Headline"/>
						</div>
						<div class="line">
							<label for="comments-0-1">Kommentar</label>
							<textarea name="comment" rows="5" cols="20" id="comments-0-1" placeholder="Kommentar"></textarea>
						</div>
						<input class="button" type="submit" value="Absenden"/>
						<input type="hidden" name="firstName" value=""/>
						<input type="hidden" name="lastName" value=""/>
						<input type="hidden" name="email" value=""/>
						<input type="hidden" name="firstLoginTime" value=""/>
					</fieldset>
				</form>
				
				</div>
<div data-widget="plista_widget_belowArticle"></div>

	<script>
		(function() {
			if (!_SHZ.isPreviewArticle) {
				if (!window.PLISTA || !PLISTA.publickey) {
					window.PLISTA = {
						publickey : "8c2ec1742589f509ca793685",
						item : {
							objectid : _SHZ.id,
							title : _SHZ.headline,
							text : _SHZ.lead,
							url : "http://www.prignitzer.de/lokales/guestrower-anzeiger/pfaehle-in-den-inselsee-gerammt-id16685351.html",
							img : "http://img.prignitzer.de/img/guestrower-anzeiger/crop16685341/8846392608-cv16_9-w596/23-88435145-23-88435146-1493303958.jpg",
							category : "News",
							created_at : _SHZ.created,
						}
					};
					(function() {
						var n = 'script', d = document, s = d
								.createElement(n), s0 = d
								.getElementsByTagName(n)[0];
						s.async = 'async';
						s.type = 'text/javascript';
						s.src = (d.location.protocol === 'https:' ? 'https:'
								: 'http:')
								+ '//static.plista.com/async.js';
						s0.parentNode.insertBefore(s, s0)
					}());
				}
			}
		})();
	</script>
</div>

<div class="span1">
	<div id="medium_rectangle_1"></div><div id="list-news-ticker-3876971" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><h2>Top Nachrichten</h2></div>
				<img alt="sgu" src="http://www.prignitzer.de/resources/8854/ver1-0/img/logo-newsticker/sgu.png">
				</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-3876971-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-local">
									<a title="Gähnende Leere auf Rollfeld" href="http://www.prignitzer.de/lokales/guestrower-anzeiger/gaehnende-leere-auf-rollfeld-id16658416.html"> 
										<span class="kicker">Airport Rostock-Laage</span>
										<span class="vhide">: </span> 
										<span class="headline">Gähnende Leere auf Rollfeld </span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Erstmals Grüne Damen an Güstrower Krankenhaus" href="http://www.prignitzer.de/lokales/guestrower-anzeiger/erstmals-gruene-damen-an-guestrower-krankenhaus-id16660001.html"> 
										<span class="kicker">Grüne Damen</span>
										<span class="vhide">: </span> 
										<span class="headline"> Erstmals Grüne Damen an Güstrower Krankenhaus</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Neu durchstarten mit aufgemotzter Simson Duo" href="http://www.prignitzer.de/lokales/guestrower-anzeiger/neu-durchstarten-mit-aufgemotzter-simson-duo-id16652466.html"> 
										<span class="kicker">Überraschung der Güstrower „Grey Bulls“ </span>
										<span class="vhide">: </span> 
										<span class="headline">Neu durchstarten mit aufgemotzter Simson Duo</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="VR-Bank: Wie weit wird der Weg?" href="http://www.prignitzer.de/lokales/guestrower-anzeiger/vr-bank-wie-weit-wird-der-weg-id16676366.html"> 
										<span class="kicker">Lalendorf und Krakow am See</span>
										<span class="vhide">: </span> 
										<span class="headline">VR-Bank: Wie weit wird der Weg?</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Die musikalischste Kita in MV" href="http://www.prignitzer.de/lokales/guestrower-anzeiger/die-musikalischste-kita-in-mv-id16666066.html"> 
										<span class="kicker">Kronskamp</span>
										<span class="vhide">: </span> 
										<span class="headline">Die musikalischste Kita in MV</span> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-3876971-1" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Ein Leben ohne Kinder" href="http://www.prignitzer.de/regionales/mecklenburg-vorpommern/ein-leben-ohne-kinder-id16668796.html"> 
										<span class="kicker">Bewusste Entscheidung</span>
										<span class="vhide">: </span> 
										<span class="headline">Ein Leben ohne Kinder</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Ahlschwede vor dem Absprung?" href="http://www.prignitzer.de/sport/fussball/hansa-rostock/ahlschwede-vor-dem-absprung-id16669796.html"> 
										<span class="kicker">FC Hansa Rostock</span>
										<span class="vhide">: </span> 
										<span class="headline">Ahlschwede vor dem Absprung?</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="AfD-Mann outet sich als ,Biodeutscher’" href="http://www.prignitzer.de/regionales/mecklenburg-vorpommern/afd-mann-outet-sich-als-biodeutscher-id16669851.html"> 
										<span class="kicker">Richtungskampf in der AfD</span>
										<span class="vhide">: </span> 
										<span class="headline">AfD-Mann outet sich als ,Biodeutscher’</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Kamera und Mikro abkleben: Schutz oder Schwachsinn?" href="http://www.prignitzer.de/ratgeber/digital/kamera-und-mikro-abkleben-schutz-oder-schwachsinn-id16665351.html"> 
										<span class="kicker">Mark Zuckerberg tut es</span>
										<span class="vhide">: </span> 
										<span class="headline">Kamera und Mikro abkleben: Schutz oder Schwachsinn?</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Video: Endlich wieder auf dem Thron" href="http://www.prignitzer.de/sport/volleyball/ssc-inside/video-endlich-wieder-auf-dem-thron-id16678221.html"> 
										<span class="kicker">SSC feiert elften deutschen Meistertitel</span>
										<span class="vhide">: </span> 
										<span class="headline">Video: Endlich wieder auf dem Thron</span> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div id="medium_rectangle_2"></div><div id="list-news-ticker-5221471" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><h2>Top Nachrichten</h2></div>
				</div>
			<div class="nav-tabs">
					<a title="Meistgelesen" href="#list-news-ticker-5221471-0" class="all active">Meistgelesen</a>
					<a title="Kommentiert" href="#list-news-ticker-5221471-1" class="all">Kommentiert</a>
					<a title="Empfohlen" href="#list-news-ticker-5221471-2" class="all">Empfohlen</a>
					</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-5221471-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-regional-mv">
									<a title="Ein Leben ohne Kinder" href="http://www.prignitzer.de/regionales/mecklenburg-vorpommern/ein-leben-ohne-kinder-id16668796.html"> 
										<span class="kicker">Bewusste Entscheidung</span>
										<span class="vhide">: </span> 
										<span class="headline">Ein Leben ohne Kinder</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Ahlschwede vor dem Absprung?" href="http://www.prignitzer.de/sport/fussball/hansa-rostock/ahlschwede-vor-dem-absprung-id16669796.html"> 
										<span class="kicker">FC Hansa Rostock</span>
										<span class="vhide">: </span> 
										<span class="headline">Ahlschwede vor dem Absprung?</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Video: Endlich wieder auf dem Thron" href="http://www.prignitzer.de/sport/volleyball/ssc-inside/video-endlich-wieder-auf-dem-thron-id16678221.html"> 
										<span class="kicker">SSC feiert elften deutschen Meistertitel</span>
										<span class="vhide">: </span> 
										<span class="headline">Video: Endlich wieder auf dem Thron</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Viel Geld für Kinder mit Problemen" href="http://www.prignitzer.de/lokales/zeitung-fuer-die-landeshauptstadt/viel-geld-fuer-kinder-mit-problemen-id16676886.html"> 
										<span class="kicker">Schwerins Jugend</span>
										<span class="vhide">: </span> 
										<span class="headline">Viel Geld für Kinder mit Problemen</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Bundeswehrsoldat wegen Terrorverdachts festgenommen" href="http://www.prignitzer.de/deutschland-welt/politik/bundeswehrsoldat-wegen-terrorverdachts-festgenommen-id16681841.html"> 
										<span class="kicker">Ermittlungen in Europa</span>
										<span class="vhide">: </span> 
										<span class="headline">Bundeswehrsoldat wegen Terrorverdachts festgenommen</span> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-5221471-1" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-regional-mv">
									<a title="AfD-Mann outet sich als ,Biodeutscher’" href="http://www.prignitzer.de/regionales/mecklenburg-vorpommern/afd-mann-outet-sich-als-biodeutscher-id16669851.html"> 
										<span class="kicker">Richtungskampf in der AfD</span>
										<span class="vhide">: </span> 
										<span class="headline">AfD-Mann outet sich als ,Biodeutscher’</span> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (29)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Umfrage vor Wahl: CDU überholt im Norden die SPD" href="http://www.prignitzer.de/deutschland-welt/politik/umfrage-vor-wahl-cdu-ueberholt-im-norden-die-spd-id16681776.html"> 
										<span class="kicker">Wahl in Schleswig-Holstein</span>
										<span class="vhide">: </span> 
										<span class="headline">Umfrage vor Wahl: CDU überholt im Norden die SPD</span> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (3)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Meisterliche Meisterfeiern" href="http://www.prignitzer.de/regionales/mecklenburg-vorpommern/meisterliche-meisterfeiern-id16686631.html"> 
										<span class="kicker">Video: SSC feiert Titel in Schwerin</span>
										<span class="vhide">: </span> 
										<span class="headline">Meisterliche Meisterfeiern</span> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (1)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Kind oder nicht – Wer entscheidet?" href="http://www.prignitzer.de/regionales/mecklenburg-vorpommern/kind-oder-nicht-wer-entscheidet-id16686021.html"> 
										<span class="kicker">Reaktionen im Internet</span>
										<span class="vhide">: </span> 
										<span class="headline">Kind oder nicht – Wer entscheidet?</span> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (1)</div>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-5221471-2" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Video: Endlich wieder auf dem Thron" href="http://www.prignitzer.de/sport/volleyball/ssc-inside/video-endlich-wieder-auf-dem-thron-id16678221.html"> 
										<span class="kicker">SSC feiert elften deutschen Meistertitel</span>
										<span class="vhide">: </span> 
										<span class="headline">Video: Endlich wieder auf dem Thron</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Die mit den Kühen aufstehen" href="http://www.prignitzer.de/lokales/hagenower-kreisblatt/die-mit-den-kuehen-aufstehen-id16676496.html"> 
										<span class="kicker">Hülseburg</span>
										<span class="vhide">: </span> 
										<span class="headline">Die mit den Kühen aufstehen</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Ein Leben ohne Kinder" href="http://www.prignitzer.de/regionales/mecklenburg-vorpommern/ein-leben-ohne-kinder-id16668796.html"> 
										<span class="kicker">Bewusste Entscheidung</span>
										<span class="vhide">: </span> 
										<span class="headline">Ein Leben ohne Kinder</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Der erste Kreuzliner kommt" href="http://www.prignitzer.de/lokales/rostock/der-erste-kreuzliner-kommt-id16677991.html"> 
										<span class="kicker">Saison für die großen Pötte </span>
										<span class="vhide">: </span> 
										<span class="headline">Der erste Kreuzliner kommt </span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Riesige Anti-Terror-Übung in Kiel gestartet" href="http://www.prignitzer.de/deutschland-welt/politik/riesige-anti-terror-uebung-in-kiel-gestartet-id16681671.html"> 
										<span class="kicker">Polizisten aus MV dabei</span>
										<span class="vhide">: </span> 
										<span class="headline">Riesige Anti-Terror-Übung in Kiel gestartet</span> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div id="medium_rectangle_3"></div></div></div>
<div class="row">
		<div class="span3">
			<div id="billboard_2"></div>
<br></div>
	<div id="flex_buttons">
	<ul style="list-style-type: none;">
		<li>
			<div id='flex_button_1'></div>
		</li>
		<li>
			<div id='flex_button_2'></div>
		</li>
	</ul>
	<ul style="list-style-type: none;">
		<li>
			<div id='flex_button_3'></div>
		</li>
		<li>
			<div id='flex_button_4'></div>
		</li>
	</ul>
</div></div>
</article>
				</div>
			<div class="content content-article-more hidden-phone">
				<div class="container ">
					<span itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
		<span itemprop="url" content="http://www.svz.de/"></span>
		<span itemprop="name" content="svz.de"></span>
		<span itemscope itemprop="logo" itemtype="http://schema.org/ImageObject">
			<span itemprop="url" content="http://www.prignitzer.de/resources/8854/ver1-0/img/logo/sgu.png"></span>
			<span itemprop="height" content="36"></span>
			<span itemprop="width" content="400"></span>
		</span>
	</span><div class="row">
		<div class="span2  loc-local">
	</div>

<div class="span1">
	</div></div>
<div class="row">
		<div class="span2  loc-local">
	</div>

<div class="span1">
	</div></div>
</div>
			</div>
		</div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div class="hidden-desktop">
	</div>
<div id="leaderboard_2"></div><div class="top">
	<p class="logo logo-shz">
		<a href="http://www.prignitzer.de/lokales/guestrower-anzeiger/" title="prignitzer"> 
			<img src="http://www.prignitzer.de/resources/8854/ver1-0/img/logo/sgu.png" alt="prignitzer.de" width="400" height="36" />
		</a>
	</p>
	<p class="date branding">
		Do. 27. April 2017</p>
	<p class="social">
		<a class="icon i-sprite i-facebook" href="https://www.facebook.com/prignitzer" title="Facebook" rel="nofollow" target="_blank">Facebook</a>
		</p>
</div><section class="media-list">
	<div class="row">
		<div class="span3">
			<div class="seperator-text">
				<div class="text">medienhaus:nord</div>
			</div>
		</div>
		<div class="span1">
			<ul class="nav">
				<li><a class="i-media i-media-paper" href="http://www.medienhausnord.de/leistungen/tageszeitungen/" target="_blank"><span class="txt">Tages-<br>zeitungen</span></a></li>
				<li><a class="i-media i-media-paper-weekly" href="http://www.medienhausnord.de/leistungen/wochenzeitungen/" target="_blank"><span class="txt">Wochen-<br>zeitungen</span></a></li>
			</ul>
		</div>
		<div class="span1">
			<ul class="nav">
				<li><a class="i-media i-media-magazine" href="http://www.medienhausnord.de/leistungen/magazine/" target="_blank"><span class="txt">Magazine/<br>Telefonbücher</span></a></li>
				<li><a class="i-media i-media-digital" href="http://www.medienhausnord.de/leistungen/digital/" target="_blank"><span class="txt">Digital</span> </a></li>
			</ul>
		</div>
		<div class="span1">
			<ul class="nav">
				<li><a class="i-media i-media-delivery" href="http://www.medienhausnord.de/leistungen/zustellservice/" target="_blank"><span class="txt">Zustell-/<br>Werbeservice</span></a></li>
				<li><a class="i-media i-media-print" href="http://www.medienhausnord.de/leistungen/druck/" target="_blank"><span class="txt">Druck</span></a></li>
			</ul>
		</div>
	</div>
</section><section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="http://www.prignitzer.de/legals/kontakt-id4782461.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="http://www.prignitzer.de/legals/agb/" title="AGB" target="_self">
						AGB</a>
				<a href="http://www.prignitzer.de/legals/impressum-id4579736.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="http://www.oms.eu/nutzungsbasierte-online-werbung" title="Onlinewerbung" target="_blank">
						Onlinewerbung</a>
				<a href="http://www.prignitzer.de/legals/sicherheit-und-datenschutz-id4689621.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.medienhausnord.de/leistungen/tageszeitungen/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section></div>
            </div>
        </footer>

        <!-- Chartbeat -->
<script>
	var _sf_async_config = {};
	_sf_async_config.uid = 41975;
	_sf_async_config.domain = "svz.de";
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = "HOME/LOKALES/GÜSTROWER ANZEIGER";
	_sf_async_config.authors = 'CMEN';
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement("script");
			e.setAttribute("language", "javascript");
			e.setAttribute("type", "text/javascript");
			e
					.setAttribute(
							"src",
							(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/"
									: "http://static.chartbeat.com/")
									+ "js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != "function") ? loadChartbeat
				: function() {
					oldonload();
					loadChartbeat();
				};
	})();
</script>
<!-- Chartbeat END --><div class="overscroll">
    <div class="overscroll__wrapper wrapper-page">
        <div class="overscroll__content wrapper-content">
            <div class="overscroll__indicator">
                <div class="overscroll__process"></div>
                <a href="http://www.prignitzer.de/?ref=article-overscroll" class="overscroll__link i-arrow-down i-sprite">zur Startseite</a>
            </div>
        </div>
    </div>
</div>

<div id="out_of_page_1"></div>
<div id="plista_fly"></div>
<div id="skyscraper_1"></div>
<div id="skyscraper_2"></div><script src="http://rce.veeseo.com/widgets/svz.de/widget.js" async="async"></script><div id="bc_single_dummy"></div>
		<!-- JS block -->
		<img src="/stats/?rt=1&amp;objId=16685351&amp;type=article&amp;ctxId=2331&amp;pubId=2&amp;cat=news&amp;meta=&amp;title=Pf%C3%A4hle+in+den+Inselsee+gerammt&amp;url=http%3A%2F%2Fwww.svz.de%2Flokales%2Fguestrower-anzeiger%2Fpfaehle-in-den-inselsee-gerammt-id16685351.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(600);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(600, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(600);
	    		 }
	    	});
	    }
	});
	</script>
<script type="text/javascript">
			if(!Modernizr.svg) {
			  jQuery('img[src$="svg"]').attr('src', function() {  
			    return jQuery(this).attr('src').replace('.svg', '.png');
			  });
			}
			
			(function( $ ){
	
				
	
				$( "#wrapper-page" ).unitbNavigationToggle();
				$( "#wrapper-content" ).unitbTeaserClickable();
				$( "#wrapper-content" ).unitbShadowTeaserClickable();
				$( "#wrapper-content" ).unitbStickyHeader();
				$( ".mail-link" ).unitbDecode();
				$( ".accordion" ).unitbAccordion();
				$( "#js-login" ).unitbCookieContent({ className: "js-user", cookieName: "shzSSOInfo4", type: "POST" });
		

		$( "#js-region" ).unitbCookieContent({ className: "js-region", cookieName: "locationKey" });
	

			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
		

		$("#header").unitbSearchToggle();
	

	$("#nav-main-header-fwid0 > ul").touchMenuHover();

					$("#slideshow-fwid2").unitbGalleryVote().unitbSlideshow();
				

					$( "#js-community" ).unitbCommunity({ className: "js-user", type: "GET" });
					$( "#comments-0" ).unitbComments();
				
$("#list-news-ticker-3876971").unitbNewsTicker();
$("#list-news-ticker-5221471").unitbNewsTicker();

$(function() {
    $(".overscroll").overscroll({url: "http://www.prignitzer.de/overscroll"});
});
			})( jQuery );
		</script>

		<script type="text/javascript">
		function makeCRETrackingCall() {
			if (typeof cre_client !== 'undefined') {
			    cre_client.set_page_view();
			    cre_client.set_origin('web');
			    cre_client.set_service_id('prignitzer');
			    cre_client.set_site('www.prignitzer.de');
			    cre_client.set_content_id('/lokales/guestrower-anzeiger/pfaehle-in-den-inselsee-gerammt-id16685351.html');
			    cre_client.set_cms_id('16685351');
			    cre_client.set_channel('2266');
			    cre_client.set_sub_channel('2331');
			    cre_client.set_doc_type('news');
			    
			    cre_client.set_heading('Pfaehle in den Inselsee gerammt');
			    
			    cre_client.request();
			} else {
			    setTimeout(makeCRETrackingCall, 1000);
			}
		}
		makeCRETrackingCall();
	</script>
<script type="text/javascript">
		function getTimeToFirstPaintIfSupported(){if(window.performance&&window.performance.timing){var c,a=window.performance.timing,b=a.navigationStart;if(window.chrome&&window.chrome.loadTimes?c=1e3*window.chrome.loadTimes().firstPaintTime:a.msFirstPaint&&(c=a.msFirstPaint),c&&b)return c-b}};
		var timeToFirstPaint = getTimeToFirstPaintIfSupported();

		jQuery(window).load(function() {
			if (typeof MSOdataLayer !== "undefined" && timeToFirstPaint) {
			   console.log('first paint:' + timeToFirstPaint);
			   MSOdataLayer.push({'event':'staticEvent', 'category':'Performance', 'action':'firstpaint', 'label':window.location.href , 'value':Math.round(timeToFirstPaint), 'interaction': 'false'});
			}
		});
	</script>
<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
			})();
		</script>
	</body>
</html>
