<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<noscript><meta http-equiv="refresh" content="0; url=https://www.prignitzer.de/deutschland-welt/leute/buh-rufe-fuer-lawrence-und-aronofsky-in-venedig-id17752166.html?nojs=true"></noscript>
		<meta name="date" content="2017-09-05T15:55:48+0200" />
		
		<title>Aufruhr: Buh-Rufe für Lawrence und Aronofsky in Venedig | prignitzer.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://resources.prignitzer.de/resources/9161/ver1-0/img/touch/prignitzer-apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://resources.prignitzer.de/resources/9161/ver1-0/img/touch/prignitzer-apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://resources.prignitzer.de/resources/9161/ver1-0/img/touch/prignitzer-apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://resources.prignitzer.de/resources/9161/ver1-0/img/touch/prignitzer-apple-touch-icon-57x57-precomposed.png">

<meta name="description" content="Das neue Werk von «Black Swan»-Regisseur Darren Aronofsky wurde in Venedig mit Spannung erwartet. Doch dann verärgert der Film mit Jennifer ... Hier weiterlesen!">
	<meta name="keywords" content="Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder">
	<meta name="news_keywords" content="buh-rufe, lawrence, aronofsky, venedig, aufruhr, werk, black, swan-regisseur, darren">
	<meta name="dc.title" content="Aufruhr: Buh-Rufe für Lawrence und Aronofsky in Venedig | prignitzer.de" />
	<meta name="dc.description" content="Das neue Werk von «Black Swan»-Regisseur Darren Aronofsky wurde in Venedig mit Spannung erwartet. Doch dann verärgert der Film mit Jennifer ... Hier weiterlesen!" />
	<meta name="title" content="Aufruhr: Buh-Rufe für Lawrence und Aronofsky in Venedig | prignitzer.de" />
	<meta name="author" content="dpa" />
	<meta name="copyright" content="prignitzer" />
	<meta name="googlebot" content="noodp">

	<meta name="robots" content="index, follow, noodp, noarchive" />
		<meta name="sitemap" content="https://www.prignitzer.de/sitemap.xml" />
	<meta name="feed" content="https://www.prignitzer.de/deutschland-welt/leute/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="Aufruhr: Buh-Rufe für Lawrence und Aronofsky in Venedig | prignitzer.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.prignitzer.de/deutschland-welt/leute/buh-rufe-fuer-lawrence-und-aronofsky-in-venedig-id17752166.html">
	<meta property="og:image" content="https://img.prignitzer.de/img/leute/crop17752156/8726394588-cv16_9-w596/urn-newsml-dpa-com-20090101-170905-99-922288-large-4-3.jpg">
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="335" />
	<meta property="og:site_name" content="svz">
	<meta property="og:description" content="Das neue Werk von «Black Swan»-Regisseur Darren Aronofsky wurde in Venedig mit Spannung erwartet. Doch dann verärgert der Film mit Jennifer">
	<link rel="alternate" type="application/rss+xml"  href="https://www.prignitzer.de/deutschland-welt/leute/rss" title="Prignitzer Feed - Leute" />
	<meta property="fb:app_id" content="318968638241985"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@svzonline" />
<meta name="twitter:site:id" content="915317144" />
<meta name="twitter:title" content="Aufruhr: Buh-Rufe für Lawrence und Aronofsky in Venedig | prignitzer.de" />
<meta name="twitter:description" content="Das neue Werk von «Black Swan»-Regisseur Darren Aronofsky wurde in Venedig mit Spannung erwartet. Doch dann verärgert der Film mit Jennifer" />
<meta name="twitter:url" content="https://www.prignitzer.de/deutschland-welt/leute/buh-rufe-fuer-lawrence-und-aronofsky-in-venedig-id17752166.html" />
<meta name="twitter:image" content="https://img.prignitzer.de/img/leute/crop17752156/8726394588-cv16_9-w596/urn-newsml-dpa-com-20090101-170905-99-922288-large-4-3.jpg" />

<link rel="canonical" href="https://www.svz.de/deutschland-welt/leute/buh-rufe-fuer-lawrence-und-aronofsky-in-venedig-id17752166.html">
<link rel="amphtml" href="https://www.prignitzer.de/deutschland-welt/leute/buh-rufe-fuer-lawrence-und-aronofsky-in-venedig-id17752166-amp.html" />
<link rel="shortcut icon" href="https://www.prignitzer.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1504619350000,
			domain: "prignitzer.de",
			headline: "Buh-Rufe f\u00FCr Lawrence und Aronofsky in Venedig",
			kicker: "Aufruhr",
			id: 17752166,
			imgSrc: "https://img.prignitzer.de/img/leute/crop17752156/8726394588-cv16_9-w596/urn-newsml-dpa-com-20090101-170905-99-922288-large-4-3.jpg",
			lead: "Das neue Werk von \u00ABBlack Swan\u00BB-Regisseur Darren Aronofsky wurde in Venedig mit Spannung erwartet. Doch dann ver\u00E4rgert der Film mit Jennifer Lawrence, Javier Bardem und Michelle Pfeiffer viele Zuschauer.",
			section: "HOME/DEUTSCHLAND & WELT/LEUTE",
			url: document.location.href,
			resourcePath: "https://resources.prignitzer.de/resources/9161/ver1-0/",
			msoIssue: "",
			ivwParam: "entertainment",
			omsParam: "social",
			oms_screen_width: window.screen.width,
			fbAppId: "318968638241985",
			contentType: "news",
			shortUrl: "https://www.prignitzer.de/17752166",
			isPreviewArticle: false
		};
		/* chartbeat */
		var _sf_startpt=(new Date()).getTime();

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;
	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"IVWCategory":"entertainment",
		"newspaperTitle":"PRIGNITZER",
		"newspaperLocation":"undefined",
		"pageKeywords":"Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder"
});
</script>
<script>window.requireObj = [];</script>

		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="https://resources.prignitzer.de/resources/9161/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="https://resources.prignitzer.de/resources/9161/ver1-0/css/styles_part_2.min.css">
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="https://resources.prignitzer.de/resources/9161/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
		</script>

		<script src="https://resources.prignitzer.de/resources/9161/ver1-0/js/libs.min.js"></script>
		<script src="https://resources.prignitzer.de/resources/9161/ver1-0/js/jquery.unitb.min.js"></script>

		<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "https://track.prignitzer.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

		<!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
	if ( typeof MSOdataLayer == "undefined" )  { MSOdataLayer = []; };
	MSOdataLayer.push({
		"zone" : "svz",
		"oms" : _SHZ.omsParam,
		"issue" : _SHZ.msoIssue,
		"department" : "nachrichten_deutschland_welt",
		"topic" : "deutschland_welt_leute",
		"town" : "",
		"type" : "news",
		"property" : [ "05", "sep", "2017", "image", "gallery"],
		"topic_id" : "2536",
		"post_id" : "17752166",
		"ads" : [ "inline", "outline", "video" ],
			"articleTitle": "Buh-Rufe für Lawrence und Aronofsky in Venedig",
			"articleID": "17752166",
			"articleValidFrom": "2017.09.05 15:55",
			"articleLength": "3123",
			"countImages": 8,
			"countVideos": 0,
			"countInternalLinks": 0,
			"countExternalLinks": 2,"articleAuthor": "dpa"
	});
</script>
<noscript>
	<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMBP3X" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
	(function(w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
			'gtm.start' : new Date().getTime(),
			event : 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l='
				+ l
				: '';
		j.async = true;
		j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'MSOdataLayer', 'GTM-MMBP3X');
</script><!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "svz",
			"cp" : "entertainment",
			"sv" : "in",
			"co" : ""
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobsvz";
		}
		iom.c(iam_data, 1);
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">
            <div class="wrapper-content" id="wrapper-content">
                <div id="leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle i-sprite i-nav-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">zur Navigation springen</a>
                    	<div class="top">
	<p class="left">
	<a href="https://www.facebook.com/prignitzer" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Facebook', 'interaction': 'true'});">Facebook</a>
		&nbsp;|&nbsp;<a href="https://www.prignitzer.de/abo/newsletter/ " target="_self"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Newsletter', 'interaction': 'true'});">Newsletter</a>
		</p><p class="center">
	<a href="https://immo-norden.de/?utm_source=svz.de&amp;utm_campaign=navigation_stationär&amp;utm_medium=link_header" title="immo-norden.de" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'immo-norden.de', 'interaction': 'true'});">
				immo-norden.de</a>
			 | <a href="http://svz.motoso.de/" title="Auto" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Auto', 'interaction': 'true'});">
				Auto</a>
			 | <a href="http://www.job-norden.de/" title="job-norden.de" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'job-norden.de', 'interaction': 'true'});">
				job-norden.de</a>
			 | <a href="http://trauer.svz.de/" title="Trauer" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Trauer', 'interaction': 'true'});">
				Trauer</a>
			 | <a href="https://www.prignitzer.de/anzeigen/" title="Anzeigen" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Anzeigen', 'interaction': 'true'});">
				Anzeigen</a>
			</p><p class="right js-user hidden-phone" style="z-index:1" id="js-login" data-ajax-url="https://www.prignitzer.de/widget/id5173361?ctxSec=2536&amp;view=ajax&amp;ctxArt=17752166">
	<a href="https://www.svz.de/sso-esc.html?request=YcO8Z3I2NTd0bJv5gmXIGApYMDPLtalFYv3NhbB3WJhCWiTFAsAPCmI5Se1EGVIPU8qTffe9PIzGHYD6VoGBMI2LtFd7t0Fb_AZ0JbOvvZ7h1joaET9dF1fkK0BCsbG-JFsPVfF498v_OIOQctAQyWIz_gx3puj-bRwpSaj_PB14jVLQaWJYrA.." rel="nofollow"
	onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Login', 'interaction': 'true'});">Login</a>
	
	| 
	<a href="/epaper" 
	onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'ePaper', 'interaction': 'true'});">ePaper</a>
	</p>
</div>
<div class="main">
	<p class="logo small">
	<a title="prignitzer" href="https://www.prignitzer.de/">
		<img id="imgLogoCenter" src="https://resources.prignitzer.de/resources/9161/ver1-0/img/logo/prignitzer.png" alt="prignitzer" width="400" height="38" />
	</a>	
</p>
<p class="link left"><div id="header_1"></div></p>

<p class="link right js-region" id="js-region" data-ajax-url="https://www.prignitzer.de/widget/id5500036?view=ajax&amp;ctxArt=17752166">
		<a title="Nachrichten aus Ihrem Ort" href="https://www.prignitzer.de/orte" class="i-sprite i-location-paperlocal">Nachrichten aus Ihrem Ort</a>
			</p>
</div>
<nav class="nav-main" id="nav-main-header-fwid3">
	<ul class="list lvl-0">
		<li class="menu-item menu-item--no-children  menu-item--no-teaser" >
				<a href="https://www.prignitzer.de/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Home', 'action':'Home', 'label':'Home', 'interaction': 'true'});"
					target="_self" class="">
					Home</a></li>
		<li class="menu-item" data-ajax-url="https://www.prignitzer.de/lokales/menu-flyout">
				<a href="https://www.prignitzer.de/lokales/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Lokales', 'label':'Lokales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Lokales</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.prignitzer.de/lokales/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/lokales/prignitz/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Der Prignitzer', 'label':'Der Prignitzer', 'interaction': 'true'});"
											target="_self" 
											class="">
											Der Prignitzer</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/lokales/buetzower-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Bützower Zeitung', 'label':'Bützower Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Bützower Zeitung</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/lokales/gadebusch-rehnaer-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Gadebusch-Rehnaer Zeitung', 'label':'Gadebusch-Rehnaer Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Gadebusch-Rehnaer Zeitung</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/lokales/guestrower-anzeiger/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Güstrower Anzeiger', 'label':'Güstrower Anzeiger', 'interaction': 'true'});"
											target="_self" 
											class="">
											Güstrower Anzeiger</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/lokales/hagenower-kreisblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Hagenower Kreisblatt', 'label':'Hagenower Kreisblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Hagenower Kreisblatt</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/lokales/ludwigsluster-tageblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Ludwigsluster Tageblatt', 'label':'Ludwigsluster Tageblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Ludwigsluster Tageblatt</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/lokales/parchimer-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Parchimer Zeitung', 'label':'Parchimer Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Parchimer Zeitung</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/lokales/zeitung-fuer-die-landeshauptstadt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für die Landeshauptstadt', 'label':'Zeitung für die Landeshauptstadt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Zeitung für die Landeshauptstadt</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/lokales/zeitung-fuer-goldberg-luebz-plau/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für Lübz, Goldberg, Plau', 'label':'Zeitung für Lübz, Goldberg, Plau', 'interaction': 'true'});"
											target="_self" 
											class="">
											Zeitung für Lübz, Goldberg, Plau</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/lokales/sternberg-bruel-warin/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Anzeiger für Sternberg, Brüel, Warin', 'label':'Anzeiger für Sternberg, Brüel, Warin', 'interaction': 'true'});"
											target="_self" 
											class="">
											Anzeiger für Sternberg, Brüel, Warin</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/lokales/rostock/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Norddeutsche Neueste Nachrichten', 'label':'Norddeutsche Neueste Nachrichten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Norddeutsche Neueste Nachrichten</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="https://www.prignitzer.de/regionales/menu-flyout">
				<a href="https://www.prignitzer.de/regionales/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Regionales', 'label':'Regionales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Regionales</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.prignitzer.de/regionales/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/regionales/brandenburg/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Brandenburg', 'label':'Brandenburg', 'interaction': 'true'});"
											target="_self" 
											class="">
											Brandenburg</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg-Vorpommern', 'label':'Mecklenburg-Vorpommern', 'interaction': 'true'});"
											target="_self" 
											class="">
											Mecklenburg-Vorpommern</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/regionales/newsticker-nord/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Newsticker Nord', 'label':'Newsticker Nord', 'interaction': 'true'});"
											target="_self" 
											class="">
											Newsticker Nord</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/regionales/polizeiticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Polizeiticker', 'label':'Polizeiticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Polizeiticker</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/mv-angeln/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Angeln', 'label':'Angeln', 'interaction': 'true'});"
											target="_self" 
											class="">
											Angeln</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/mecklenburg-magazin/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg Magazin', 'label':'Mecklenburg Magazin', 'interaction': 'true'});"
											target="_self" 
											class="">
											Mecklenburg Magazin</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="https://www.prignitzer.de/deutschland-welt/menu-flyout">
				<a href="https://www.prignitzer.de/deutschland-welt/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Deutschland & Welt', 'label':'Deutschland & Welt', 'interaction': 'true'});"
					target="_self" class="has-sub-nav active">
					Deutschland & Welt</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.prignitzer.de/deutschland-welt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/deutschland-welt/panorama/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Panorama', 'label':'Panorama', 'interaction': 'true'});"
											target="_self" 
											class="">
											Panorama</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/deutschland-welt/leute/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Leute', 'label':'Leute', 'interaction': 'true'});"
											target="_self" 
											class="">
											Leute</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/deutschland-welt/politik/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Politik', 'label':'Politik', 'interaction': 'true'});"
											target="_self" 
											class="">
											Politik</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/deutschland-welt/wirtschaft/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wirtschaft', 'label':'Wirtschaft', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wirtschaft</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/deutschland-welt/kultur/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Kultur', 'label':'Kultur', 'interaction': 'true'});"
											target="_self" 
											class="">
											Kultur</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/deutschland-welt/wissenschaft/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wissenschaft', 'label':'Wissenschaft', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wissenschaft</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/deutschland-welt/junge-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Junge Zeitung', 'label':'Junge Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Junge Zeitung</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/deutschland-welt/newsticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Newsticker', 'label':'Newsticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Newsticker</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="https://www.prignitzer.de/sport/menu-flyout">
				<a href="https://www.prignitzer.de/sport/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sport', 'label':'Sport', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Sport</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.prignitzer.de/sport/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/sport/lokaler-sport/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Lokaler Sport', 'label':'Lokaler Sport', 'interaction': 'true'});"
											target="_self" 
											class="">
											Lokaler Sport</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/sport/sportticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sportticker', 'label':'Sportticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Sportticker</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/sport/fussball/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fußball', 'label':'Fußball', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Fußball</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/sport/tipp-die-elf/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Tipp die Elf', 'label':'Tipp die Elf', 'interaction': 'true'});"
											target="_self" 
											class="">
											Tipp die Elf</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/sport/fussballergebnisse/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fußballergebnisse', 'label':'Fußballergebnisse', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fußballergebnisse</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/sport/volleyball/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Volleyball', 'label':'Volleyball', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Volleyball</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/sport/weitere-sportarten/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Weitere Sportarten', 'label':'Weitere Sportarten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Weitere Sportarten</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="https://www.prignitzer.de/ratgeber/menu-flyout">
				<a href="https://www.prignitzer.de/ratgeber/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Ratgeber', 'label':'Ratgeber', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Ratgeber</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.prignitzer.de/ratgeber/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/auto/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Auto & Verkehr', 'label':'Auto & Verkehr', 'interaction': 'true'});"
											target="_self" 
											class="">
											Auto &amp; Verkehr</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/bauen-wohnen/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Bauen & Wohnen', 'label':'Bauen & Wohnen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Bauen &amp; Wohnen</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/beruf-karriere/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Beruf & Karriere', 'label':'Beruf & Karriere', 'interaction': 'true'});"
											target="_self" 
											class="">
											Beruf &amp; Karriere</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/digital/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Digital', 'label':'Digital', 'interaction': 'true'});"
											target="_self" 
											class="">
											Digital</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/tiere/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Tiere', 'label':'Tiere', 'interaction': 'true'});"
											target="_self" 
											class="">
											Tiere</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/eltern-kind/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Eltern und Kind', 'label':'Eltern und Kind', 'interaction': 'true'});"
											target="_self" 
											class="">
											Eltern und Kind</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/essen_und_trinken/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Essen und Trinken', 'label':'Essen und Trinken', 'interaction': 'true'});"
											target="_self" 
											class="">
											Essen und Trinken</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/familie/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Familie', 'label':'Familie', 'interaction': 'true'});"
											target="_self" 
											class="">
											Familie</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/fitness-und-wellness/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Fitness und Wellness', 'label':'Fitness und Wellness', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fitness und Wellness</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/garten-blumen/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Garten und Blumen', 'label':'Garten und Blumen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Garten und Blumen</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/liebe-flirt-partnerschaft/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Liebe, Flirt und Partnerschaft', 'label':'Liebe, Flirt und Partnerschaft', 'interaction': 'true'});"
											target="_self" 
											class="">
											Liebe, Flirt und Partnerschaft</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/medizin-gesundheit/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Medizin und Gesundheit', 'label':'Medizin und Gesundheit', 'interaction': 'true'});"
											target="_self" 
											class="">
											Medizin und Gesundheit</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/mode-lifestyle/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Mode & Lifestyle', 'label':'Mode & Lifestyle', 'interaction': 'true'});"
											target="_self" 
											class="">
											Mode &amp; Lifestyle</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/recht-gesetz/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Recht und Gesetz', 'label':'Recht und Gesetz', 'interaction': 'true'});"
											target="_self" 
											class="">
											Recht und Gesetz</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/reise-tourismus/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Reise und Tourismus', 'label':'Reise und Tourismus', 'interaction': 'true'});"
											target="_self" 
											class="">
											Reise und Tourismus</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/umwelt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Umwelt', 'label':'Umwelt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Umwelt</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-teaser hidden-desktop" >
				<a href="https://www.prignitzer.de/anzeigen/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Anzeigen</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.job-norden.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Stellenanzeigen suchen', 'label':'Stellenanzeigen suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Stellenanzeigen suchen</a></li>
									
								<li  class=" hidden-desktop">
										<a href="https://immo-norden.de/?utm_source=prignitzer.de&amp;utm_campaign=navigation_stationär&amp;utm_medium=link_navi" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Immobilien suchen', 'label':'Immobilien suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Immobilien suchen</a></li>
									
								<li  class=" hidden-desktop">
										<a href="http://trauer.svz.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Traueranzeigen suchen', 'label':'Traueranzeigen suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Traueranzeigen suchen</a></li>
									
								<li  class=" hidden-desktop">
										<a href="https://flirt-norden.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Partnersuche', 'label':'Partnersuche', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Partnersuche</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser" >
				<a href="https://www.prignitzer.de/abo/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Abo', 'label':'Abo', 'interaction': 'true'});"
					target="_self" class="">
					Abo</a></li>
		<li class="menu-item" data-ajax-url="https://www.prignitzer.de/service/menu-flyout">
				<a href="https://www.prignitzer.de/service/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Service', 'label':'Service', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Service</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.prignitzer.de/service/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://mein.svz.de/kundenservice/?ref=servicemenue" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserservice', 'label':'Leserservice', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Leserservice</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/service/wetter/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Wetter', 'label':'Wetter', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wetter</a></li>
									
								<li >
										<a href="https://leserreisen.svz.de" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserreisen', 'label':'Leserreisen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Leserreisen</a></li>
									
								<li >
										<a href="http://termine.prignitzer.de" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Termine und Events', 'label':'Termine und Events', 'interaction': 'true'});"
											target="_self" 
											class="">
											Termine und Events</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/service/fitnesstipps/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fitnesstipps', 'label':'Fitnesstipps', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fitnesstipps</a></li>
									
								<li >
										<a href="http://tv.prignitzer.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fernsehprogramm', 'label':'Fernsehprogramm', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fernsehprogramm</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/service/horoskope/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Horoskope', 'label':'Horoskope', 'interaction': 'true'});"
											target="_self" 
											class="">
											Horoskope</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/service/kreuzwortraetsel/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Kreuzworträtsel', 'label':'Kreuzworträtsel', 'interaction': 'true'});"
											target="_self" 
											class="">
											Kreuzworträtsel</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/service/sudoku/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Sudoku', 'label':'Sudoku', 'interaction': 'true'});"
											target="_self" 
											class="">
											Sudoku</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		</ul>
	<div class="search">
			<a title="zu Suche" href="#search-head" id="search-toggle" class="search-toggle">Suche</a>
		</div>
	</nav>

<form id="search-head" class="search-box" action="/suche/">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	</header>
                <div class="header-sub">
                    <div id="slides"></div><div class="info">
		<nav class="left breadcrumb"> 
			<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							<a href="https://www.prignitzer.de/" title="Home" itemprop="url">
								<span itemprop="title">Home</span>
							</a>
						</div>
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							&gt; <a href="https://www.prignitzer.de/deutschland-welt/" title="Deutschland &amp; Welt" itemprop="url"> <span itemprop="title">Deutschland & Welt</span> </a>
						</div>
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							&gt; <a href="https://www.prignitzer.de/deutschland-welt/leute/" title="Leute" itemprop="url"> <span itemprop="title">Leute</span> </a>
						</div>
					<div class="breadcrumb-article" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					&gt; <a href="https://www.prignitzer.de/deutschland-welt/leute/buh-rufe-fuer-lawrence-und-aronofsky-in-venedig-id17752166.html" title="Aufruhr: Buh-Rufe für Lawrence und Aronofsky in Venedig" itemprop="url"><span itemprop="title">Aufruhr: Buh-Rufe für Lawrence und Aronofsky in Venedig</span></a>
				</div>
			</nav>
	</div>
<div class="channel">
		<div class="center">Leute</div>
		<p class="right hidden-phone">
				05. September 2017 |  16:24 Uhr
			</p>
		</div>
</div>
               	<div class="content content-light">
					<article class="container article-wrapper" id="article-wrapper" itemscope itemtype="http://schema.org/NewsArticle">
						 <span itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
		<span itemprop="url" content="https://www.svz.de/"></span>
		<span itemprop="name" content="svz.de"></span>
		<span itemscope itemprop="logo" itemtype="http://schema.org/ImageObject">
			<span itemprop="url" content="https://resources.prignitzer.de/resources/9161/ver1-0/img/logo/prignitzer.png"></span>
			<span itemprop="height" content="38"></span>
			<span itemprop="width" content="400"></span>
		</span>
		<span itemscope itemprop="contactPoint" itemtype="http://schema.org/ContactPoint">
			<span itemprop="telephone" content="+49-385-63780"></span>
			<span itemprop="contactType" content="customer service"></span>
		</span>
		
		<span itemprop="sameAs" content="https://www.facebook.com/prignitzer/"></span>
		<span itemprop="sameAs" content="https://twitter.com/svzonline"></span>
		<span itemprop="sameAs" content="https://plus.google.com/+schwerinervolkszeitung"></span>
		</span><div class="row">
		<header class="article article-head span3  loc-default"> 
			<h1 class="headline" id="head-anchor" itemprop="headline">
		<span class="kicker">Aufruhr</span> 
			<span class="vhide">: </span>
		Buh-Rufe für Lawrence und Aronofsky in Venedig</h1>
<div class="meta">
			<div class="published">
				<span class="hidden-phone">vom </span>
					<span datetime="2017-09-05 15:55:48" itemprop="datePublished" content="2017-09-05T15:55:48+0200">5. September 2017</span>
					<span itemprop="dateModified" content="2017-09-05T15:59:40+0200"></span>
				</div>
			<div class="publication">
				<span class="hidden-phone"></span>
				</div>
		</div>
	<p class="lead" itemprop="description">
		<strong> Das neue Werk von «Black Swan»-Regisseur Darren Aronofsky wurde in Venedig mit Spannung erwartet. Doch dann verärgert der Film mit Jennifer Lawrence, Javier Bardem und Michelle Pfeiffer viele Zuschauer.</strong>
	</p>
</header>
	</div>
<div class="row">
		<div class="span2 article  loc-default">
	<div class="article-aside actions clearfix" id="actions-fwid0">
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=17752166&amp;type=article&amp;ctxId=2536&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Buh-Rufe+f%C3%BCr+Lawrence+und+Aronofsky+in+Venedig&amp;url=http%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fleute%2Fbuh-rufe-fuer-lawrence-und-aronofsky-in-venedig-id17752166.html"
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'facebookShare'});">
					Teilen</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.prignitzer.de/17752166" data-track-url="/stats/?rt=1&amp;objId=17752166&amp;type=article&amp;ctxId=2536&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Buh-Rufe+f%C3%BCr+Lawrence+und+Aronofsky+in+Venedig&amp;url=http%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fleute%2Fbuh-rufe-fuer-lawrence-und-aronofsky-in-venedig-id17752166.html"
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'tweet'});">
					Twittern</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=17752166&amp;type=article&amp;ctxId=2536&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Buh-Rufe+f%C3%BCr+Lawrence+und+Aronofsky+in+Venedig&amp;url=http%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fleute%2Fbuh-rufe-fuer-lawrence-und-aronofsky-in-venedig-id17752166.html"
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'googlePlusShare'});">
					Teilen</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});">0</a>
				</li>
			<li class="hidden hidden-desktop">
				<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=17752166&amp;type=article&amp;ctxId=2536&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Buh-Rufe+f%C3%BCr+Lawrence+und+Aronofsky+in+Venedig&amp;url=http%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fleute%2Fbuh-rufe-fuer-lawrence-und-aronofsky-in-venedig-id17752166.html" href="WhatsApp://send?text=Buh-Rufe für Lawrence und Aronofsky in Venedig+https://www.prignitzer.de/deutschland-welt/leute/buh-rufe-fuer-lawrence-und-aronofsky-in-venedig-id17752166.html" title="Artikel per WhatsApp versenden" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Whatsapp'});">Senden</a>
			</li>
			<li class="share__responsive-float last-item ">
				<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=17752166&amp;type=article&amp;ctxId=2536&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Buh-Rufe+f%C3%BCr+Lawrence+und+Aronofsky+in+Venedig&amp;url=http%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fleute%2Fbuh-rufe-fuer-lawrence-und-aronofsky-in-venedig-id17752166.html" href="https://www.prignitzer.de/artikel-versenden.html?artId=17752166" title="Artikel per E-Mail versenden" rel="nofollow" 
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Mail'});">
					&nbsp;
					<span class="share-button__label">
						Mailen
					</span>
				</a>
			</li>
			<li class="hidden-phone share__responsive-float">
					<a class="share__button share__button--print" href="https://www.prignitzer.de/deutschland-welt/leute/buh-rufe-fuer-lawrence-und-aronofsky-in-venedig-id17752166.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">&nbsp;</a>
				</li>
			</ul>
	</div>
<aside class="article-aside slideshow" id="slideshow-fwid1" data-ajax="true" data-ajax-url="https://www.prignitzer.de/widget/id3876481?view=ajax&ctxArt=17752166" itemprop="associatedMedia">
				<div itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
					<div class="container">
						<picture>
		    <source media="(max-width: 481px)" srcset="https://img.prignitzer.de/img/leute/crop17752156/2588642269-cv16_9-w636/urn-newsml-dpa-com-20090101-170905-99-922288-large-4-3.jpg">
		    <source media="(max-width: 641px)" srcset="https://img.prignitzer.de/img/leute/crop17752156/2429216690-cv16_9-w954/urn-newsml-dpa-com-20090101-170905-99-922288-large-4-3.jpg">
			<source srcset="https://img.prignitzer.de/img/leute/crop17752156/0726137154-cv16_9-h335/urn-newsml-dpa-com-20090101-170905-99-922288-large-4-3.jpg">
			<img  width="595"  height="335"  alt="US-Schauspielerin Jennifer Lawrence in Venedig." src="https://img.prignitzer.de/img/leute/crop17752156/0726137154-cv16_9-h335/urn-newsml-dpa-com-20090101-170905-99-922288-large-4-3.jpg" itemprop="contentURL"/>
			</picture>
	<span itemprop="url" content="https://img.prignitzer.de/img/leute/crop17752156/0726137154-cv16_9-h335/urn-newsml-dpa-com-20090101-170905-99-922288-large-4-3.jpg"></span>
	<span itemprop="height" content="335"></span>
	<span itemprop="width" content="595"></span>
<div class="control control-prev" data-url="https://www.prignitzer.de/widget/id3876481?view=ajax&ctxArt=17752166&id=7" data-index="0"></div>
							<div class="control control-next" data-url="https://www.prignitzer.de/widget/id3876481?view=ajax&ctxArt=17752166&id=1" data-index="0"></div>
						<a title="Bild vergrößern" href="https://www.prignitzer.de/artikelbildstrecke/17752166/0" class="control control-resize">vergrößern</a>
					</div>
					<div class="index-mobile">1 von 8</div>
					<div class="caption" itemprop="caption">US-Schauspielerin Jennifer Lawrence in Venedig.</div>
					<div class="info">
						<div class="credits i-sprite i-camera">Foto: 
								 <span itemprop="author">Joel Ryan</span>
							</div>
						<div class="index">1 von 8</div>
						</div>
				</div>
			</aside>
			
			<ul class="marfeel hidden">
				<li>
						<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.prignitzer.de/img/leute/crop17752161/7688647671-cv16_9-w636/urn-newsml-dpa-com-20090101-170905-99-922293-large-4-3.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.prignitzer.de/img/leute/crop17752161/7929211288-cv16_9-w954/urn-newsml-dpa-com-20090101-170905-99-922293-large-4-3.jpg">
			<source data-srcset="https://img.prignitzer.de/img/leute/crop17752161/6616132556-cv16_9-h335/urn-newsml-dpa-com-20090101-170905-99-922293-large-4-3.jpg">
			<img  width="595"  height="335"  alt="Javier Bardem am Lido in Venedig." data-src-data="https://img.prignitzer.de/img/leute/crop17752161/6616132556-cv16_9-h335/urn-newsml-dpa-com-20090101-170905-99-922293-large-4-3.jpg"/>
			<noscript>
					<img  width="595"  height="335"  alt="Javier Bardem am Lido in Venedig." src="https://img.prignitzer.de/img/leute/crop17752161/6616132556-cv16_9-h335/urn-newsml-dpa-com-20090101-170905-99-922293-large-4-3.jpg"/>
				</noscript>
			</picture>
	</li>
				<li>
						<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.prignitzer.de/img/kultur/crop17752211/7138649584-cv16_9-w636/urn-newsml-dpa-com-20090101-170905-99-922288-large-4-3.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.prignitzer.de/img/kultur/crop17752211/0499219375-cv16_9-w954/urn-newsml-dpa-com-20090101-170905-99-922288-large-4-3.jpg">
			<source data-srcset="https://img.prignitzer.de/img/kultur/crop17752211/7166134469-cv16_9-h335/urn-newsml-dpa-com-20090101-170905-99-922288-large-4-3.jpg">
			<img  width="595"  height="335"  alt="US-Schauspielerin Jennifer Lawrence in Venedig." data-src-data="https://img.prignitzer.de/img/kultur/crop17752211/7166134469-cv16_9-h335/urn-newsml-dpa-com-20090101-170905-99-922288-large-4-3.jpg"/>
			<noscript>
					<img  width="595"  height="335"  alt="US-Schauspielerin Jennifer Lawrence in Venedig." src="https://img.prignitzer.de/img/kultur/crop17752211/7166134469-cv16_9-h335/urn-newsml-dpa-com-20090101-170905-99-922288-large-4-3.jpg"/>
				</noscript>
			</picture>
	</li>
				<li>
						<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.prignitzer.de/img/kultur/crop17752216/4268649166-cv16_9-w636/urn-newsml-dpa-com-20090101-170905-99-922293-large-4-3.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.prignitzer.de/img/kultur/crop17752216/5669219793-cv16_9-w954/urn-newsml-dpa-com-20090101-170905-99-922293-large-4-3.jpg">
			<source data-srcset="https://img.prignitzer.de/img/kultur/crop17752216/3746134051-cv16_9-h335/urn-newsml-dpa-com-20090101-170905-99-922293-large-4-3.jpg">
			<img  width="595"  height="335"  alt="Javier Bardem am Lido in Venedig." data-src-data="https://img.prignitzer.de/img/kultur/crop17752216/3746134051-cv16_9-h335/urn-newsml-dpa-com-20090101-170905-99-922293-large-4-3.jpg"/>
			<noscript>
					<img  width="595"  height="335"  alt="Javier Bardem am Lido in Venedig." src="https://img.prignitzer.de/img/kultur/crop17752216/3746134051-cv16_9-h335/urn-newsml-dpa-com-20090101-170905-99-922293-large-4-3.jpg"/>
				</noscript>
			</picture>
	</li>
				<li>
						<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.prignitzer.de/img/leute/crop17752291/6058643105-cv16_9-w636/urn-newsml-dpa-com-20090101-170905-99-922490-large-4-3.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.prignitzer.de/img/leute/crop17752291/1869215854-cv16_9-w954/urn-newsml-dpa-com-20090101-170905-99-922490-large-4-3.jpg">
			<source data-srcset="https://img.prignitzer.de/img/leute/crop17752291/3916137990-cv16_9-h335/urn-newsml-dpa-com-20090101-170905-99-922490-large-4-3.jpg">
			<img  width="595"  height="335"  alt="Michelle Pfeiffer (l) und Jennifer Lawrence in Venedig." data-src-data="https://img.prignitzer.de/img/leute/crop17752291/3916137990-cv16_9-h335/urn-newsml-dpa-com-20090101-170905-99-922490-large-4-3.jpg"/>
			<noscript>
					<img  width="595"  height="335"  alt="Michelle Pfeiffer (l) und Jennifer Lawrence in Venedig." src="https://img.prignitzer.de/img/leute/crop17752291/3916137990-cv16_9-h335/urn-newsml-dpa-com-20090101-170905-99-922490-large-4-3.jpg"/>
				</noscript>
			</picture>
	</li>
				<li>
						<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.prignitzer.de/img/kultur/crop17752321/252864211-cv16_9-w636/urn-newsml-dpa-com-20090101-170905-99-922490-large-4-3.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.prignitzer.de/img/kultur/crop17752321/7159218748-cv16_9-w954/urn-newsml-dpa-com-20090101-170905-99-922490-large-4-3.jpg">
			<source data-srcset="https://img.prignitzer.de/img/kultur/crop17752321/7266135096-cv16_9-h335/urn-newsml-dpa-com-20090101-170905-99-922490-large-4-3.jpg">
			<img  width="595"  height="335"  alt="Michelle Pfeiffer (l) und Jennifer Lawrence in Venedig." data-src-data="https://img.prignitzer.de/img/kultur/crop17752321/7266135096-cv16_9-h335/urn-newsml-dpa-com-20090101-170905-99-922490-large-4-3.jpg"/>
			<noscript>
					<img  width="595"  height="335"  alt="Michelle Pfeiffer (l) und Jennifer Lawrence in Venedig." src="https://img.prignitzer.de/img/kultur/crop17752321/7266135096-cv16_9-h335/urn-newsml-dpa-com-20090101-170905-99-922490-large-4-3.jpg"/>
				</noscript>
			</picture>
	</li>
				<li>
						<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.prignitzer.de/img/kultur/crop17752326/1298649793-cv16_9-w636/urn-newsml-dpa-com-20090101-170905-99-922519-large-4-3.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.prignitzer.de/img/kultur/crop17752326/1759219166-cv16_9-w954/urn-newsml-dpa-com-20090101-170905-99-922519-large-4-3.jpg">
			<source data-srcset="https://img.prignitzer.de/img/kultur/crop17752326/7386134678-cv16_9-h335/urn-newsml-dpa-com-20090101-170905-99-922519-large-4-3.jpg">
			<img  width="595"  height="335"  alt="Javier Bardem in Venedig beim Photocall des Filmes &laquo;Mother!&raquo;." data-src-data="https://img.prignitzer.de/img/kultur/crop17752326/7386134678-cv16_9-h335/urn-newsml-dpa-com-20090101-170905-99-922519-large-4-3.jpg"/>
			<noscript>
					<img  width="595"  height="335"  alt="Javier Bardem in Venedig beim Photocall des Filmes &laquo;Mother!&raquo;." src="https://img.prignitzer.de/img/kultur/crop17752326/7386134678-cv16_9-h335/urn-newsml-dpa-com-20090101-170905-99-922519-large-4-3.jpg"/>
				</noscript>
			</picture>
	</li>
				<li>
						<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.prignitzer.de/img/leute/crop17752341/1918642687-cv16_9-w636/urn-newsml-dpa-com-20090101-170905-99-922519-large-4-3.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.prignitzer.de/img/leute/crop17752341/9659216272-cv16_9-w954/urn-newsml-dpa-com-20090101-170905-99-922519-large-4-3.jpg">
			<source data-srcset="https://img.prignitzer.de/img/leute/crop17752341/1396137572-cv16_9-h335/urn-newsml-dpa-com-20090101-170905-99-922519-large-4-3.jpg">
			<img  width="595"  height="335"  alt="Javier Bardem in Venedig beim Photocall des Filmes &laquo;Mother!&raquo;." data-src-data="https://img.prignitzer.de/img/leute/crop17752341/1396137572-cv16_9-h335/urn-newsml-dpa-com-20090101-170905-99-922519-large-4-3.jpg"/>
			<noscript>
					<img  width="595"  height="335"  alt="Javier Bardem in Venedig beim Photocall des Filmes &laquo;Mother!&raquo;." src="https://img.prignitzer.de/img/leute/crop17752341/1396137572-cv16_9-h335/urn-newsml-dpa-com-20090101-170905-99-922519-large-4-3.jpg"/>
				</noscript>
			</picture>
	</li>
				</ul>
			
			<p>Die Buh-Rufe waren deutlich. Das waren nicht einfach ein paar unzufriedene Stimmen, die da am Dienstag beim Filmfestival Venedig erklangen. Die Rufe waren vielmehr so laut und vehement, dass fast der ganze Saal seinen Unmut zu &auml;u&szlig;ern schien.</p> 
<p>Der Grund f&uuml;r den Aufruhr: &laquo;mother!&raquo;, das neue Werk von Darren Aronofsky, der schon so intensive Filme wie das Ballettdrama &laquo;Black Swan&raquo; mit&nbsp;Natalie Portman gedreht hatte. Nun schickte der Regisseur Oscarpreistr&auml;gerin Jennifer Lawrence (&laquo;Silver Linings&raquo;, &laquo;Die Tribute von Panem&raquo;) durch die H&ouml;lle - und die Zuschauer litten mit.</p> 
<p>Dabei scheint die Welt in &laquo;mother!&raquo; zun&auml;chst noch in bester Ordnung zu sein. Ein Paar - ein Autor (Javier Bardem) und seine deutlich j&uuml;ngere Ehefrau (Lawrence) - lebt in einem wundersch&ouml;nen Haus. Nachbarn gibt es keine, das Haus steht isoliert irgendwo im Nirgendwo. Doch dann kommt eines Abends ein ungebetener Gast (Ed Harris), der angeblich nur einen Schlafplatz f&uuml;r die Nacht sucht. Am n&auml;chsten Tag steht pl&ouml;tzlich noch dessen Frau (Michelle Pfeiffer) vor der T&uuml;r, und die Tour de Force beginnt.</p> 
<p>Von Anfang an ist die Anspannung der von Jennifer Lawrence gespielten Ehefrau zu sp&uuml;ren. Sie wehrt sich zwar gegen die G&auml;ste, doch ihr Mann ignoriert ihre Bed&uuml;rfnisse. Er f&uuml;hlt sich sogar geschmeichelt, als er herausfindet, dass sie Fans von ihm sind. Regisseur Aronofsky kreiert geschickt ein Gef&uuml;hl von Bedrohung: Die Tonspur ist teilweise grell, die junge Frau scheint undefinierbare Visionen zu haben und f&uuml;hlt sich im eigenen Haus fremd und einsam.</p> 
<p>Diese Gef&uuml;hle &uuml;bertragen sich auch auf die Zuschauer, und es hat dann durchaus seinen Reiz, sich sozusagen mitleidend unwohl und gequ&auml;lt zu f&uuml;hlen. Emotionen wie diese geh&ouml;ren zu Gruselfilmen oder einem Psychothriller wie diesem. Doch Aronofsky l&auml;sst es in seinem Wettbewerbsbeitrag nicht bei den Andeutungen, sondern liefert am Ende unn&ouml;tigerweise relativ eindeutige Ans&auml;tze f&uuml;r Interpretationen - und die sind auch noch ziemlich plakativ, wenn nicht sogar banal.&nbsp;</p> 
<p>&laquo;Das ist ein ziemlich starker Cocktail&raquo;, sagte Regisseur Aronofsky selbst &uuml;ber den Film, als er sich wenig sp&auml;ter den Fragen der Journalisten auf dem Lido stellte. &laquo;Das ist eine Achterbahnfahrt - und es sollten nur diejenigen einsteigen, die bereit sind, einen Looping nach dem anderen mitzumachen.&raquo;</p> 
<p>Er habe das Drehbuch &laquo;wie in einem Fiebertraum&raquo; in nur f&uuml;nf Tagen geschrieben, sagte der 48-j&auml;hrige US-Amerikaner, der seit den Dreharbeiten mit Lawrence (27) zusammen ist. &laquo;Ich lebe auf dieser Erde und sehe, was um uns herum passiert, und f&uuml;hle mich hilflos. Ich hatte sehr viel Rage und Wut in mir, es ist einfach aus mir herausgestr&ouml;mt.&raquo;</p> 
<p> <a href="http://www.labiennale.org/en/cinema/2017" rel="nofollow" target="_blank" title="Externer Link">Filmfest Venedig</a> </p> 
<p> <a href="http://www.labiennale.org/en/news/venezia-74-films-competition" rel="nofollow" target="_blank" title="Externer Link">Filme im Wettbewerb</a> </p><div id="article_map_container">
	</div><div class="article-aside startpage" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
	<a href="https://www.prignitzer.de/" title="zur Startseite">
		<span class="i-home i-sprite house"></span>
		<span class="i-home-large i-sprite house-large"></span>
		zur Startseite</a>
</div><div class="article-aside author">
			<p class="info">
				<span class="img">
							<img width="60" height="60" alt="prignitzer.de" src="https://resources.prignitzer.de/resources/9161/ver1-0/img/avatar/avatar_prignitzer.png" />
						</span>
					
							von <span class="name" itemprop="author">dpa</span>
						<br>
					
							erstellt am 05.Sep.2017
							| 15:55 Uhr
							</p>
			<p class="links">
				</p>
		</div>
	<div id="wanewsletter">
	<div id="whatsapp2"></div>
</div>

<script>
jQuery(document).ready(function() {
	var widget = "whatsapp2";
	
	jQuery.getJSON("https://mhnd.shz.de/widgets/escenic/?load="+widget+"&callback=?", { format: "json" }, function(result) {
		jQuery(result.data.html).appendTo("#"+widget);
		jQuery("<style>").prop("type", "text/css").html(result.data.css).appendTo("#"+widget);
		jQuery("<script>").prop("type", "text/javascript").html(result.data.js).appendTo("#"+widget);
		MSOdataLayer.push({'event':'staticEvent', 'category': 'Widget-WhatsApp', 'action':'Loaded', 'label':window.location.href, 'interaction':'false'});
	});
});
</script><div class="article-aside actions bottom clearfix" id="actions-fwid2">
		<div class="intro">
				<p>Gefällt Ihnen dieser Beitrag? Dann teilen Sie ihn bitte in den sozialen Medien - und folgen uns auch auf <a href="https://www.facebook.com/prignitzer" target="_blank">Facebook</a>:</p></div>
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=17752166&amp;type=article&amp;ctxId=2536&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Buh-Rufe+f%C3%BCr+Lawrence+und+Aronofsky+in+Venedig&amp;url=http%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fleute%2Fbuh-rufe-fuer-lawrence-und-aronofsky-in-venedig-id17752166.html"
					>
					Teilen</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.prignitzer.de/17752166" data-track-url="/stats/?rt=1&amp;objId=17752166&amp;type=article&amp;ctxId=2536&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Buh-Rufe+f%C3%BCr+Lawrence+und+Aronofsky+in+Venedig&amp;url=http%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fleute%2Fbuh-rufe-fuer-lawrence-und-aronofsky-in-venedig-id17752166.html"
					>
					Twittern</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=17752166&amp;type=article&amp;ctxId=2536&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Buh-Rufe+f%C3%BCr+Lawrence+und+Aronofsky+in+Venedig&amp;url=http%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fleute%2Fbuh-rufe-fuer-lawrence-und-aronofsky-in-venedig-id17752166.html"
					>
					Teilen</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});">0</a>
				</li>
			<li class="hidden hidden-desktop">
				<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=17752166&amp;type=article&amp;ctxId=2536&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Buh-Rufe+f%C3%BCr+Lawrence+und+Aronofsky+in+Venedig&amp;url=http%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fleute%2Fbuh-rufe-fuer-lawrence-und-aronofsky-in-venedig-id17752166.html" href="WhatsApp://send?text=Buh-Rufe für Lawrence und Aronofsky in Venedig+https://www.prignitzer.de/deutschland-welt/leute/buh-rufe-fuer-lawrence-und-aronofsky-in-venedig-id17752166.html" title="Artikel per WhatsApp versenden" >Senden</a>
			</li>
			<li class="share__responsive-float last-item ">
				<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=17752166&amp;type=article&amp;ctxId=2536&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Buh-Rufe+f%C3%BCr+Lawrence+und+Aronofsky+in+Venedig&amp;url=http%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fleute%2Fbuh-rufe-fuer-lawrence-und-aronofsky-in-venedig-id17752166.html" href="https://www.prignitzer.de/artikel-versenden.html?artId=17752166" title="Artikel per E-Mail versenden" rel="nofollow" 
					>
					&nbsp;
					<span class="share-button__label">
						Mailen
					</span>
				</a>
			</li>
			<li class="hidden-phone share__responsive-float">
					<a class="share__button share__button--print" href="https://www.prignitzer.de/deutschland-welt/leute/buh-rufe-fuer-lawrence-und-aronofsky-in-venedig-id17752166.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">&nbsp;</a>
				</li>
			</ul>
	</div>
<div class="veeseoRA2VW"></div><div class="article-aside comments js-ready" id="comments-0">
		<div class="comments__anchor" id="comments-anchor"></div>
		<h2 class="seperator-text seperator-text-over">
			<span class="text">Diskutieren Sie mit.</span>
		</h2>
		<a class="list-toggle folded" data-more="Leserkommentare anzeigen" data-less="Leserkommentare ausblenden">Leserkommentare anzeigen</a>
				<div class="comments-more">
					<div class="ajax-wrapper js-user" id="js-community" data-ajax-url="https://www.prignitzer.de/widget/id3876841?ctxSec=2536&view=initialize&ctxArt=17752166"></div>
				</div>
				
				<form class="comment-new bubble" action="https://www.prignitzer.de/widget/id3876841?view=produce&ctxArt=17752166" style="display:none">
					<fieldset>
						<legend>Kommentar schreiben</legend>
						<div class="line">
							<label for="comments-0-0">&Uuml;berschrift</label>
							<input type="text" name="headline" id="comments-0-0" placeholder="Headline"/>
						</div>
						<div class="line">
							<label for="comments-0-1">Kommentar</label>
							<textarea name="comment" rows="5" cols="20" id="comments-0-1" placeholder="Kommentar"></textarea>
						</div>
						<input class="button" type="submit" value="Absenden"/>
						<input type="hidden" name="firstName" value=""/>
						<input type="hidden" name="lastName" value=""/>
						<input type="hidden" name="email" value=""/>
						<input type="hidden" name="firstLoginTime" value=""/>
					</fieldset>
				</form>
				
				</div>
<div data-widget="plista_widget_belowArticle"></div>

	<script>
		(function() {
			if (!_SHZ.isPreviewArticle) {
				if (!window.PLISTA || !PLISTA.publickey) {
					window.PLISTA = {
						publickey : "8c2ec1742589f509ca793685",
						item : {
							objectid : _SHZ.id,
							title : _SHZ.headline,
							text : _SHZ.lead,
							url : "https://www.prignitzer.de/deutschland-welt/leute/buh-rufe-fuer-lawrence-und-aronofsky-in-venedig-id17752166.html",
							img : "https://img.prignitzer.de/img/leute/crop17752156/8726394588-cv16_9-w596/urn-newsml-dpa-com-20090101-170905-99-922288-large-4-3.jpg",
							category : "News",
							created_at : _SHZ.created,
						}
					};
					(function() {
						var n = 'script', d = document, s = d
								.createElement(n), s0 = d
								.getElementsByTagName(n)[0];
						s.async = 'async';
						s.type = 'text/javascript';
						s.src = (d.location.protocol === 'https:' ? 'https:'
								: 'http:')
								+ '//static.plista.com/async.js';
						s0.parentNode.insertBefore(s, s0)
					}());
				}
			}
		})();
	</script>
</div>

<div class="span1">
	<div id="medium_rectangle_1"></div><div id="list-news-ticker-3876971" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-3876971-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-default">
									<a title="Hoch, höher, Helene" href="https://www.prignitzer.de/deutschland-welt/leute/hoch-hoeher-helene-id17732711.html"> 
										<span class="kicker">Leute</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Hoch, höher, Helene</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Herzogin Kate und Prinz William erwarten drittes Kind" href="https://www.prignitzer.de/deutschland-welt/leute/herzogin-kate-und-prinz-william-erwarten-drittes-kind-id17739591.html"> 
										<span class="kicker">Baby-News</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Herzogin Kate und Prinz William erwarten drittes Kind</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Das Leben hat „2 Seiten“" href="https://www.prignitzer.de/deutschland-welt/leute/das-leben-hat-2-seiten-id17722536.html"> 
										<span class="kicker">Jan Josef Liefers mit neuem Album</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Das Leben hat „2 Seiten“</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Robbie Williams: Ich leide unter Essstörung und Depressionen" href="https://www.prignitzer.de/deutschland-welt/leute/robbie-williams-ich-leide-unter-essstoerung-und-depressionen-id17732721.html"> 
										<span class="kicker">Leute</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Robbie Williams: Ich leide unter Essstörung und Depressionen </h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Schwedens Baby-Prinz heißt Gabriel Carl Walther" href="https://www.prignitzer.de/deutschland-welt/leute/schwedens-baby-prinz-heisst-gabriel-carl-walther-id17740681.html"> 
										<span class="kicker">Royaler Name</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Schwedens Baby-Prinz heißt Gabriel Carl Walther</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-3876971-1" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-local">
									<a title="Filmreife Verfolgungsjagd endet im Graben" href="https://www.prignitzer.de/lokales/zeitung-fuer-die-landeshauptstadt/filmreife-verfolgungsjagd-endet-im-graben-id17740776.html"> 
										<span class="kicker">Schweriner Polizei twittert mit</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Filmreife Verfolgungsjagd endet im Graben</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Machen Sie den Test: Welche Partei passt zu Ihnen?" href="https://www.prignitzer.de/deutschland-welt/bundestagswahl/machen-sie-den-test-welche-partei-passt-zu-ihnen-id17687051.html"> 
										<span class="kicker">Wahl-O-Mat 2017</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Machen Sie den Test: Welche Partei passt zu Ihnen?</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Wenn der Postbote seltener klingelt" href="https://www.prignitzer.de/deutschland-welt/wirtschaft/wenn-der-postbote-seltener-klingelt-id17732301.html"> 
										<span class="kicker">Post testet seltenere Zustellung</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Wenn der Postbote seltener klingelt</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Urlauber stürzt von Steilküste und verunglückt tödlich" href="https://www.prignitzer.de/regionales/polizeiticker/urlauber-stuerzt-von-steilkueste-und-verunglueckt-toedlich-id17742921.html"> 
										<span class="kicker">Tödlicher Unfall auf Rügen</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Urlauber stürzt von Steilküste und verunglückt tödlich</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="13-Jähriger verpfeift seine Mutter wegen Cannabisanbau" href="https://www.prignitzer.de/deutschland-welt/13-jaehriger-verpfeift-seine-mutter-wegen-cannabisanbau-id17749146.html"> 
										<span class="kicker">Drogen im Garten</span>
										<span class="vhide">: </span> 
										<h2 class="headline">13-Jähriger verpfeift seine Mutter wegen Cannabisanbau</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div id="medium_rectangle_2"></div><div id="list-news-ticker-5221471" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				</div>
			<div class="nav-tabs">
					<a title="Meistgelesen" href="#list-news-ticker-5221471-0" class="all active">Meistgelesen</a>
					<a title="Kommentiert" href="#list-news-ticker-5221471-1" class="all">Kommentiert</a>
					<a title="Empfohlen" href="#list-news-ticker-5221471-2" class="all">Empfohlen</a>
					</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-5221471-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-local">
									<a title="Filmreife Verfolgungsjagd endet im Graben" href="https://www.prignitzer.de/lokales/zeitung-fuer-die-landeshauptstadt/filmreife-verfolgungsjagd-endet-im-graben-id17740776.html"> 
										<span class="kicker">Schweriner Polizei twittert mit</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Filmreife Verfolgungsjagd endet im Graben</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-regional-mv">
									<a title="Urlauber stürzt von Steilküste und verunglückt tödlich" href="https://www.prignitzer.de/regionales/polizeiticker/urlauber-stuerzt-von-steilkueste-und-verunglueckt-toedlich-id17742921.html"> 
										<span class="kicker">Tödlicher Unfall auf Rügen</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Urlauber stürzt von Steilküste und verunglückt tödlich</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="13-Jähriger verpfeift seine Mutter wegen Cannabisanbau" href="https://www.prignitzer.de/deutschland-welt/13-jaehriger-verpfeift-seine-mutter-wegen-cannabisanbau-id17749146.html"> 
										<span class="kicker">Drogen im Garten</span>
										<span class="vhide">: </span> 
										<h2 class="headline">13-Jähriger verpfeift seine Mutter wegen Cannabisanbau</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Feuer in Lübzer Dachwohnung" href="https://www.prignitzer.de/lokales/zeitung-fuer-goldberg-luebz-plau/feuer-in-luebzer-dachwohnung-id17743151.html"> 
										<span class="kicker">Großeinsatz der Polizei</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Feuer in Lübzer Dachwohnung</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Dotchev angetan von Youngstern" href="https://www.prignitzer.de/sport/fussball/hansa-rostock/dotchev-angetan-von-youngstern-id17743281.html"> 
										<span class="kicker">FC Hansa Rostock</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Dotchev angetan von Youngstern</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-5221471-1" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Diskussion um Schulwahl für Schwesigs Kind" href="https://www.prignitzer.de/regionales/newsticker-nord/diskussion-um-schulwahl-fuer-schwesigs-kind-id17749276.html"> 
										<span class="kicker">Bildung</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Diskussion um Schulwahl für Schwesigs Kind</h2> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (3)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Staatsanwaltschaft will die Arppe-Chats" href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/staatsanwaltschaft-will-die-arppe-chats-id17744421.html"> 
										<span class="kicker">Schwerin/Rostock</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Staatsanwaltschaft will die Arppe-Chats</h2> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (6)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Petition gegen Katzenelend in MV" href="https://www.prignitzer.de/lokales/guestrower-anzeiger/petition-gegen-katzenelend-in-mv-id17744911.html"> 
										<span class="kicker">Tierschutz</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Petition gegen Katzenelend in MV</h2> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (2)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Pensionen für Beamte steigen auf Höchststand" href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/pensionen-fuer-beamte-steigen-auf-hoechststand-id17744546.html"> 
										<span class="kicker">Staatsdiener</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Pensionen für Beamte steigen auf Höchststand</h2> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (6)</div>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-5221471-2" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-local">
									<a title="Filmreife Verfolgungsjagd endet im Graben" href="https://www.prignitzer.de/lokales/zeitung-fuer-die-landeshauptstadt/filmreife-verfolgungsjagd-endet-im-graben-id17740776.html"> 
										<span class="kicker">Schweriner Polizei twittert mit</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Filmreife Verfolgungsjagd endet im Graben</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Feuer in Lübzer Dachwohnung" href="https://www.prignitzer.de/lokales/zeitung-fuer-goldberg-luebz-plau/feuer-in-luebzer-dachwohnung-id17743151.html"> 
										<span class="kicker">Großeinsatz der Polizei</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Feuer in Lübzer Dachwohnung</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Airbeat One: 2018 wird es „Very British“" href="https://www.prignitzer.de/lokales/ludwigsluster-tageblatt/airbeat-one-2018-wird-es-very-british-id17733941.html"> 
										<span class="kicker">Neustadt Glewe</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Airbeat One: 2018 wird es „Very British“ </h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Endlich gibt’s die Zuckertüten" href="https://www.prignitzer.de/lokales/prignitz/endlich-gibt-s-die-zuckertueten-id17731761.html"> 
										<span class="kicker">Einschulung in der Prignitz</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Endlich gibt’s die Zuckertüten</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="13-Jähriger verpfeift seine Mutter wegen Cannabisanbau" href="https://www.prignitzer.de/deutschland-welt/13-jaehriger-verpfeift-seine-mutter-wegen-cannabisanbau-id17749146.html"> 
										<span class="kicker">Drogen im Garten</span>
										<span class="vhide">: </span> 
										<h2 class="headline">13-Jähriger verpfeift seine Mutter wegen Cannabisanbau</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div id="medium_rectangle_3"></div></div></div>
<div class="row">
		<div class="span3">
			<div id="billboard_2"></div>
<br></div>
	<div id="flex_buttons">
	<ul style="list-style-type: none;">
		<li>
			<div id='flex_button_1'></div>
		</li>
		<li>
			<div id='flex_button_2'></div>
		</li>
	</ul>
	<ul style="list-style-type: none;">
		<li>
			<div id='flex_button_3'></div>
		</li>
		<li>
			<div id='flex_button_4'></div>
		</li>
	</ul>
</div></div>
</article>
				</div></div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div class="hidden-desktop">
	</div>
<div id="leaderboard_2"></div><div class="top">
	<p class="logo logo-shz">
		<a href="https://www.prignitzer.de/" title="prignitzer"> 
			<img src="https://resources.prignitzer.de/resources/9161/ver1-0/img/logo/prignitzer.png" alt="prignitzer.de" width="400" height="38" />
		</a>
	</p>
	<p class="date branding">
		Di. 05. September 2017</p>
	<p class="social">
		<a class="icon i-sprite i-facebook" href="https://www.facebook.com/prignitzer" title="Facebook" rel="follow" target="_blank">Facebook</a>
		</p>
</div><section class="media-list">
	<div class="row">
		<div class="span3">
			<div class="seperator-text">
				<div class="text">medienhaus:nord</div>
			</div>
		</div>
		<div class="span1">
			<ul class="nav">
				<li><a class="i-media i-media-paper" href="http://www.mhn-medien.de/zeitungen/" target="_blank"><span class="txt">Tages-<br>zeitungen</span></a></li>
				<li><a class="i-media i-media-paper-weekly" href="http://www.mhn-medien.de/wochenzeitungen/" target="_blank"><span class="txt">Wochen-<br>zeitungen</span></a></li>
			</ul>
		</div>
		<div class="span1">
			<ul class="nav">
				<li><a class="i-media i-media-magazine" href="http://www.mhn-medien.de/magazine/" target="_blank"><span class="txt">Magazine</span></a></li>
				<li><a class="i-media i-media-digital" href="http://www.mhn-medien.de/mhn/mhn-digital/" target="_blank"><span class="txt">Digital</span> </a></li>
			</ul>
		</div>
		<div class="span1">
			<ul class="nav">
				<li><a class="i-media i-media-delivery" href="http://www.mhn-medien.de/unternehmen/" target="_blank"><span class="txt">Zustell-/<br>Werbeservice</span></a></li>
				<li><a class="i-media i-media-print" href="http://www.mhn-medien.de/unternehmen/" target="_blank"><span class="txt">Druck</span></a></li>
			</ul>
		</div>
	</div>
</section><section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="https://www.prignitzer.de/legals/kontakt-id4782461.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="https://www.prignitzer.de/legals/agb/" title="AGB" target="_self">
						AGB</a>
				<a href="https://www.prignitzer.de/legals/impressum-id4579736.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="http://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" title="Onlinewerbung" target="_blank">
						Onlinewerbung</a>
				<a href="https://www.prignitzer.de/legals/sicherheit-und-datenschutz-id4689621.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.mhn-medien.de/zeitungen/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section></div>
            </div>
        </footer>

        <!--<script src="https://rce.veeseo.com/widgets/svz.de/widget.js" async="async"></script>-->
<script src="https://delivery.hyde.ligatus.com/svz.de/widget.js" async="async"></script><!-- Chartbeat -->
<script>
	var _sf_async_config = {};
	_sf_async_config.uid = 41975;
	_sf_async_config.domain = "svz.de";
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = "HOME/DEUTSCHLAND & WELT/LEUTE";
	_sf_async_config.authors = 'dpa';
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement("script");
			e.setAttribute("language", "javascript");
			e.setAttribute("type", "text/javascript");
			e
					.setAttribute(
							"src",
							(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/"
									: "http://static.chartbeat.com/")
									+ "js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != "function") ? loadChartbeat
				: function() {
					oldonload();
					loadChartbeat();
				};
	})();
</script>
<!-- Chartbeat END --><div class="overscroll">
    <div class="overscroll__wrapper wrapper-page">
        <div class="overscroll__content wrapper-content">
            <div class="overscroll__indicator" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite-Overscroll', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
                <div class="overscroll__process"></div>
                <a href="https://www.prignitzer.de/?ref=article-overscroll" class="overscroll__link i-arrow-down i-sprite">zur Startseite</a>
            </div>
        </div>
    </div>
</div>

<div id="out_of_page_1"></div>
<div id="plista_fly"></div>
<div id="skyscraper_1"></div>
<div id="skyscraper_2"></div><div id="bc_single_dummy"></div>
		<!-- JS block -->
		<img src="/stats/?rt=1&amp;objId=17752166&amp;type=article&amp;ctxId=2536&amp;pubId=2&amp;cat=news&amp;meta=&amp;title=Buh-Rufe+f%C3%BCr+Lawrence+und+Aronofsky+in+Venedig&amp;url=http%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fleute%2Fbuh-rufe-fuer-lawrence-und-aronofsky-in-venedig-id17752166.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(600);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(600, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(600);
	    		 }
	    	});
	    }
	});
	</script>
<script type="text/javascript">
			if(!Modernizr.svg) {
			  jQuery('img[src$="svg"]').attr('src', function() {  
			    return jQuery(this).attr('src').replace('.svg', '.png');
			  });
			}
			
			(function( $ ){
	
				
	
				$( "#wrapper-page" ).unitbNavigationToggle();
				$( "#wrapper-content" ).unitbTeaserClickable();
				$( "#wrapper-content" ).unitbShadowTeaserClickable();
				$( "#wrapper-content" ).unitbStickyHeader();
				$( ".mail-link" ).unitbDecode();
				$( ".accordion" ).unitbAccordion();
				
				
					$( "body" ).copyPaste( { "minChars": 30 } );
				$("#slideshow-fwid1").unitbGalleryVote().unitbSlideshow();
					

					$( "#js-community" ).unitbCommunity({ className: "js-user", type: "GET" });
					$( "#comments-0" ).unitbComments();
				
$("#list-news-ticker-3876971").unitbNewsTicker();
$("#list-news-ticker-5221471").unitbNewsTicker();

			$( "#js-login" ).unitbCookieContent({ className: "js-user", cookieName: "shzSSOInfo4", type: "POST" });
		

		$( "#js-region" ).unitbCookieContent({ className: "js-region", cookieName: "locationKey" });
	

			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
		

		$("#header").unitbSearchToggle();
	

	$("#nav-main-header-fwid3 > ul").touchMenuHover();

$(function() {
    $(".overscroll").overscroll({url: "https://www.prignitzer.de/overscroll"});
});
			})( jQuery );
		</script>

		<script type="text/javascript">
		function makeCRETrackingCall() {
			if (typeof cre_client !== 'undefined') {
			    cre_client.set_page_view();
			    cre_client.set_origin('web');
			    cre_client.set_service_id('prignitzer');
			    cre_client.set_site('www.prignitzer.de');
			    cre_client.set_content_id('/deutschland-welt/leute/buh-rufe-fuer-lawrence-und-aronofsky-in-venedig-id17752166.html');
			    cre_client.set_cms_id('17752166');
			    cre_client.set_channel('2406');
			    cre_client.set_sub_channel('2536');
			    cre_client.set_doc_type('news');
			    
			    cre_client.set_heading('Buh-Rufe fuer Lawrence und Aronofsky in Venedig');
			    
			    cre_client.request();
			} else {
			    setTimeout(makeCRETrackingCall, 1000);
			}
		}
		makeCRETrackingCall();
	</script>
<script type="text/javascript">
		function getTimeToFirstPaintIfSupported(){if(window.performance&&window.performance.timing){var c,a=window.performance.timing,b=a.navigationStart;if(window.chrome&&window.chrome.loadTimes?c=1e3*window.chrome.loadTimes().firstPaintTime:a.msFirstPaint&&(c=a.msFirstPaint),c&&b)return c-b}};
		var timeToFirstPaint = getTimeToFirstPaintIfSupported();

		jQuery(window).load(function() {
			if (typeof MSOdataLayer !== "undefined" && timeToFirstPaint) {
			   console.log('first paint:' + timeToFirstPaint);
			   MSOdataLayer.push({'event':'staticEvent', 'category':'Performance', 'action':'firstpaint', 'label':window.location.href , 'value':Math.round(timeToFirstPaint), 'interaction': 'false'});
			}
		});
	</script>
<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
			})();
		</script>
	</body>
</html>
