<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<noscript><meta http-equiv="refresh" content="0; url=https://www.prignitzer.de/deutschland-welt/newsticker/castor-gegner-steigen-in-den-neckar-und-ketten-sich-an-bruecke-id18047016.html?nojs=true"></noscript>
		<meta name="date" content="2017-10-11T09:51:39+0200" />
		
		<title>Atomkraft: Castor-Gegner steigen in den Neckar und ketten sich an Brücke | prignitzer.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://resources.prignitzer.de/resources/9187/ver1-0/img/touch/prignitzer-apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://resources.prignitzer.de/resources/9187/ver1-0/img/touch/prignitzer-apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://resources.prignitzer.de/resources/9187/ver1-0/img/touch/prignitzer-apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://resources.prignitzer.de/resources/9187/ver1-0/img/touch/prignitzer-apple-touch-icon-57x57-precomposed.png">

<meta name="description" content="Atomkraft: Castor-Gegner steigen in den Neckar und ketten sich an Brücke | prignitzer.de ... Hier weiterlesen!">
	<meta name="keywords" content="Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder">
	<meta name="news_keywords" content="castor-gegner, neckar, ketten, brücke, atomkraft, protest, castor-transport, atomkraftgegner, gundelsheim">
	<meta name="dc.title" content="Atomkraft: Castor-Gegner steigen in den Neckar und ketten sich an Brücke | prignitzer.de" />
	<meta name="dc.description" content="Atomkraft: Castor-Gegner steigen in den Neckar und ketten sich an Brücke | prignitzer.de ... Hier weiterlesen!" />
	<meta name="title" content="Atomkraft: Castor-Gegner steigen in den Neckar und ketten sich an Brücke | prignitzer.de" />
	<meta name="author" content="dpa" />
	<meta name="copyright" content="prignitzer" />
	<meta name="googlebot" content="noodp">

	<meta name="robots" content="index, follow, noodp, noarchive" />
		<meta name="sitemap" content="https://www.prignitzer.de/sitemap.xml" />
	<meta name="feed" content="https://www.prignitzer.de/deutschland-welt/newsticker/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="Atomkraft: Castor-Gegner steigen in den Neckar und ketten sich an Brücke | prignitzer.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.prignitzer.de/deutschland-welt/newsticker/castor-gegner-steigen-in-den-neckar-und-ketten-sich-an-bruecke-id18047016.html">
	<meta property="og:image" content="https://resources.prignitzer.de/resources/9187/ver1-0/img/logo/prignitzer-fb.png">
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="600" />
	<meta property="og:site_name" content="svz">
	<meta property="og:description" content="Atomkraft: Castor-Gegner steigen in den Neckar und ketten sich an Brücke | prignitzer.de">
	<link rel="alternate" type="application/rss+xml"  href="https://www.prignitzer.de/deutschland-welt/newsticker/rss" title="Prignitzer Feed - Newsticker" />
	<meta property="fb:app_id" content="318968638241985"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@svzonline" />
<meta name="twitter:site:id" content="915317144" />
<meta name="twitter:title" content="Atomkraft: Castor-Gegner steigen in den Neckar und ketten sich an Brücke | prignitzer.de" />
<meta name="twitter:description" content="Atomkraft: Castor-Gegner steigen in den Neckar und ketten sich an Brücke | prignitzer.de" />
<meta name="twitter:url" content="https://www.prignitzer.de/deutschland-welt/newsticker/castor-gegner-steigen-in-den-neckar-und-ketten-sich-an-bruecke-id18047016.html" />
<meta name="twitter:image" content="https://resources.prignitzer.de/resources/9187/ver1-0/img/logo/prignitzer-fb.png" />

<link rel="canonical" href="https://www.svz.de/deutschland-welt/newsticker/castor-gegner-steigen-in-den-neckar-und-ketten-sich-an-bruecke-id18047016.html">
<link rel="amphtml" href="https://www.prignitzer.de/deutschland-welt/newsticker/castor-gegner-steigen-in-den-neckar-und-ketten-sich-an-bruecke-id18047016-amp.html" />
<link rel="shortcut icon" href="https://www.prignitzer.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1507708505000,
			domain: "prignitzer.de",
			headline: "Castor-Gegner steigen in den Neckar und ketten sich an Br\u00FCcke",
			kicker: "Atomkraft",
			id: 18047016,
			imgSrc: "https://resources.prignitzer.de/resources/9187/ver1-0/img/logo/prignitzer-fb.png",
			lead: "",
			section: "HOME/DEUTSCHLAND & WELT/NEWSTICKER",
			url: document.location.href,
			resourcePath: "https://resources.prignitzer.de/resources/9187/ver1-0/",
			msoIssue: "",
			ivwParam: "nationalnews",
			omsParam: "nationalnews",
			oms_screen_width: window.screen.width,
			fbAppId: "318968638241985",
			contentType: "tickernews",
			shortUrl: "https://www.prignitzer.de/18047016",
			isPreviewArticle: false
		};
		/* chartbeat */
		var _sf_startpt=(new Date()).getTime();

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;
	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"IVWCategory":"nationalnews",
		"newspaperTitle":"PRIGNITZER",
		"newspaperLocation":"undefined",
		"pageKeywords":"Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder"
});
</script>
<script>window.requireObj = [];</script>

		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="https://resources.prignitzer.de/resources/9187/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="https://resources.prignitzer.de/resources/9187/ver1-0/css/styles_part_2.min.css">
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="https://resources.prignitzer.de/resources/9187/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
		</script>

		<script src="https://resources.prignitzer.de/resources/9187/ver1-0/js/libs.min.js"></script>
		<script src="https://resources.prignitzer.de/resources/9187/ver1-0/js/jquery.unitb.min.js"></script>

		<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "https://track.prignitzer.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

		<!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
	if ( typeof MSOdataLayer == "undefined" )  { MSOdataLayer = []; };
	MSOdataLayer.push({
		"zone" : "svz",
		"oms" : _SHZ.omsParam,
		"issue" : _SHZ.msoIssue,
		"department" : "nachrichten_deutschland_welt",
		"topic" : "nachrichten_newsticker",
		"town" : "",
		"type" : "tickernews",
		"property" : [ "11", "oct", "2017", "newsticker"],
		"topic_id" : "2411",
		"post_id" : "18047016",
		"ads" : [ "inline", "outline", "video" ],
			"articleTitle": "Castor-Gegner steigen in den Neckar und ketten sich an Brücke",
			"articleID": "18047016",
			"articleValidFrom": "2017.10.11 09:51",
			"articleLength": "580",
			"countImages": 0,
			"countVideos": 0,
			"countInternalLinks": 0,
			"countExternalLinks": 0,"articleAuthor": "dpa"
	});
</script>
<noscript>
	<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMBP3X" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
	(function(w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
			'gtm.start' : new Date().getTime(),
			event : 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l='
				+ l
				: '';
		j.async = true;
		j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'MSOdataLayer', 'GTM-MMBP3X');
</script><!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "svz",
			"cp" : "nationalnews",
			"sv" : "in",
			"co" : ""
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobsvz";
		}
		iom.c(iam_data, 1);
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">
            <div class="wrapper-content" id="wrapper-content">
                <div id="leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle i-sprite i-nav-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">zur Navigation springen</a>
                    	<div class="top">
	<p class="left">
	<a href="https://www.facebook.com/prignitzer" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Facebook', 'interaction': 'true'});">Facebook</a>
		&nbsp;|&nbsp;<a href="https://www.prignitzer.de/abo/newsletter/ " target="_self"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Newsletter', 'interaction': 'true'});">Newsletter</a>
		</p><p class="center">
	<a href="https://immo-norden.de/?utm_source=svz.de&amp;utm_campaign=navigation_stationär&amp;utm_medium=link_header" title="immo-norden.de" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'immo-norden.de', 'interaction': 'true'});">
				immo-norden.de</a>
			 | <a href="http://svz.motoso.de/" title="Auto" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Auto', 'interaction': 'true'});">
				Auto</a>
			 | <a href="http://www.job-norden.de/" title="job-norden.de" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'job-norden.de', 'interaction': 'true'});">
				job-norden.de</a>
			 | <a href="http://trauer.svz.de/" title="Trauer" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Trauer', 'interaction': 'true'});">
				Trauer</a>
			 | <a href="https://www.prignitzer.de/anzeigen/" title="Anzeigen" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Anzeigen', 'interaction': 'true'});">
				Anzeigen</a>
			</p><p class="right js-user hidden-phone" style="z-index:1" id="js-login" data-ajax-url="https://www.prignitzer.de/widget/id5173361?ctxSec=2411&amp;view=ajax&amp;ctxArt=18047016">
	<a href="https://www.svz.de/sso-esc.html?request=YcO8Z3I2NTenI_7NcuBY4SRNS1HVyroyIoTC_c-jxI5YEZ6TBpWdrtKieC-B5W_SyRIPitRKO4oPZEQ6cR-jWDXhjDA6y7q2tLwCvRqMLO8AF1xlkOYHjfmLxQ-aIEAvbXJFkEpV9ZHb7nWxYLcPzVdIOjZGoPrfZ2fwX5UEoaFclsgyJt6k2_JY7ZAdyiC5lDHTc89m1fDg3pufNIOSRg.." rel="nofollow"
	onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Login', 'interaction': 'true'});">Login</a>
	
	| 
	<a href="/epaper" 
	onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'ePaper', 'interaction': 'true'});">ePaper</a>
	</p>
</div>
<div class="main">
	<p class="logo small">
	<a title="prignitzer" href="https://www.prignitzer.de/">
		<img id="imgLogoCenter" src="https://resources.prignitzer.de/resources/9187/ver1-0/img/logo/prignitzer.png" alt="prignitzer" width="400" height="38" />
	</a>	
</p>
<p class="link left"><div id="header_1"></div></p>

<p class="link right js-region" id="js-region" data-ajax-url="https://www.prignitzer.de/widget/id5500036?view=ajax&amp;ctxArt=18047016">
		<a title="Nachrichten aus Ihrem Ort" href="https://www.prignitzer.de/orte" class="i-sprite i-location-paperlocal">Nachrichten aus Ihrem Ort</a>
			</p>
</div>
<nav class="nav-main" id="nav-main-header-fwid3">
	<ul class="list lvl-0">
		<li class="menu-item menu-item--no-children  menu-item--no-teaser" >
				<a href="https://www.prignitzer.de/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Home', 'action':'Home', 'label':'Home', 'interaction': 'true'});"
					target="_self" class="">
					Home</a></li>
		<li class="menu-item" data-ajax-url="https://www.prignitzer.de/lokales/menu-flyout">
				<a href="https://www.prignitzer.de/lokales/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Lokales', 'label':'Lokales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Lokales</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.prignitzer.de/lokales/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/lokales/prignitz/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Der Prignitzer', 'label':'Der Prignitzer', 'interaction': 'true'});"
											target="_self" 
											class="">
											Der Prignitzer</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/lokales/buetzower-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Bützower Zeitung', 'label':'Bützower Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Bützower Zeitung</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/lokales/gadebusch-rehnaer-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Gadebusch-Rehnaer Zeitung', 'label':'Gadebusch-Rehnaer Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Gadebusch-Rehnaer Zeitung</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/lokales/guestrower-anzeiger/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Güstrower Anzeiger', 'label':'Güstrower Anzeiger', 'interaction': 'true'});"
											target="_self" 
											class="">
											Güstrower Anzeiger</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/lokales/hagenower-kreisblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Hagenower Kreisblatt', 'label':'Hagenower Kreisblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Hagenower Kreisblatt</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/lokales/ludwigsluster-tageblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Ludwigsluster Tageblatt', 'label':'Ludwigsluster Tageblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Ludwigsluster Tageblatt</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/lokales/parchimer-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Parchimer Zeitung', 'label':'Parchimer Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Parchimer Zeitung</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/lokales/zeitung-fuer-die-landeshauptstadt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für die Landeshauptstadt', 'label':'Zeitung für die Landeshauptstadt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Zeitung für die Landeshauptstadt</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/lokales/zeitung-fuer-goldberg-luebz-plau/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für Lübz, Goldberg, Plau', 'label':'Zeitung für Lübz, Goldberg, Plau', 'interaction': 'true'});"
											target="_self" 
											class="">
											Zeitung für Lübz, Goldberg, Plau</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/lokales/sternberg-bruel-warin/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Anzeiger für Sternberg, Brüel, Warin', 'label':'Anzeiger für Sternberg, Brüel, Warin', 'interaction': 'true'});"
											target="_self" 
											class="">
											Anzeiger für Sternberg, Brüel, Warin</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/lokales/rostock/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Norddeutsche Neueste Nachrichten', 'label':'Norddeutsche Neueste Nachrichten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Norddeutsche Neueste Nachrichten</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="https://www.prignitzer.de/regionales/menu-flyout">
				<a href="https://www.prignitzer.de/regionales/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Regionales', 'label':'Regionales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Regionales</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.prignitzer.de/regionales/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/regionales/brandenburg/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Brandenburg', 'label':'Brandenburg', 'interaction': 'true'});"
											target="_self" 
											class="">
											Brandenburg</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg-Vorpommern', 'label':'Mecklenburg-Vorpommern', 'interaction': 'true'});"
											target="_self" 
											class="">
											Mecklenburg-Vorpommern</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/regionales/newsticker-nord/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Newsticker Nord', 'label':'Newsticker Nord', 'interaction': 'true'});"
											target="_self" 
											class="">
											Newsticker Nord</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/regionales/polizeiticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Polizeiticker', 'label':'Polizeiticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Polizeiticker</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/mv-angeln/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Angeln', 'label':'Angeln', 'interaction': 'true'});"
											target="_self" 
											class="">
											Angeln</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/mecklenburg-magazin/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg Magazin', 'label':'Mecklenburg Magazin', 'interaction': 'true'});"
											target="_self" 
											class="">
											Mecklenburg Magazin</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="https://www.prignitzer.de/deutschland-welt/menu-flyout">
				<a href="https://www.prignitzer.de/deutschland-welt/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Deutschland & Welt', 'label':'Deutschland & Welt', 'interaction': 'true'});"
					target="_self" class="has-sub-nav active">
					Deutschland & Welt</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.prignitzer.de/deutschland-welt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/deutschland-welt/bundestagswahl/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Bundestagswahl 2017', 'label':'Bundestagswahl 2017', 'interaction': 'true'});"
											target="_self" 
											class="">
											Bundestagswahl 2017</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/deutschland-welt/panorama/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Panorama', 'label':'Panorama', 'interaction': 'true'});"
											target="_self" 
											class="">
											Panorama</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/deutschland-welt/leute/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Leute', 'label':'Leute', 'interaction': 'true'});"
											target="_self" 
											class="">
											Leute</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/deutschland-welt/politik/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Politik', 'label':'Politik', 'interaction': 'true'});"
											target="_self" 
											class="">
											Politik</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/deutschland-welt/wirtschaft/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wirtschaft', 'label':'Wirtschaft', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wirtschaft</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/deutschland-welt/kultur/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Kultur', 'label':'Kultur', 'interaction': 'true'});"
											target="_self" 
											class="">
											Kultur</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/deutschland-welt/wissenschaft/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wissenschaft', 'label':'Wissenschaft', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wissenschaft</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/deutschland-welt/junge-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Junge Zeitung', 'label':'Junge Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Junge Zeitung</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/deutschland-welt/newsticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Newsticker', 'label':'Newsticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Newsticker</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="https://www.prignitzer.de/sport/menu-flyout">
				<a href="https://www.prignitzer.de/sport/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sport', 'label':'Sport', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Sport</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.prignitzer.de/sport/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/sport/lokaler-sport/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Lokaler Sport', 'label':'Lokaler Sport', 'interaction': 'true'});"
											target="_self" 
											class="">
											Lokaler Sport</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/sport/sportticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sportticker', 'label':'Sportticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Sportticker</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/sport/fussball/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fußball', 'label':'Fußball', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Fußball</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/sport/tipp-die-elf/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Tipp die Elf', 'label':'Tipp die Elf', 'interaction': 'true'});"
											target="_self" 
											class="">
											Tipp die Elf</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/sport/fussballergebnisse/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fußballergebnisse', 'label':'Fußballergebnisse', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fußballergebnisse</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/sport/volleyball/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Volleyball', 'label':'Volleyball', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Volleyball</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/sport/weitere-sportarten/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Weitere Sportarten', 'label':'Weitere Sportarten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Weitere Sportarten</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="https://www.prignitzer.de/ratgeber/menu-flyout">
				<a href="https://www.prignitzer.de/ratgeber/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Ratgeber', 'label':'Ratgeber', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Ratgeber</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.prignitzer.de/ratgeber/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/auto/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Auto & Verkehr', 'label':'Auto & Verkehr', 'interaction': 'true'});"
											target="_self" 
											class="">
											Auto &amp; Verkehr</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/bauen-wohnen/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Bauen & Wohnen', 'label':'Bauen & Wohnen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Bauen &amp; Wohnen</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/beruf-karriere/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Beruf & Karriere', 'label':'Beruf & Karriere', 'interaction': 'true'});"
											target="_self" 
											class="">
											Beruf &amp; Karriere</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/digital/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Digital', 'label':'Digital', 'interaction': 'true'});"
											target="_self" 
											class="">
											Digital</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/tiere/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Tiere', 'label':'Tiere', 'interaction': 'true'});"
											target="_self" 
											class="">
											Tiere</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/eltern-kind/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Eltern und Kind', 'label':'Eltern und Kind', 'interaction': 'true'});"
											target="_self" 
											class="">
											Eltern und Kind</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/essen_und_trinken/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Essen und Trinken', 'label':'Essen und Trinken', 'interaction': 'true'});"
											target="_self" 
											class="">
											Essen und Trinken</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/familie/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Familie', 'label':'Familie', 'interaction': 'true'});"
											target="_self" 
											class="">
											Familie</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/fitness-und-wellness/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Fitness und Wellness', 'label':'Fitness und Wellness', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fitness und Wellness</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/garten-blumen/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Garten und Blumen', 'label':'Garten und Blumen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Garten und Blumen</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/liebe-flirt-partnerschaft/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Liebe, Flirt und Partnerschaft', 'label':'Liebe, Flirt und Partnerschaft', 'interaction': 'true'});"
											target="_self" 
											class="">
											Liebe, Flirt und Partnerschaft</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/medizin-gesundheit/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Medizin und Gesundheit', 'label':'Medizin und Gesundheit', 'interaction': 'true'});"
											target="_self" 
											class="">
											Medizin und Gesundheit</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/mode-lifestyle/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Mode & Lifestyle', 'label':'Mode & Lifestyle', 'interaction': 'true'});"
											target="_self" 
											class="">
											Mode &amp; Lifestyle</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/recht-gesetz/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Recht und Gesetz', 'label':'Recht und Gesetz', 'interaction': 'true'});"
											target="_self" 
											class="">
											Recht und Gesetz</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/reise-tourismus/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Reise und Tourismus', 'label':'Reise und Tourismus', 'interaction': 'true'});"
											target="_self" 
											class="">
											Reise und Tourismus</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/umwelt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Umwelt', 'label':'Umwelt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Umwelt</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-teaser hidden-desktop" >
				<a href="https://www.prignitzer.de/anzeigen/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Anzeigen</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.job-norden.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Stellenanzeigen suchen', 'label':'Stellenanzeigen suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Stellenanzeigen suchen</a></li>
									
								<li  class=" hidden-desktop">
										<a href="https://immo-norden.de/?utm_source=prignitzer.de&amp;utm_campaign=navigation_stationär&amp;utm_medium=link_navi" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Immobilien suchen', 'label':'Immobilien suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Immobilien suchen</a></li>
									
								<li  class=" hidden-desktop">
										<a href="http://trauer.svz.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Traueranzeigen suchen', 'label':'Traueranzeigen suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Traueranzeigen suchen</a></li>
									
								<li  class=" hidden-desktop">
										<a href="https://flirt-norden.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Partnersuche', 'label':'Partnersuche', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Partnersuche</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser" >
				<a href="https://www.prignitzer.de/abo/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Abo', 'label':'Abo', 'interaction': 'true'});"
					target="_self" class="">
					Abo</a></li>
		<li class="menu-item" data-ajax-url="https://www.prignitzer.de/service/menu-flyout">
				<a href="https://www.prignitzer.de/service/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Service', 'label':'Service', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Service</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.prignitzer.de/service/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://mein.svz.de/kundenservice/?ref=servicemenue" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserservice', 'label':'Leserservice', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Leserservice</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/service/wetter/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Wetter', 'label':'Wetter', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wetter</a></li>
									
								<li >
										<a href="https://leserreisen.svz.de" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserreisen', 'label':'Leserreisen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Leserreisen</a></li>
									
								<li >
										<a href="http://termine.prignitzer.de" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Termine und Events', 'label':'Termine und Events', 'interaction': 'true'});"
											target="_self" 
											class="">
											Termine und Events</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/service/fitnesstipps/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fitnesstipps', 'label':'Fitnesstipps', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fitnesstipps</a></li>
									
								<li >
										<a href="http://tv.prignitzer.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fernsehprogramm', 'label':'Fernsehprogramm', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fernsehprogramm</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/service/horoskope/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Horoskope', 'label':'Horoskope', 'interaction': 'true'});"
											target="_self" 
											class="">
											Horoskope</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/service/kreuzwortraetsel/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Kreuzworträtsel', 'label':'Kreuzworträtsel', 'interaction': 'true'});"
											target="_self" 
											class="">
											Kreuzworträtsel</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/service/sudoku/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Sudoku', 'label':'Sudoku', 'interaction': 'true'});"
											target="_self" 
											class="">
											Sudoku</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		</ul>
	<div class="search">
			<a title="zu Suche" href="#search-head" id="search-toggle" class="search-toggle">Suche</a>
		</div>
	</nav>

<form id="search-head" class="search-box" action="/suche/">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	</header>
                <div class="header-sub">
                    <div id="slides"></div><div class="info">
		<nav class="left breadcrumb"> 
			<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							<a href="https://www.prignitzer.de/" title="Home" itemprop="url">
								<span itemprop="title">Home</span>
							</a>
						</div>
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							&gt; <a href="https://www.prignitzer.de/deutschland-welt/" title="Deutschland &amp; Welt" itemprop="url"> <span itemprop="title">Deutschland & Welt</span> </a>
						</div>
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							&gt; <a href="https://www.prignitzer.de/deutschland-welt/newsticker/" title="Newsticker" itemprop="url"> <span itemprop="title">Newsticker</span> </a>
						</div>
					<div class="breadcrumb-article" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					&gt; <a href="https://www.prignitzer.de/deutschland-welt/newsticker/castor-gegner-steigen-in-den-neckar-und-ketten-sich-an-bruecke-id18047016.html" title="Atomkraft: Castor-Gegner steigen in den Neckar und ketten sich an Brücke" itemprop="url"><span itemprop="title">Atomkraft: Castor-Gegner steigen in den Neckar und ketten sich an Brücke</span></a>
				</div>
			</nav>
	</div>
<div class="channel">
		<div class="center">Newsticker</div>
		<p class="right hidden-phone">
				11. Oktober 2017 |  10:32 Uhr
			</p>
		</div>
</div>
               	<div class="content content-light">
					<article class="container article-wrapper" id="article-wrapper" itemscope itemtype="http://schema.org/NewsArticle">
						 <span itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
		<span itemprop="url" content="https://www.svz.de/"></span>
		<span itemprop="name" content="svz.de"></span>
		<span itemscope itemprop="logo" itemtype="http://schema.org/ImageObject">
			<span itemprop="url" content="https://resources.prignitzer.de/resources/9187/ver1-0/img/logo/prignitzer.png"></span>
			<span itemprop="height" content="38"></span>
			<span itemprop="width" content="400"></span>
		</span>
		<span itemscope itemprop="contactPoint" itemtype="http://schema.org/ContactPoint">
			<span itemprop="telephone" content="+49-385-63780"></span>
			<span itemprop="contactType" content="customer service"></span>
		</span>
		
		<span itemprop="sameAs" content="https://www.facebook.com/prignitzer/"></span>
		<span itemprop="sameAs" content="https://twitter.com/svzonline"></span>
		<span itemprop="sameAs" content="https://plus.google.com/+schwerinervolkszeitung"></span>
		</span><div class="row">
		<header class="article article-head span3  loc-default"> 
			<h1 class="headline" id="head-anchor" itemprop="headline">
		<span class="kicker">Atomkraft</span> 
			<span class="vhide">: </span>
		Castor-Gegner steigen in den Neckar und ketten sich an Brücke</h1>
<div class="meta">
			<div class="published">
				<span class="hidden-phone">vom </span>
					<span datetime="2017-10-11 09:51:39" itemprop="datePublished" content="2017-10-11T09:51:39+0200">11. Oktober 2017</span>
					<span itemprop="dateModified" content="2017-10-11T09:55:05+0200"></span>
				</div>
			<div class="publication">
				<span class="hidden-phone"></span>
				</div>
		</div>
	<p class="lead" itemprop="description">
		<strong> </strong>
	</p>
</header>
	</div>
<div class="row">
		<div class="span2 article  loc-default">
	<div class="article-aside actions clearfix" id="actions-fwid0">
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=18047016&amp;type=article&amp;ctxId=2411&amp;pubId=2&amp;cat=tickernews&amp;meta=send&amp;title=Castor-Gegner+steigen+in+den+Neckar+und+ketten+sich+an+Br%C3%BCcke&amp;url=http%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fnewsticker%2Fcastor-gegner-steigen-in-den-neckar-und-ketten-sich-an-bruecke-id18047016.html"
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'facebookShare'});">
					Teilen</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.prignitzer.de/18047016" data-track-url="/stats/?rt=1&amp;objId=18047016&amp;type=article&amp;ctxId=2411&amp;pubId=2&amp;cat=tickernews&amp;meta=send&amp;title=Castor-Gegner+steigen+in+den+Neckar+und+ketten+sich+an+Br%C3%BCcke&amp;url=http%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fnewsticker%2Fcastor-gegner-steigen-in-den-neckar-und-ketten-sich-an-bruecke-id18047016.html"
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'tweet'});">
					Twittern</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=18047016&amp;type=article&amp;ctxId=2411&amp;pubId=2&amp;cat=tickernews&amp;meta=send&amp;title=Castor-Gegner+steigen+in+den+Neckar+und+ketten+sich+an+Br%C3%BCcke&amp;url=http%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fnewsticker%2Fcastor-gegner-steigen-in-den-neckar-und-ketten-sich-an-bruecke-id18047016.html"
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'googlePlusShare'});">
					Teilen</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});">0</a>
				</li>
			<li class="hidden hidden-desktop">
				<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=18047016&amp;type=article&amp;ctxId=2411&amp;pubId=2&amp;cat=tickernews&amp;meta=send&amp;title=Castor-Gegner+steigen+in+den+Neckar+und+ketten+sich+an+Br%C3%BCcke&amp;url=http%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fnewsticker%2Fcastor-gegner-steigen-in-den-neckar-und-ketten-sich-an-bruecke-id18047016.html" href="WhatsApp://send?text=Castor-Gegner steigen in den Neckar und ketten sich an Brücke+https://www.prignitzer.de/deutschland-welt/newsticker/castor-gegner-steigen-in-den-neckar-und-ketten-sich-an-bruecke-id18047016.html" title="Artikel per WhatsApp versenden" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Whatsapp'});">Senden</a>
			</li>
			<li class="share__responsive-float last-item ">
				<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=18047016&amp;type=article&amp;ctxId=2411&amp;pubId=2&amp;cat=tickernews&amp;meta=send&amp;title=Castor-Gegner+steigen+in+den+Neckar+und+ketten+sich+an+Br%C3%BCcke&amp;url=http%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fnewsticker%2Fcastor-gegner-steigen-in-den-neckar-und-ketten-sich-an-bruecke-id18047016.html" href="https://www.prignitzer.de/artikel-versenden.html?artId=18047016" title="Artikel per E-Mail versenden" rel="nofollow" 
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Mail'});">
					&nbsp;
					<span class="share-button__label">
						Mailen
					</span>
				</a>
			</li>
			<li class="hidden-phone share__responsive-float">
					<a class="share__button share__button--print" href="https://www.prignitzer.de/deutschland-welt/newsticker/castor-gegner-steigen-in-den-neckar-und-ketten-sich-an-bruecke-id18047016.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">&nbsp;</a>
				</li>
			</ul>
	</div>
<div itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
				<span itemprop="url" content="https://resources.prignitzer.de/resources/9187/ver1-0/img/logo/prignitzer.png"></span>
				<span itemprop="height" content="38"></span>
				<span itemprop="width" content="400"></span>
				<span itemprop="caption" content="Nachrichten aus Mecklenburg-Vorpommern und Brandenburg"></span>
				<span itemprop="author" content="svz.de"></span>
			</div>
		<div class="article-aside author">
			<p class="info">
				<span class="img">
							<img width="60" height="60" alt="prignitzer.de" src="https://resources.prignitzer.de/resources/9187/ver1-0/img/avatar/avatar_prignitzer.png" />
						</span>
					
							von <span class="name" itemprop="author">dpa</span>
						<br>
					
							erstellt am 11.Okt.2017
							| 09:51 Uhr
							</p>
			<p class="links">
				</p>
		</div>
	<p>Aus Protest gegen den Castor-Transport auf dem Neckar sind vier Atomkraftgegner in Gundelsheim in den Fluss gestiegen. Dabei trugen sie gelbe Neoprenanz&uuml;ge und hatten ein Transparent mit der Aufschrift &laquo;Stoppt Castor&raquo; bei sich. Den&nbsp;AKW-Gegnern zufolge ketteten sich zudem mehrere Demonstranten auf einer nahen Neckarbr&uuml;cke an. Die Polizei bewacht den Castor-Transport auf der etwa 50 Kilometer langen Strecke nach Neckarwestheim unter anderem mit Booten, einem Hubschrauber und Einsatzkr&auml;ften am Ufer.</p><div id="article_map_container">
	</div><div id="mhnd-widget"></div>

<script>
(function (c) { typeof require === "undefined" ? requireObj.push(c) : c.apply(); })(function () {
    require([ "jquery"], function (jQuery) {
 var widgets = new Array();

 widgets.push({ name : 'instantabo', dpa : false });
 widgets.push({ name : 'newsletter', dpa : false });
 widgets.push({ name : 'whatsapp2', dpa : true });
 
 var lscont = parseInt(localStorage.getItem("mhnd-widget"));
 var wmax    = widgets.length;
 
 if(isNaN(lscont))
  lscont = 0;
 
 var widget     = widgets[lscont].name;
 var author     = jQuery('meta[name=author]').attr("content");
 var lscont     = parseInt(localStorage.getItem("mhnd-widget"));
 var host       = window.location.hostname;
 
 if(isNaN(lscont))
  lscont = 0;
 
 if(author == "dpa" && !widgets[lscont].dpa) {
  var dpacheck = false;
  do {
   lscont = lscont + 1;
   if(lscont >= wmax)
    lscont = 0;
   widget   = widgets[lscont].name;
   dpacheck = widgets[lscont].dpa;
   
  } while (!dpacheck);
 }

 jQuery.getJSON("https://mhnd.shz.de/widgets/escenic/?load="+widget+"&callback=?", { format: "json" }, function(result) {
  jQuery("<div>").prop("id", widget).appendTo("#mhnd-widget");
  jQuery("#"+widget).html(result.data.html);
  jQuery("<style>").prop("type", "text/css").html(result.data.css).appendTo("#"+widget);
  jQuery("<script>").prop("type", "text/javascript").html(result.data.js).appendTo("#"+widget);
  //_gaq.push(['_trackEvent','Widget-'+result.name,'Loaded',window.location.href]);
 });

 lscont = lscont + 1;
 if(lscont >= wmax)
  lscont = 0;
 localStorage.setItem("mhnd-widget", lscont);
 
    });
});
</script>
<div class="article-aside startpage" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
	<a href="https://www.prignitzer.de/" title="zur Startseite">
		<span class="i-home i-sprite house"></span>
		<span class="i-home-large i-sprite house-large"></span>
		zur Startseite</a>
</div><div class="article-aside actions bottom clearfix" id="actions-fwid2">
		<div class="intro">
				<p>Gefällt Ihnen dieser Beitrag? Dann teilen Sie ihn bitte in den sozialen Medien - und folgen uns auch auf <a href="https://www.facebook.com/prignitzer" target="_blank">Facebook</a>:</p></div>
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=18047016&amp;type=article&amp;ctxId=2411&amp;pubId=2&amp;cat=tickernews&amp;meta=send&amp;title=Castor-Gegner+steigen+in+den+Neckar+und+ketten+sich+an+Br%C3%BCcke&amp;url=http%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fnewsticker%2Fcastor-gegner-steigen-in-den-neckar-und-ketten-sich-an-bruecke-id18047016.html"
					>
					Teilen</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.prignitzer.de/18047016" data-track-url="/stats/?rt=1&amp;objId=18047016&amp;type=article&amp;ctxId=2411&amp;pubId=2&amp;cat=tickernews&amp;meta=send&amp;title=Castor-Gegner+steigen+in+den+Neckar+und+ketten+sich+an+Br%C3%BCcke&amp;url=http%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fnewsticker%2Fcastor-gegner-steigen-in-den-neckar-und-ketten-sich-an-bruecke-id18047016.html"
					>
					Twittern</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=18047016&amp;type=article&amp;ctxId=2411&amp;pubId=2&amp;cat=tickernews&amp;meta=send&amp;title=Castor-Gegner+steigen+in+den+Neckar+und+ketten+sich+an+Br%C3%BCcke&amp;url=http%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fnewsticker%2Fcastor-gegner-steigen-in-den-neckar-und-ketten-sich-an-bruecke-id18047016.html"
					>
					Teilen</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});">0</a>
				</li>
			<li class="hidden hidden-desktop">
				<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=18047016&amp;type=article&amp;ctxId=2411&amp;pubId=2&amp;cat=tickernews&amp;meta=send&amp;title=Castor-Gegner+steigen+in+den+Neckar+und+ketten+sich+an+Br%C3%BCcke&amp;url=http%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fnewsticker%2Fcastor-gegner-steigen-in-den-neckar-und-ketten-sich-an-bruecke-id18047016.html" href="WhatsApp://send?text=Castor-Gegner steigen in den Neckar und ketten sich an Brücke+https://www.prignitzer.de/deutschland-welt/newsticker/castor-gegner-steigen-in-den-neckar-und-ketten-sich-an-bruecke-id18047016.html" title="Artikel per WhatsApp versenden" >Senden</a>
			</li>
			<li class="share__responsive-float last-item ">
				<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=18047016&amp;type=article&amp;ctxId=2411&amp;pubId=2&amp;cat=tickernews&amp;meta=send&amp;title=Castor-Gegner+steigen+in+den+Neckar+und+ketten+sich+an+Br%C3%BCcke&amp;url=http%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fnewsticker%2Fcastor-gegner-steigen-in-den-neckar-und-ketten-sich-an-bruecke-id18047016.html" href="https://www.prignitzer.de/artikel-versenden.html?artId=18047016" title="Artikel per E-Mail versenden" rel="nofollow" 
					>
					&nbsp;
					<span class="share-button__label">
						Mailen
					</span>
				</a>
			</li>
			<li class="hidden-phone share__responsive-float">
					<a class="share__button share__button--print" href="https://www.prignitzer.de/deutschland-welt/newsticker/castor-gegner-steigen-in-den-neckar-und-ketten-sich-an-bruecke-id18047016.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">&nbsp;</a>
				</li>
			</ul>
	</div>
<div class="veeseoRA2VW"></div><div class="article-aside comments js-ready" id="comments-0">
		<div class="comments__anchor" id="comments-anchor"></div>
		<h2 class="seperator-text seperator-text-over">
			<span class="text">Kommentare</span>
		</h2>
		<a class="list-toggle folded" data-more="Leserkommentare anzeigen" data-less="Leserkommentare ausblenden">Leserkommentare anzeigen</a>
				<div class="comments-more">
					<div class="ajax-wrapper js-user" id="js-community" data-ajax-url="https://www.prignitzer.de/widget/id3876841?ctxSec=2411&view=initialize&ctxArt=18047016"></div>
				</div>
				
				<form class="comment-new bubble" action="https://www.prignitzer.de/widget/id3876841?view=produce&ctxArt=18047016" style="display:none">
					<fieldset>
						<legend>Kommentar schreiben</legend>
						<div class="line">
							<label for="comments-0-0">&Uuml;berschrift</label>
							<input type="text" name="headline" id="comments-0-0" placeholder="Headline"/>
						</div>
						<div class="line">
							<label for="comments-0-1">Kommentar</label>
							<textarea name="comment" rows="5" cols="20" id="comments-0-1" placeholder="Kommentar"></textarea>
						</div>
						<input class="button" type="submit" value="Absenden"/>
						<input type="hidden" name="firstName" value=""/>
						<input type="hidden" name="lastName" value=""/>
						<input type="hidden" name="email" value=""/>
						<input type="hidden" name="firstLoginTime" value=""/>
					</fieldset>
				</form>
				
				</div>
<div data-widget="plista_widget_belowArticle"></div>

	<script>
		(function() {
			if (!_SHZ.isPreviewArticle) {
				if (!window.PLISTA || !PLISTA.publickey) {
					window.PLISTA = {
						publickey : "8c2ec1742589f509ca793685",
						item : {
							objectid : _SHZ.id,
							title : _SHZ.headline,
							text : _SHZ.lead,
							url : "https://www.prignitzer.de/deutschland-welt/newsticker/castor-gegner-steigen-in-den-neckar-und-ketten-sich-an-bruecke-id18047016.html",
							img : "",
							category : "News",
							created_at : _SHZ.created,
						}
					};
					(function() {
						var n = 'script', d = document, s = d
								.createElement(n), s0 = d
								.getElementsByTagName(n)[0];
						s.async = 'async';
						s.type = 'text/javascript';
						s.src = (d.location.protocol === 'https:' ? 'https:'
								: 'http:')
								+ '//static.plista.com/async.js';
						s0.parentNode.insertBefore(s, s0)
					}());
				}
			}
		})();
	</script>
</div>

<div class="span1">
	<div id="medium_rectangle_1"></div><div id="list-news-ticker-3909606" class="list-tabbing">

		<div class="head with-tabs">
			<span class="headline">
				Nachrichtenticker</span>
			<div class="nav-tabs">
					<a href="#list-news-ticker-3909606-0" class="regional  active">Regional</a>
					<a href="#list-news-ticker-3909606-1" class="local">Lokal</a>
					<a href="#list-news-ticker-3909606-2" class="world">Land</a>
					</div>
			</div>

		<div class="lists">
			<section class="list tab-target">
				<ul id="list-news-ticker-3909606-0" class="nav list-links list-time list-news-ticker">
	
					<li>
							<div class="teaser  loc-regional-mv">
								<div class="time">
									08:08</div>
								<a title="Erfolgreiche Kreuzfahrtsaison in Rostock endet" href="https://www.prignitzer.de/regionales/newsticker-nord/erfolgreiche-kreuzfahrtsaison-in-rostock-endet-id18046526.html" class="headline">Erfolgreiche Kreuzfahrtsaison in Rostock endet</a>
							</div>
						</li>
					<li>
							<div class="teaser  loc-regional-mv">
								<div class="time">
									07:23</div>
								<a title="Karel Gott bekommt «Goldene Henne» für sein Lebenswerk" href="https://www.prignitzer.de/regionales/newsticker-nord/karel-gott-bekommt-goldene-henne-fuer-sein-lebenswerk-id18046251.html" class="headline">Karel Gott bekommt «Goldene Henne» für sein Lebenswerk</a>
							</div>
						</li>
					<li>
							<div class="teaser  loc-regional-mv">
								<div class="time">
									05:43</div>
								<a title="Mehr tote Kegelrobben und Schweinswale an den Küsten von MV" href="https://www.prignitzer.de/regionales/newsticker-nord/mehr-tote-kegelrobben-und-schweinswale-an-den-kuesten-von-mv-id18045891.html" class="headline">Mehr tote Kegelrobben und Schweinswale an den Küsten von MV</a>
							</div>
						</li>
					</ul>
				<div class="more-link">
						<a title="Mehr Regionales" href="https://www.prignitzer.de/regionales/newsticker-nord/" class="ticker">Mehr Regionales</a>
					</div>
				</section>

			<section id="list-news-ticker-3909606-1" class="list tab-target visually-hidden">
					<ul class="nav list-links list-time list-news-ticker">
						<li>
								<div class="teaser  loc-local">
									<div class="time">
										09:00</div>
									<a title="Jetzt auch die 2. Ausfallstraße dicht" href="https://www.prignitzer.de/lokales/buetzower-zeitung/jetzt-auch-die-2-ausfallstrasse-dicht-id18041436.html" class="headline">Jetzt auch die 2. Ausfallstraße dicht</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-local">
									<div class="time">
										08:53</div>
									<a title="Mädchen auf Schulweg von Pkw angefahren " href="https://www.prignitzer.de/lokales/rostock/maedchen-auf-schulweg-von-pkw-angefahren-id18046626.html" class="headline">Mädchen auf Schulweg von Pkw angefahren </a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-local">
									<div class="time">
										08:00</div>
									<a title="Diskussion um Uecker-Bau" href="https://www.prignitzer.de/lokales/rostock/diskussion-um-uecker-bau-id18043041.html" class="headline">Diskussion um Uecker-Bau</a>
								</div>
							</li>
						</ul>
					<div class="more-link">
							<a title="Mehr Lokales" href="https://www.prignitzer.de/lokales/" class="ticker">Mehr Lokales</a>
						</div>
					</section>
			<section id="list-news-ticker-3909606-2" class="list tab-target visually-hidden">
					<ul class="nav list-links list-time list-news-ticker">
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										10:14</div>
									<a title="Prozess gegen Deutsche Mesale Tolu in Türkei begonnen" href="https://www.prignitzer.de/deutschland-welt/newsticker/prozess-gegen-deutsche-mesale-tolu-in-tuerkei-begonnen-id18047201.html" class="headline">Prozess gegen Deutsche Mesale Tolu in Türkei begonnen</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										10:07</div>
									<a title="Katalonien-Krise: Rajoy berät mit Ministern" href="https://www.prignitzer.de/deutschland-welt/newsticker/katalonien-krise-rajoy-beraet-mit-ministern-id18047146.html" class="headline">Katalonien-Krise: Rajoy berät mit Ministern</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										09:51</div>
									<a title="Castor-Gegner steigen in den Neckar und ketten sich an Brücke" href="https://www.prignitzer.de/deutschland-welt/newsticker/castor-gegner-steigen-in-den-neckar-und-ketten-sich-an-bruecke-id18047016.html" class="headline">Castor-Gegner steigen in den Neckar und ketten sich an Brücke</a>
								</div>
							</li>
						</ul>
					<div class="more-link">
							<a title="Mehr Deutschland &amp; Welt" href="https://www.prignitzer.de/deutschland-welt/newsticker/" class="ticker">Mehr Deutschland & Welt</a>
						</div>
					</section>
			</div>
	</div>
	
	<div id="medium_rectangle_2"></div><div id="list-news-ticker-5221471" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				</div>
			<div class="nav-tabs">
					<a title="Meistgelesen" href="#list-news-ticker-5221471-0" class="all active">Meistgelesen</a>
					<a title="Kommentiert" href="#list-news-ticker-5221471-1" class="all">Kommentiert</a>
					<a title="Empfohlen" href="#list-news-ticker-5221471-2" class="all">Empfohlen</a>
					</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-5221471-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-regional-mv">
									<a title="Abgesackte A20 bei Tribsees: Eine Spur bleibt vorerst befahrbar" href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/abgesackte-a20-bei-tribsees-eine-spur-bleibt-vorerst-befahrbar-id18032496.html"> 
										<span class="kicker">Video</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Abgesackte A20 bei Tribsees: Eine Spur bleibt vorerst befahrbar</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Massenschlägerei vor KTC endet mit drei Verletzten" href="https://www.prignitzer.de/lokales/rostock/massenschlaegerei-vor-ktc-endet-mit-drei-verletzten-id18016311.html"> 
										<span class="kicker">Tränengas-Attacke in Rostock</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Massenschlägerei vor KTC endet mit drei Verletzten</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Drei Männer vier Tage im Speisewagen..." href="https://www.prignitzer.de/lokales/hagenower-kreisblatt/drei-maenner-vier-tage-im-speisewagen-id18033216.html"> 
										<span class="kicker">Nach Xavier in Pritzier zurückgelassen</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Drei Männer vier Tage im Speisewagen...</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Video: Wagen einer Seniorin geht in Flammen auf" href="https://www.prignitzer.de/lokales/guestrower-anzeiger/video-wagen-einer-seniorin-geht-in-flammen-auf-id18042591.html"> 
										<span class="kicker">Unfall auf Tankstellengelände bei Laage</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Video: Wagen einer Seniorin geht in Flammen auf</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-regional-mv">
									<a title="Der späte Fluch von Sause-Krause" href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/der-spaete-fluch-von-sause-krause-id18043806.html"> 
										<span class="kicker">Pannenautobahn A20</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Der späte Fluch von Sause-Krause</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-5221471-1" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-regional-mv">
									<a title="Visa-Krise eskaliert: Erdogan greift US-Botschafter an" href="https://www.prignitzer.de/deutschland-welt/politik/visa-krise-eskaliert-erdogan-greift-us-botschafter-an-id18041516.html"> 
										<span class="kicker">Vorwurf: «Agenten» im Konsulat</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Visa-Krise eskaliert: Erdogan greift US-Botschafter an</h2> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (1)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Zarrentiner Cops in neuer Wache" href="https://www.prignitzer.de/lokales/hagenower-kreisblatt/zarrentiner-cops-in-neuer-wache-id18042096.html"> 
										<span class="kicker">Zarrentin</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Zarrentiner Cops in neuer Wache</h2> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (1)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Mann darf nicht Gleichstellungsbeauftragter werden" href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/mann-darf-nicht-gleichstellungsbeauftragter-werden-id18043416.html"> 
										<span class="kicker">Verfassungsgericht</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Mann darf nicht Gleichstellungsbeauftragter werden </h2> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (1)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Das neue Feudalsystem" href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/das-neue-feudalsystem-id18034111.html"> 
										<span class="kicker">Landwirtschaft in MV</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Das neue Feudalsystem</h2> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (1)</div>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-5221471-2" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Abgesackte A20 bei Tribsees: Eine Spur bleibt vorerst befahrbar" href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/abgesackte-a20-bei-tribsees-eine-spur-bleibt-vorerst-befahrbar-id18032496.html"> 
										<span class="kicker">Video</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Abgesackte A20 bei Tribsees: Eine Spur bleibt vorerst befahrbar</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Video: Wagen einer Seniorin geht in Flammen auf" href="https://www.prignitzer.de/lokales/guestrower-anzeiger/video-wagen-einer-seniorin-geht-in-flammen-auf-id18042591.html"> 
										<span class="kicker">Unfall auf Tankstellengelände bei Laage</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Video: Wagen einer Seniorin geht in Flammen auf</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Drei Männer vier Tage im Speisewagen..." href="https://www.prignitzer.de/lokales/hagenower-kreisblatt/drei-maenner-vier-tage-im-speisewagen-id18033216.html"> 
										<span class="kicker">Nach Xavier in Pritzier zurückgelassen</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Drei Männer vier Tage im Speisewagen...</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Massenschlägerei vor KTC endet mit drei Verletzten" href="https://www.prignitzer.de/lokales/rostock/massenschlaegerei-vor-ktc-endet-mit-drei-verletzten-id18016311.html"> 
										<span class="kicker">Tränengas-Attacke in Rostock</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Massenschlägerei vor KTC endet mit drei Verletzten</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Sexuelle Belästigung einer Elfjährigen - Polizei sucht Zeugen" href="https://www.prignitzer.de/regionales/polizeiticker/sexuelle-belaestigung-einer-elfjaehrigen-polizei-sucht-zeugen-id18040641.html"> 
										<span class="kicker">Güstrow</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Sexuelle Belästigung einer Elfjährigen - Polizei sucht Zeugen</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div id="medium_rectangle_3"></div></div></div>
</article>
				</div></div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div class="hidden-desktop">
	</div>
<div id="leaderboard_2"></div><div class="top">
	<p class="logo logo-shz">
		<a href="https://www.prignitzer.de/" title="prignitzer"> 
			<img src="https://resources.prignitzer.de/resources/9187/ver1-0/img/logo/prignitzer.png" alt="prignitzer.de" width="400" height="38" />
		</a>
	</p>
	<p class="date branding">
		Mi. 11. Oktober 2017</p>
	<p class="social">
		<a class="icon i-sprite i-facebook" href="https://www.facebook.com/prignitzer" title="Facebook" rel="follow" target="_blank">Facebook</a>
		</p>
</div><form action="https://www.prignitzer.de/suche/" class="search-box">
	<fieldset>
		<legend>Suche</legend>
		
		<div class="input-wrapper">
			<input type="text" name="q" placeholder="Suche" value="" autocomplete="off" maxlength="50"/>
			<button type="submit" value="s">
				<span class="visually-hidden">Suchen</span>
			</button>
		</div>
	</fieldset>
	<div class="suggest"></div>
</form><section class="publication-list hidden-phone">
	<div class="row">
		<div class="span3">
			<div class="seperator-text">
				<div class="text">Ihre Tageszeitungen</div>
			</div>
		</div>
	</div>
	<div class="row">
		<div class="span1">
			<ul class="nav">
				<li>
							<a href="http://www.svz.de" title="Schweriner Volkszeitung" target="_self">
								<img src="/_temp/rolle_svz_inaktiv_270.png" alt="Schweriner Volkszeitung"><br/><br/>
								<span class="pub-title">Schweriner Volkszeitung</span>
							</a>
						</li>
						

		</div>
		
		<div class="span1">
			<ul class="nav">
					<li>
							<a href="http://www.prignitzer.de" title="Der Prignitzer" target="_self">
								<img src="/_temp/rolle_pri_inaktiv_270.png" alt="Der Prignitzer"><br/><br/>
								<span class="pub-title">Der Prignitzer</span>
							</a>
						</li>
						

						
					</ul>
		</div>
		
		<div class="span1">
			<ul class="nav">
				<li>
							<a href="http://www.nnn.de" title="Norddeutsche Neueste Nachrichten" target="_self">
								<img src="/_temp/rolle_nnn_inaktiv_270.png" alt="Norddeutsche Neueste Nachrichten"><br/><br/>
								<span class="pub-title">Norddeutsche Neueste Nachrichten</span>
							</a>
						</li>

				</ul>
		</div>
	</div>
</section><section class="service-list hidden-phone">
	<div class="row">
		<div class="span1">
			<div class="seperator-text">
				<div class="text">Service</div>
			</div>
			<ul class="nav">
				<li>
						<a href="https://www.prignitzer.de/nachrichten/rss-feeds-id4777866.html" title="RSS" target="_self">
							RSS</a>
					</li>
				<li>
						<a href="https://www.prignitzer.de/artikelarchiv/" title="Archiv" target="_self">
							Archiv</a>
					</li>
				<li>
						<a href="https://www.prignitzer.de/service/sms-chat/" title="SMS-Chat" target="_self">
							SMS-Chat</a>
					</li>
				<li>
						<a href="http://leserreisen.svz.de" title="Leserreisen" target="_self">
							Leserreisen</a>
					</li>
				</ul>
		</div>
		<div class="span1">
			<div class="seperator-text">
				<div class="text">Freizeit</div>
			</div>
			<ul class="nav">
				<li>
						<a href="https://www.prignitzer.de/service/fernsehprogramm/" title="Fernsehprogramm" target="_self">
							Fernsehprogramm</a>
					</li>
				<li>
						<a href="https://www.prignitzer.de/service/horoskope/" title="Horoskope" target="_self">
							Horoskope</a>
					</li>
				<li>
						<a href="https://www.prignitzer.de/service/sudoku/" title="Sudoku" target="_self">
							Sudoku</a>
					</li>
				<li>
						<a href="https://www.prignitzer.de/service/kreuzwortraetsel/" title="Kreuzworträtsel" target="_self">
							Kreuzworträtsel</a>
					</li>
				</ul>
		</div>
		<div class="span1">
			<div class="seperator-text">
				<div class="text">ePaper</div>
			</div>
			<ul class="nav">
				<li>
						<a href="https://www.prignitzer.de/abo/digital/" title="Digital-Abo bestellen" target="_self">
							Digital-Abo bestellen</a>
					</li>
				<li>
						<a href="https://www.prignitzer.de/abo/digital/" title="Digital-Abo zur Probe" target="_self">
							Digital-Abo zur Probe</a>
					</li>
				</ul>
		</div>
	</div>
</section><section class="media-list">
	<div class="row">
		<div class="span3">
			<div class="seperator-text">
				<div class="text">medienhaus:nord</div>
			</div>
		</div>
		<div class="span1">
			<ul class="nav">
				<li><a class="i-media i-media-paper" href="http://www.mhn-medien.de/zeitungen/" target="_blank"><span class="txt">Tages-<br>zeitungen</span></a></li>
				<li><a class="i-media i-media-paper-weekly" href="http://www.mhn-medien.de/wochenzeitungen/" target="_blank"><span class="txt">Wochen-<br>zeitungen</span></a></li>
			</ul>
		</div>
		<div class="span1">
			<ul class="nav">
				<li><a class="i-media i-media-magazine" href="http://www.mhn-medien.de/magazine/" target="_blank"><span class="txt">Magazine</span></a></li>
				<li><a class="i-media i-media-digital" href="http://www.mhn-medien.de/mhn/mhn-digital/" target="_blank"><span class="txt">Digital</span> </a></li>
			</ul>
		</div>
		<div class="span1">
			<ul class="nav">
				<li><a class="i-media i-media-delivery" href="http://www.mhn-medien.de/unternehmen/" target="_blank"><span class="txt">Zustell-/<br>Werbeservice</span></a></li>
				<li><a class="i-media i-media-print" href="http://www.mhn-medien.de/unternehmen/" target="_blank"><span class="txt">Druck</span></a></li>
			</ul>
		</div>
	</div>
</section><section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="https://www.prignitzer.de/legals/kontakt-id4782461.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="https://www.prignitzer.de/legals/agb/" title="AGB" target="_self">
						AGB</a>
				<a href="https://www.prignitzer.de/legals/impressum-id4579736.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="http://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" title="Onlinewerbung" target="_blank">
						Onlinewerbung</a>
				<a href="https://www.prignitzer.de/legals/sicherheit-und-datenschutz-id4689621.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.mhn-medien.de/zeitungen/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section></div>
            </div>
        </footer>

        <!-- Chartbeat -->
<script>
	var _sf_async_config = {};
	_sf_async_config.uid = 41975;
	_sf_async_config.domain = "svz.de";
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = "HOME/DEUTSCHLAND & WELT/NEWSTICKER";
	_sf_async_config.authors = 'dpa';
	var _cbq = window._cbq = (window._cbq || []);
	_cbq.push(['_acct', document.cookie.indexOf('communitydata2') > 0 ? 'lgdin' : 'anon']);
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement("script");
			e.setAttribute("language", "javascript");
			e.setAttribute("type", "text/javascript");
			e
					.setAttribute(
							"src",
							(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/"
									: "http://static.chartbeat.com/")
									+ "js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != "function") ? loadChartbeat
				: function() {
					oldonload();
					loadChartbeat();
				};
	})();
</script>
<!-- Chartbeat END --><div id="out_of_page_1"></div>
<div id="plista_fly"></div>
<div id="skyscraper_1"></div>
<div id="skyscraper_2"></div><div id="bc_single_dummy"></div>
		<!-- JS block -->
		<img src="/stats/?rt=1&amp;objId=18047016&amp;type=article&amp;ctxId=2411&amp;pubId=2&amp;cat=tickernews&amp;meta=&amp;title=Castor-Gegner+steigen+in+den+Neckar+und+ketten+sich+an+Br%C3%BCcke&amp;url=http%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fnewsticker%2Fcastor-gegner-steigen-in-den-neckar-und-ketten-sich-an-bruecke-id18047016.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(600);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(600, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(600);
	    		 }
	    	});
	    }
	});
	</script>
<script type="text/javascript">
			if(!Modernizr.svg) {
			  jQuery('img[src$="svg"]').attr('src', function() {  
			    return jQuery(this).attr('src').replace('.svg', '.png');
			  });
			}
			
			(function( $ ){
	
				
	
				$( "#wrapper-page" ).unitbNavigationToggle();
				$( "#wrapper-content" ).unitbTeaserClickable();
				$( "#wrapper-content" ).unitbShadowTeaserClickable();
				$( "#wrapper-content" ).unitbStickyHeader();
				$( ".mail-link" ).unitbDecode();
				$( ".accordion" ).unitbAccordion();
				
				
					$( "body" ).copyPaste( { "minChars": 30 } );
				$( "#js-community" ).unitbCommunity({ className: "js-user", type: "GET" });
					$( "#comments-0" ).unitbComments();
				
$("#list-news-ticker-3909606").unitbNewsTicker();
$("#list-news-ticker-5221471").unitbNewsTicker();

			$( "#js-login" ).unitbCookieContent({ className: "js-user", cookieName: "shzSSOInfo4", type: "POST" });
		

		$( "#js-region" ).unitbCookieContent({ className: "js-region", cookieName: "locationKey" });
	

			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
		

		$("#header").unitbSearchToggle();
	

	$("#nav-main-header-fwid3 > ul").touchMenuHover();
			})( jQuery );
		</script>

		<script type="text/javascript">
		function makeCRETrackingCall() {
			if (typeof cre_client !== 'undefined') {
			    cre_client.set_page_view();
			    cre_client.set_origin('web');
			    cre_client.set_service_id('prignitzer');
			    cre_client.set_site('www.prignitzer.de');
			    cre_client.set_content_id('/deutschland-welt/newsticker/castor-gegner-steigen-in-den-neckar-und-ketten-sich-an-bruecke-id18047016.html');
			    cre_client.set_cms_id('18047016');
			    cre_client.set_channel('2406');
			    cre_client.set_sub_channel('2411');
			    cre_client.set_doc_type('tickernews');
			    
			    cre_client.set_heading('Castor-Gegner steigen in den Neckar und ketten sich an Bruecke');
			    
			    cre_client.request();
			} else {
			    setTimeout(makeCRETrackingCall, 1000);
			}
		}
		makeCRETrackingCall();
	</script>
<script type="text/javascript">
		function getTimeToFirstPaintIfSupported(){if(window.performance&&window.performance.timing){var c,a=window.performance.timing,b=a.navigationStart;if(window.chrome&&window.chrome.loadTimes?c=1e3*window.chrome.loadTimes().firstPaintTime:a.msFirstPaint&&(c=a.msFirstPaint),c&&b)return c-b}};
		var timeToFirstPaint = getTimeToFirstPaintIfSupported();

		jQuery(window).load(function() {
			if (typeof MSOdataLayer !== "undefined" && timeToFirstPaint) {
			   console.log('first paint:' + timeToFirstPaint);
			   MSOdataLayer.push({'event':'staticEvent', 'category':'Performance', 'action':'firstpaint', 'label':window.location.href , 'value':Math.round(timeToFirstPaint), 'interaction': 'false'});
			}
		});
	</script>
<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
			})();
		</script>
	</body>
</html>
