<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<noscript><meta http-equiv="refresh" content="0; url=https://www.prignitzer.de/deutschland-welt/newsticker/dax-rutscht-tief-ins-minus-id23919897.html?nojs=true"></noscript>
		<script>
var c1_headers = {
		['C1-Meter-Tracking-ID'] : "1634082090336804539", 
		['C1-Meter-Status'] : "paywall", 
		['C1-Meter-Info'] : "metering", 
		['C1-Meter-Count'] : "1", 
		['C1-Meter-Max-Count'] : "0", 
		['C1-Meter-User-Status'] : "anonymous", 
		['C1-Meter-Type'] : "overlay", 
		['C1-Meter-Product-IDs'] : "",
		['C1-Meter-User-Entitlement'] : "", 
		['C1-Meter-User-Group-Action'] : {"cms_snippet":{"parameters":["DFP:Sommerkampagne_Prignitzer","DFP_customerType:none"]}},
		['C1-User-Info-gender'] : "",
		['C1-User-Info-first-name'] : "",
		['C1-User-Info-last-name'] : "",
		['C1-User-Info-email'] : ""
		}
</script>
		<meta name="date" content="2019-05-20T18:26:38+0200" />
		
		<script type="application/ld+json"> 
				    { 
				   	    "@context": 		"http://schema.org",
					    "@type": 			"NewsArticle",
						"name":				"23919897",
					    "headline": 		"Börsen: Dax rutscht tief ins Minus | prignitzer.de",
						"url": 				"https://www.svz.de/deutschland-welt/newsticker/dax-rutscht-tief-ins-minus-id23919897.html",
						"mainEntityOfPage": "https://www.svz.de/deutschland-welt/newsticker/dax-rutscht-tief-ins-minus-id23919897.html",
						"thumbnailUrl":		"",
						"image":			{
									"@type": 	"ImageObject",
									"url" : 	"",
									"width": 	,
									"height": 	
								},
						"dateCreated": 		"2019-05-20T18:31:03+0200",
						"datePublished": 	"2019-05-20T18:26:38+0200",
						"dateModified":		"2019-05-20T18:31:04+0200",
						"articleSection":	"Newsticker",
						"author": {
								"@type":	"Person",
								"name": 	"dpa"
						},
				
						
						"publisher": {
				    		"@type": "Organization",
							"name":	"svz.de",
						    "logo": {
				      			"@type": 	"ImageObject",
				      			"url": 		"http://www.prignitzer.de/resources/1557836503913/ver1-0/img/logo/prignitzer.svg",
								"width": 	240,
								"height": 	54
				    		},
							"contactPoint" : [
				    			{ "@type" : "ContactPoint",
				      				"telephone" : "+49-3876-79958566",
				      				"contactType" : "customer service"
				    			}
							]},
						"keywords":	["dax","rutscht","minus","börsen","starken","vorwoche","talfahrt","gegangen.","monaten"]
				   	}
				</script>
			<title>Börsen: Dax rutscht tief ins Minus | prignitzer.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.prignitzer.de/resources/1557836503913/ver1-0/img/touch/prignitzer-apple-touch-icon-180x180.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.prignitzer.de/resources/1557836503913/ver1-0/img/touch/prignitzer-apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.prignitzer.de/resources/1557836503913/ver1-0/img/touch/prignitzer-apple-touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.prignitzer.de/resources/1557836503913/ver1-0/img/touch/prignitzer-apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.prignitzer.de/resources/1557836503913/ver1-0/img/touch/prignitzer-apple-touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.prignitzer.de/resources/1557836503913/ver1-0/img/touch/prignitzer-apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.prignitzer.de/resources/1557836503913/ver1-0/img/touch/prignitzer-apple-touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.prignitzer.de/resources/1557836503913/ver1-0/img/touch/prignitzer-apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" href="https://www.prignitzer.de/resources/1557836503913/ver1-0/img/touch/prignitzer-apple-touch-icon.png">

<meta name="description" content="Börsen: Dax rutscht tief ins Minus | prignitzer.de ... Hier weiterlesen!">
	<meta name="keywords" content="Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder">
	<meta name="news_keywords" content="dax, rutscht, minus, börsen, starken, vorwoche, talfahrt, gegangen., monaten">
	<meta name="dc.title" content="Börsen: Dax rutscht tief ins Minus | prignitzer.de" />
	<meta name="dc.description" content="Börsen: Dax rutscht tief ins Minus | prignitzer.de ... Hier weiterlesen!" />
	<meta name="title" content="Börsen: Dax rutscht tief ins Minus | prignitzer.de" />
	<meta name="author" content="dpa" />
	<meta name="copyright" content="prignitzer" />
	<meta name="googlebot" content="noodp">
	
	<meta name="robots" content="index, follow, noodp, noarchive" />
		<meta name="sitemap" content="https://www.prignitzer.de/sitemap.xml" />
	<meta name="feed" content="https://www.prignitzer.de/deutschland-welt/newsticker/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="Börsen: Dax rutscht tief ins Minus | prignitzer.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.prignitzer.de/deutschland-welt/newsticker/dax-rutscht-tief-ins-minus-id23919897.html">
	<meta property="og:image" content="">
	<meta property="og:image:width" content="" />
	<meta property="og:image:height" content="" />
	<meta property="og:site_name" content="svz">
	<meta property="og:description" content="Börsen: Dax rutscht tief ins Minus | prignitzer.de">
	<link rel="alternate" type="application/rss+xml"  href="https://www.prignitzer.de/deutschland-welt/newsticker/rss" title="Prignitzer Feed - Newsticker" />
	<meta property="fb:app_id" content="318968638241985"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@svzonline" />
<meta name="twitter:site:id" content="915317144" />
<meta name="twitter:title" content="Börsen: Dax rutscht tief ins Minus | prignitzer.de" />
<meta name="twitter:description" content="Börsen: Dax rutscht tief ins Minus | prignitzer.de" />
<meta name="twitter:url" content="https://www.prignitzer.de/deutschland-welt/newsticker/dax-rutscht-tief-ins-minus-id23919897.html" />
<meta name="twitter:image" content="">

<link rel="canonical" href="https://www.svz.de/deutschland-welt/newsticker/dax-rutscht-tief-ins-minus-id23919897.html">
<link rel="amphtml" href="https://www.prignitzer.de/deutschland-welt/newsticker/dax-rutscht-tief-ins-minus-id23919897-amp.html" />
<link rel="shortcut icon" href="https://www.prignitzer.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1558369863000,
			domain: "prignitzer.de",
			headline: "Dax rutscht tief ins Minus",
			kicker: "B\u00F6rsen",
			id: 23919897,
			imgSrc: "https://www.prignitzer.de/resources/1557836503913/ver1-0/img/logo/prignitzer-fb.png",
			lead: "",
			section: "HOME/DEUTSCHLAND & WELT/NEWSTICKER",
			url: document.location.href,
			resourcePath: "https://www.prignitzer.de/resources/1557836503913/ver1-0/",
			msoIssue: "",
			ivwParam: "nationalnews",
			omsParam: "nationalnews",
			oms_screen_width: window.screen.width,
			fbAppId: "318968638241985",
			contentType: "tickernews",
			shortUrl: "https://www.prignitzer.de/23919897",
			isPreviewArticle: false
		};
		/* chartbeat */
		var _sf_startpt=(new Date()).getTime();

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;
	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"IVWCategory":"nationalnews",
		"newspaperTitle":"PRIGNITZER",
		"newspaperLocation":"undefined",
		"pageKeywords":"Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder",
		"Domain":"prignitzer.de",
		"pageType":"Free-Artikel"
});
</script>
<script>window.requireObj = [];</script>

		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="https://www.prignitzer.de/resources/1557836503913/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="https://www.prignitzer.de/resources/1557836503913/ver1-0/css/styles_part_2.min.css">
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="https://www.prignitzer.de/resources/1557836503913/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
		</script>

		<script src="https://www.prignitzer.de/resources/1557836503913/ver1-0/js/libs.min.js"></script>
		<script src="https://www.prignitzer.de/resources/1557836503913/ver1-0/js/jquery.unitb.min.js"></script>

		<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "https://track.prignitzer.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script src="/files/premium/main.bundle.js?date=201811011315"></script>
<script src="/files/sso/main.bundle.js?date=201811011315"></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

		<!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
	if ( typeof MSOdataLayer == "undefined" )  { MSOdataLayer = []; };
	MSOdataLayer.push({
		"zone" : "svz",
		"oms" : _SHZ.omsParam,
		"issue" : _SHZ.msoIssue,
		"department" : "nachrichten_deutschland_welt",
		"topic" : "nachrichten_newsticker",
		"town" : "",
		"type" : "tickernews",
		"property" : [ "20", "may", "2019", "newsticker"],
		"topic_id" : "2411",
		"post_id" : "23919897",
		"ads_overlay" : false,
		"ads_inline": true,
		"ads_outline": true,
		"ads_video": true,
		"ads" : [ "inline", "outline", "video" ]
		,
			"articleTitle": "Dax rutscht tief ins Minus",
			"articleID": "23919897",
			"articleValidFrom": "2019.05.20 18:26",
			"articleLength": "361",
			"countImages": 0,
			"countVideos": 0,
			"countInternalLinks": 0,
			"countExternalLinks": 0,"articleAuthor": "dpa"
	});
</script>
<noscript>
	<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMBP3X" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
	(function(w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
			'gtm.start' : new Date().getTime(),
			event : 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l='
				+ l
				: '';
		j.async = true;
		j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'MSOdataLayer', 'GTM-MMBP3X');
</script><!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "svz",
			"cp" : "nationalnews",
			"sv" : "in",
			"co" : "",
			"sc" : "yes"
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobsvz";
		}
		iom.c(iam_data, 1);
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">
            <div class="wrapper-content" id="wrapper-content">
                <div id="leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">
							<i class="fa fa-bars" aria-hidden="true"></i>
							<i class="fa fa-times" aria-hidden="true"></i>
						</a>
                    	<div class="top">
	<p class="left">
	<a href="https://immo-norden.de/?utm_source=svz.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_header" title="immo-norden.de" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'immo-norden.de', 'interaction': 'true'});">
				immo-norden.de</a>
			 | <a href="https://svz.motoso.de/" title="Auto" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Auto', 'interaction': 'true'});">
				Auto</a>
			 | <a href="http://www.job-norden.de/" title="job-norden.de" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'job-norden.de', 'interaction': 'true'});">
				job-norden.de</a>
			 | <a href="http://trauer.svz.de/" title="Trauer" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Trauer', 'interaction': 'true'});">
				Trauer</a>
			 | <a href="https://www.vergabe-nord.de/" title="Vergabe Nord" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Vergabe Nord', 'interaction': 'true'});">
				Vergabe Nord</a>
			 | <a href="https://www.prignitzer.de/anzeigen/" title="Anzeigen" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Anzeigen', 'interaction': 'true'});">
				Anzeigen</a>
			</p><p class="right social-links">
	<a href="https://www.facebook.com/prignitzer" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Facebook', 'interaction': 'true'});"><i class="fa fa-facebook"></i></a>
	<a href="https://www.prignitzer.de/abo/newsletter/ " target="_self"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Newsletter', 'interaction': 'true'});"><i class="fa fa-envelope"></i></a>
		</p></div>
<div class="main">
	<p class="link js-region" id="js-region" data-ajax-url="https://www.prignitzer.de/widget/id5500036?view=ajax&amp;ctxArt=23919897">
		<a title="Nachrichten aus Ihrem Ort" href="https://www.prignitzer.de/orte">
					<i class="fa fa-map-marker"></i>
					Nachrichten aus Ihrem Ort
				</a>
			</p>
	
	<p class="logo small">
	<a title="prignitzer" href="https://www.prignitzer.de/">
		<img id="imgLogoCenter" src="https://www.prignitzer.de/resources/1557836503913/ver1-0/img/logo/prignitzer.svg" alt="prignitzer" width="240" height="54" />
	</a>	
</p><div class="login" data-ajax-url="https://www.prignitzer.de/widget/id5173361?ctxSec=2411&amp;view=ajax"></div>

<script>
	$( ".login" ).unitbCookieContent({ className: "js-user", type: "POST" });
</script>
</div>
<nav class="nav-main" id="nav-main-header-fwid3">
	<ul class="list lvl-0">
		<li class="menu-item menu-item--no-children  menu-item--no-teaser"
				><a href="https://www.prignitzer.de/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Home', 'action':'Home', 'label':'Home', 'interaction': 'true'});"
					target="_self" class="">
					
					<i class="fa fa-home menu-item__home-icon"></i>
							<span class="menu-item__home-label">Home</span>
						</a></li>
		<li class="menu-item"
				data-ajax-url="https://www.prignitzer.de/lokales/menu-flyout"><a href="https://www.prignitzer.de/lokales/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Lokales', 'label':'Lokales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Lokales</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.prignitzer.de/lokales/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.prignitzer.de/lokales/prignitz/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Der Prignitzer', 'label':'Der Prignitzer', 'interaction': 'true'});"
											target="_self" class=""> Der Prignitzer</a></li>
								<li ><a href="https://www.prignitzer.de/lokales/buetzower-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Bützower Zeitung', 'label':'Bützower Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Bützower Zeitung</a></li>
								<li ><a href="https://www.prignitzer.de/lokales/gadebusch-rehnaer-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Gadebusch-Rehnaer Zeitung', 'label':'Gadebusch-Rehnaer Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Gadebusch-Rehnaer Zeitung</a></li>
								<li ><a href="https://www.prignitzer.de/lokales/guestrower-anzeiger/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Güstrower Anzeiger', 'label':'Güstrower Anzeiger', 'interaction': 'true'});"
											target="_self" class=""> Güstrower Anzeiger</a></li>
								<li ><a href="https://www.prignitzer.de/lokales/hagenower-kreisblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Hagenower Kreisblatt', 'label':'Hagenower Kreisblatt', 'interaction': 'true'});"
											target="_self" class=""> Hagenower Kreisblatt</a></li>
								<li ><a href="https://www.prignitzer.de/lokales/ludwigsluster-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Ludwigsluster Tageblatt', 'label':'Ludwigsluster Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Ludwigsluster Tageblatt</a></li>
								<li ><a href="https://www.prignitzer.de/lokales/parchimer-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Parchimer Zeitung', 'label':'Parchimer Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Parchimer Zeitung</a></li>
								<li ><a href="https://www.prignitzer.de/lokales/zeitung-fuer-die-landeshauptstadt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für die Landeshauptstadt', 'label':'Zeitung für die Landeshauptstadt', 'interaction': 'true'});"
											target="_self" class=""> Zeitung für die Landeshauptstadt</a></li>
								<li ><a href="https://www.prignitzer.de/lokales/schwerin-umland/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für Schwerin und Umland', 'label':'Zeitung für Schwerin und Umland', 'interaction': 'true'});"
											target="_self" class=""> Zeitung für Schwerin und Umland</a></li>
								<li ><a href="https://www.prignitzer.de/lokales/zeitung-fuer-goldberg-luebz-plau/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für Lübz, Goldberg, Plau', 'label':'Zeitung für Lübz, Goldberg, Plau', 'interaction': 'true'});"
											target="_self" class=""> Zeitung für Lübz, Goldberg, Plau</a></li>
								<li ><a href="https://www.prignitzer.de/lokales/sternberg-bruel-warin/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Anzeiger für Sternberg, Brüel, Warin', 'label':'Anzeiger für Sternberg, Brüel, Warin', 'interaction': 'true'});"
											target="_self" class=""> Anzeiger für Sternberg, Brüel, Warin</a></li>
								<li ><a href="https://www.prignitzer.de/lokales/rostock/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Norddeutsche Neueste Nachrichten', 'label':'Norddeutsche Neueste Nachrichten', 'interaction': 'true'});"
											target="_self" class=""> Norddeutsche Neueste Nachrichten</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.prignitzer.de/regionales/menu-flyout"><a href="https://www.prignitzer.de/regionales/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Regionales', 'label':'Regionales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Regionales</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.prignitzer.de/regionales/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.prignitzer.de/regionales/brandenburg/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Brandenburg', 'label':'Brandenburg', 'interaction': 'true'});"
											target="_self" class=""> Brandenburg</a></li>
								<li ><a href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg-Vorpommern', 'label':'Mecklenburg-Vorpommern', 'interaction': 'true'});"
											target="_self" class=""> Mecklenburg-Vorpommern</a></li>
								<li ><a href="https://www.prignitzer.de/regionales/newsticker-nord/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Newsticker Nord', 'label':'Newsticker Nord', 'interaction': 'true'});"
											target="_self" class=""> Newsticker Nord</a></li>
								<li ><a href="https://www.prignitzer.de/regionales/polizeiticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Polizeiticker', 'label':'Polizeiticker', 'interaction': 'true'});"
											target="_self" class=""> Polizeiticker</a></li>
								<li ><a href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/mv-angeln/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Angeln', 'label':'Angeln', 'interaction': 'true'});"
											target="_self" class=""> Angeln</a></li>
								<li ><a href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/mecklenburg-magazin/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg Magazin', 'label':'Mecklenburg Magazin', 'interaction': 'true'});"
											target="_self" class=""> Mecklenburg Magazin</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.prignitzer.de/deutschland-welt/menu-flyout"><a href="https://www.prignitzer.de/deutschland-welt/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Deutschland & Welt', 'label':'Deutschland & Welt', 'interaction': 'true'});"
					target="_self" class="has-sub-nav active">
					
					Deutschland & Welt</a><div class="menu-toggle open">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 " style="display:block">
								<li  class=" hidden-desktop"><a href="https://www.prignitzer.de/deutschland-welt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.prignitzer.de/deutschland-welt/panorama/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Panorama', 'label':'Panorama', 'interaction': 'true'});"
											target="_self" class=""> Panorama</a></li>
								<li ><a href="https://www.prignitzer.de/deutschland-welt/leute/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Leute', 'label':'Leute', 'interaction': 'true'});"
											target="_self" class=""> Leute</a></li>
								<li ><a href="https://www.prignitzer.de/deutschland-welt/politik/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Politik', 'label':'Politik', 'interaction': 'true'});"
											target="_self" class=""> Politik</a></li>
								<li ><a href="https://www.prignitzer.de/deutschland-welt/wirtschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wirtschaft', 'label':'Wirtschaft', 'interaction': 'true'});"
											target="_self" class=""> Wirtschaft</a></li>
								<li ><a href="https://www.prignitzer.de/deutschland-welt/kultur/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Kultur', 'label':'Kultur', 'interaction': 'true'});"
											target="_self" class=""> Kultur</a></li>
								<li ><a href="https://www.prignitzer.de/deutschland-welt/wissenschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wissenschaft', 'label':'Wissenschaft', 'interaction': 'true'});"
											target="_self" class=""> Wissenschaft</a></li>
								<li ><a href="https://www.prignitzer.de/deutschland-welt/junge-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Junge Zeitung', 'label':'Junge Zeitung', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Junge Zeitung</a></li>
								<li ><a href="https://www.prignitzer.de/deutschland-welt/newsticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Newsticker', 'label':'Newsticker', 'interaction': 'true'});"
											target="_self" class="active"> Newsticker</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.prignitzer.de/sport/menu-flyout"><a href="https://www.prignitzer.de/sport/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sport', 'label':'Sport', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Sport</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.prignitzer.de/sport/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.prignitzer.de/sport/lokaler-sport/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Lokaler Sport', 'label':'Lokaler Sport', 'interaction': 'true'});"
											target="_self" class=""> Lokaler Sport</a></li>
								<li ><a href="https://www.prignitzer.de/sport/sportticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sportticker', 'label':'Sportticker', 'interaction': 'true'});"
											target="_self" class=""> Sportticker</a></li>
								<li ><a href="https://www.prignitzer.de/sport/fussball/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fußball', 'label':'Fußball', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Fußball</a></li>
								<li ><a href="https://www.prignitzer.de/sport/tipp-die-elf/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Tipp die Elf', 'label':'Tipp die Elf', 'interaction': 'true'});"
											target="_self" class=""> Tipp die Elf</a></li>
								<li ><a href="https://www.prignitzer.de/sport/volleyball/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Volleyball', 'label':'Volleyball', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Volleyball</a></li>
								<li ><a href="https://www.prignitzer.de/sport/weitere-sportarten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Weitere Sportarten', 'label':'Weitere Sportarten', 'interaction': 'true'});"
											target="_self" class=""> Weitere Sportarten</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.prignitzer.de/ratgeber/menu-flyout"><a href="https://www.prignitzer.de/ratgeber/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Ratgeber', 'label':'Ratgeber', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Ratgeber</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.prignitzer.de/ratgeber/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/auto/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Auto & Verkehr', 'label':'Auto & Verkehr', 'interaction': 'true'});"
											target="_self" class=""> Auto &amp; Verkehr</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/bauen-wohnen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Bauen & Wohnen', 'label':'Bauen & Wohnen', 'interaction': 'true'});"
											target="_self" class=""> Bauen &amp; Wohnen</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/beruf-karriere/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Beruf & Karriere', 'label':'Beruf & Karriere', 'interaction': 'true'});"
											target="_self" class=""> Beruf &amp; Karriere</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/digital/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Digital', 'label':'Digital', 'interaction': 'true'});"
											target="_self" class=""> Digital</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/tiere/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Tiere', 'label':'Tiere', 'interaction': 'true'});"
											target="_self" class=""> Tiere</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/eltern-kind/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Eltern & Kind', 'label':'Eltern & Kind', 'interaction': 'true'});"
											target="_self" class=""> Eltern &amp; Kind</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/essen_und_trinken/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Essen & Trinken', 'label':'Essen & Trinken', 'interaction': 'true'});"
											target="_self" class=""> Essen &amp; Trinken</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/familie/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Familie', 'label':'Familie', 'interaction': 'true'});"
											target="_self" class=""> Familie</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/fitness-und-wellness/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Fitness & Wellness', 'label':'Fitness & Wellness', 'interaction': 'true'});"
											target="_self" class=""> Fitness &amp; Wellness</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/garten-blumen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Garten & Blumen', 'label':'Garten & Blumen', 'interaction': 'true'});"
											target="_self" class=""> Garten &amp; Blumen</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/liebe-flirt-partnerschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Liebe, Flirt & Partnerschaft', 'label':'Liebe, Flirt & Partnerschaft', 'interaction': 'true'});"
											target="_self" class=""> Liebe, Flirt &amp; Partnerschaft</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/medizin-gesundheit/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Medizin & Gesundheit', 'label':'Medizin & Gesundheit', 'interaction': 'true'});"
											target="_self" class=""> Medizin &amp; Gesundheit</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/mode-lifestyle/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Mode & Lifestyle', 'label':'Mode & Lifestyle', 'interaction': 'true'});"
											target="_self" class=""> Mode &amp; Lifestyle</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/recht-gesetz/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Recht & Gesetz', 'label':'Recht & Gesetz', 'interaction': 'true'});"
											target="_self" class=""> Recht &amp; Gesetz</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/reise-tourismus/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Reise & Tourismus', 'label':'Reise & Tourismus', 'interaction': 'true'});"
											target="_self" class=""> Reise &amp; Tourismus</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/umwelt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Umwelt', 'label':'Umwelt', 'interaction': 'true'});"
											target="_self" class=""> Umwelt</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-teaser visible-phone"
				><a href="https://www.prignitzer.de/anzeigen/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Anzeigen</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.job-norden.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Stellenanzeigen suchen', 'label':'Stellenanzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Stellenanzeigen suchen</a></li>
								<li  class=" hidden-desktop"><a href="https://immo-norden.de/?utm_source=prignitzer.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_navi"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Immobilien suchen', 'label':'Immobilien suchen', 'interaction': 'true'});"
											target="_blank" class=""> Immobilien suchen</a></li>
								<li  class=" hidden-desktop"><a href="http://trauer.svz.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Traueranzeigen suchen', 'label':'Traueranzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Traueranzeigen suchen</a></li>
								<li  class=" hidden-desktop"><a href="https://flirt-norden.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Partnersuche', 'label':'Partnersuche', 'interaction': 'true'});"
											target="_blank" class=""> Partnersuche</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.prignitzer.de/abo/menu-flyout"><a href="https://www.prignitzer.de/abo/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Abo', 'label':'Abo', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Abo</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://mein.svz.de"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_blank" class=""> Übersicht</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/profil/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Mein Benutzerkonto', 'label':'Mein Benutzerkonto', 'interaction': 'true'});"
											target="_blank" class=""> Mein Benutzerkonto</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/reisenachsendung/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Reisenachsendung', 'label':'Reisenachsendung', 'interaction': 'true'});"
											target="_blank" class=""> Reisenachsendung</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/zeitung-verschenken/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Zeitung verschenken', 'label':'Meine Zeitung verschenken', 'interaction': 'true'});"
											target="_blank" class=""> Meine Zeitung verschenken</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/zeitung-spenden/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Zeitung spenden', 'label':'Meine Zeitung spenden', 'interaction': 'true'});"
											target="_self" class=""> Meine Zeitung spenden</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/zahlungsdaten/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Zahlungsdaten', 'label':'Zahlungsdaten', 'interaction': 'true'});"
											target="_blank" class=""> Zahlungsdaten</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/adresse-aendern/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Adresse ändern', 'label':'Meine Adresse ändern', 'interaction': 'true'});"
											target="_blank" class=""> Meine Adresse ändern</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/reklamation/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Reklamation', 'label':'Reklamation', 'interaction': 'true'});"
											target="_blank" class=""> Reklamation</a></li>
								<li ><a href="https://www.prignitzer.de/web-abo?utm_source=internal&amp;utm_medium=link&amp;utm_campaign=portal-navigation"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Web-Abo SVZ+', 'label':'Web-Abo SVZ+', 'interaction': 'true'});"
											target="_self" class=""> Web-Abo SVZ+</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser"
				><a href="https://www.prignitzer.de/plus/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-SVZ+', 'action':'SVZ+', 'label':'SVZ+', 'interaction': 'true'});"
					target="_self" class="nav-main__prignitzer-plus">
					
					SVZ+</a></li>
		<li class="menu-item"
				data-ajax-url="https://www.prignitzer.de/service/menu-flyout"><a href="https://www.prignitzer.de/service/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Service', 'label':'Service', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Service</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.prignitzer.de/service/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/?ref=servicemenue"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserservice', 'label':'Leserservice', 'interaction': 'true'});"
											target="_blank" class=""> Leserservice</a></li>
								<li ><a href="https://www.prignitzer.de/anzeigen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
											target="_self" class=""> Anzeigen</a></li>
								<li ><a href="https://www.prignitzer.de/service/wetter/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Wetter', 'label':'Wetter', 'interaction': 'true'});"
											target="_self" class=""> Wetter</a></li>
								<li ><a href="https://leserreisen.svz.de"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserreisen', 'label':'Leserreisen', 'interaction': 'true'});"
											target="_self" class=""> Leserreisen</a></li>
								<li ><a href="http://termine.prignitzer.de"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Termine und Events', 'label':'Termine und Events', 'interaction': 'true'});"
											target="_self" class=""> Termine und Events</a></li>
								<li ><a href="https://www.prignitzer.de/service/fitnesstipps/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fitnesstipps', 'label':'Fitnesstipps', 'interaction': 'true'});"
											target="_self" class=""> Fitnesstipps</a></li>
								<li ><a href="https://tv.prignitzer.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fernsehprogramm', 'label':'Fernsehprogramm', 'interaction': 'true'});"
											target="_self" class=""> Fernsehprogramm</a></li>
								<li ><a href="https://www.prignitzer.de/service/horoskope/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Horoskope', 'label':'Horoskope', 'interaction': 'true'});"
											target="_self" class=""> Horoskope</a></li>
								<li ><a href="https://www.prignitzer.de/service/kreuzwortraetsel/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Kreuzworträtsel', 'label':'Kreuzworträtsel', 'interaction': 'true'});"
											target="_self" class=""> Kreuzworträtsel</a></li>
								<li ><a href="https://www.prignitzer.de/service/sudoku/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Sudoku', 'label':'Sudoku', 'interaction': 'true'});"
											target="_self" class=""> Sudoku</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-phone"
				><a href="https://mein.svz.de/epaper/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-ePaper', 'action':'ePaper', 'label':'ePaper', 'interaction': 'true'});"
					target="_blank" class="">
					
					ePaper</a></li>
		<li class="menu-item menu-item--no-children menu-item--no-teaser visible-phone">
			<a href="#" class="hidden logout">
				<i class="menu-item-icon" style="background-image: url('https://www.shz.de/img/tablet/origs18550586/2672536911-w1280-h960/icon-logout-mobile.png')"></i>
				Logout
			</a>
		</li>

		</ul>
	<div class="search">
			<a title="zur Suche" href="#search-head" id="search-toggle" class="search-toggle"> <i class="fa fa-search"></i>
			</a>
		</div>
	</nav>

<form id="search-head" class="search-box" action="/suche/">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	</header>
                <div class="header-sub">
                    <div class="info">
		<nav class="left breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> 
			<div>
					<a href="https://www.prignitzer.de/" title="Home">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Home<link itemprop="item" href="https://www.prignitzer.de/">
		            					<meta itemprop="name" content="Home">
		            					<meta itemprop="position" content="1">
									</span> 
								</a>
						</div>
			<div>
					&gt; <a href="https://www.prignitzer.de/deutschland-welt/" title="Deutschland &amp; Welt">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Deutschland & Welt<link itemprop="item" href="https://www.prignitzer.de/deutschland-welt/">
		            					<meta itemprop="name" content="Deutschland & Welt">
		            					<meta itemprop="position" content="2">
									</span> 
								</a>
						</div>
			<div>
					&gt; <a href="https://www.prignitzer.de/deutschland-welt/newsticker/" title="Newsticker">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Newsticker<link itemprop="item" href="https://www.prignitzer.de/deutschland-welt/newsticker/">
		            					<meta itemprop="name" content="Newsticker">
		            					<meta itemprop="position" content="3">
									</span> 
								</a>
						</div>
			<div class="breadcrumb-article">
					&gt; <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Dax rutscht tief ins Minus<meta itemprop="name" content="Dax rutscht tief ins Minus">
	            			<meta itemprop="position" content="4">
						</span>
				</div>
			</nav>
	</div>
<div id="billboard_1"></div></div>
               	<div class="content content-white">
					<article class="container article-wrapper" id="article-wrapper">
						 <div class="row">
		<div class="article-aside actions clearfix" id="actions-fwid0">
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=23919897&amp;type=article&amp;ctxId=2411&amp;pubId=2&amp;cat=tickernews&amp;meta=send&amp;title=Dax+rutscht+tief+ins+Minus&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fnewsticker%2Fdax-rutscht-tief-ins-minus-id23919897.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'facebookShare'});">
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.prignitzer.de/23919897" data-track-url="/stats/?rt=1&amp;objId=23919897&amp;type=article&amp;ctxId=2411&amp;pubId=2&amp;cat=tickernews&amp;meta=send&amp;title=Dax+rutscht+tief+ins+Minus&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fnewsticker%2Fdax-rutscht-tief-ins-minus-id23919897.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'tweet'});">
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=23919897&amp;type=article&amp;ctxId=2411&amp;pubId=2&amp;cat=tickernews&amp;meta=send&amp;title=Dax+rutscht+tief+ins+Minus&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fnewsticker%2Fdax-rutscht-tief-ins-minus-id23919897.html" href="WhatsApp://send?text=Dax rutscht tief ins Minus+https://www.prignitzer.de/deutschland-welt/newsticker/dax-rutscht-tief-ins-minus-id23919897.html" title="Artikel per WhatsApp versenden" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Whatsapp'});">
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=23919897&amp;type=article&amp;ctxId=2411&amp;pubId=2&amp;cat=tickernews&amp;meta=send&amp;title=Dax+rutscht+tief+ins+Minus&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fnewsticker%2Fdax-rutscht-tief-ins-minus-id23919897.html" href="https://www.prignitzer.de/artikel-versenden.html?artId=23919897" title="Artikel per E-Mail versenden" rel="nofollow"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Mail'});">
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.prignitzer.de/deutschland-welt/newsticker/dax-rutscht-tief-ins-minus-id23919897.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
</div>
<div class="row">
		<header class="article article-head span3  loc-default"> 
		<h1 class="headline" id="head-anchor" itemprop="headline">
			<span class="kicker">Börsen</span> 
				<span class="vhide">: </span>
			Dax rutscht tief ins Minus</h1>
	</header>
</div>
<div class="row">
		</div>
<div class="row">
		<div class="span2 article  loc-default">
	<p class="lead" itemprop="description">
		<strong> </strong>
	</p>
<div class="center-content-mobile">	
		<div class="article-aside author">
			<p class="info">
				<span class="img">
					<img width="60" height="60" alt="prignitzer.de" src="https://www.prignitzer.de/resources/1557836503913/ver1-0/img/avatar/avatar_prignitzer.svg" />
						</span>
				<span class="info-text">
					
								von <span class="name" itemprop="author">dpa</span>
							<br>
						20. Mai 2019, 18:26 Uhr
					</span>
			</p>
		</div>
	</div>
<p>Der Dax ist nach einer starken Vorwoche auf Talfahrt gegangen. Der seit Monaten steigende &Ouml;lpreis sowie der Iran-Konflikt dr&uuml;ckten bei Anlegern auf die Stimmung. Der Dax schloss 1,61 Prozent tiefer bei 12 041 Punkten. Der Kurs des Euro fiel: Die Europ&auml;ische Zentralbank setzte den Referenzkurs auf 1,1167 US-Dollar fest.</p><div class="article-aside startpage" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
	<a href="https://www.prignitzer.de/" title="zur Startseite">
		<i class="fa fa-home house"></i>
		zur Startseite</a>
</div><div class="OUTBRAIN" data-src="https://www.prignitzer.de/deutschland-welt/newsticker/dax-rutscht-tief-ins-minus-id23919897.html" data-widget-id="AR_12" data-ob-template="DE_Prignitzer.de"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div id="article_map_container">
	</div></p><div id="mhnd-widget"></div>

<script>
(function (c) { typeof require === "undefined" ? requireObj.push(c) : c.apply(); })(function () {
    require([ "jquery"], function (jQuery) {
 var widgets = new Array();

 widgets.push({ name : 'instantabo', dpa : false });
 widgets.push({ name : 'newsletter', dpa : false });
 widgets.push({ name : 'whatsapp2', dpa : true });
 
 var lscont = parseInt(localStorage.getItem("mhnd-widget"));
 var wmax    = widgets.length;
 
 if(isNaN(lscont))
  lscont = 0;
 
 var widget     = widgets[lscont].name;
 var author     = jQuery('meta[name=author]').attr("content");
 var lscont     = parseInt(localStorage.getItem("mhnd-widget"));
 var host       = window.location.hostname;
 
 if(isNaN(lscont))
  lscont = 0;
 
 if(author == "dpa" && !widgets[lscont].dpa) {
  var dpacheck = false;
  do {
   lscont = lscont + 1;
   if(lscont >= wmax)
    lscont = 0;
   widget   = widgets[lscont].name;
   dpacheck = widgets[lscont].dpa;
   
  } while (!dpacheck);
 }

 jQuery.getJSON("https://mhnd.shz.de/widgets/escenic/?load="+widget+"&callback=?", { format: "json" }, function(result) {
  jQuery("<div>").prop("id", widget).appendTo("#mhnd-widget");
  jQuery("#"+widget).html(result.data.html);
  jQuery("<style>").prop("type", "text/css").html(result.data.css).appendTo("#"+widget);
  jQuery("<script>").prop("type", "text/javascript").html(result.data.js).appendTo("#"+widget);
  //_gaq.push(['_trackEvent','Widget-'+result.name,'Loaded',window.location.href]);
 });

 lscont = lscont + 1;
 if(lscont >= wmax)
  lscont = 0;
 localStorage.setItem("mhnd-widget", lscont);
 
    });
});
</script>
<p><div class="article-aside startpage" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
	<a href="https://www.prignitzer.de/" title="zur Startseite">
		<i class="fa fa-home house"></i>
		zur Startseite</a>
</div><div class="article-aside actions bottom clearfix" id="actions-fwid2">
		<div class="intro">
				<p>Gefällt Ihnen dieser Beitrag? Dann teilen Sie ihn bitte in den sozialen Medien - und folgen uns auch auf <a href="https://www.facebook.com/prignitzer" target="_blank">Facebook</a>:</p></div>
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=23919897&amp;type=article&amp;ctxId=2411&amp;pubId=2&amp;cat=tickernews&amp;meta=send&amp;title=Dax+rutscht+tief+ins+Minus&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fnewsticker%2Fdax-rutscht-tief-ins-minus-id23919897.html"
						>
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.prignitzer.de/23919897" data-track-url="/stats/?rt=1&amp;objId=23919897&amp;type=article&amp;ctxId=2411&amp;pubId=2&amp;cat=tickernews&amp;meta=send&amp;title=Dax+rutscht+tief+ins+Minus&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fnewsticker%2Fdax-rutscht-tief-ins-minus-id23919897.html"
						>
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=23919897&amp;type=article&amp;ctxId=2411&amp;pubId=2&amp;cat=tickernews&amp;meta=send&amp;title=Dax+rutscht+tief+ins+Minus&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fnewsticker%2Fdax-rutscht-tief-ins-minus-id23919897.html" href="WhatsApp://send?text=Dax rutscht tief ins Minus+https://www.prignitzer.de/deutschland-welt/newsticker/dax-rutscht-tief-ins-minus-id23919897.html" title="Artikel per WhatsApp versenden" >
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=23919897&amp;type=article&amp;ctxId=2411&amp;pubId=2&amp;cat=tickernews&amp;meta=send&amp;title=Dax+rutscht+tief+ins+Minus&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fnewsticker%2Fdax-rutscht-tief-ins-minus-id23919897.html" href="https://www.prignitzer.de/artikel-versenden.html?artId=23919897" title="Artikel per E-Mail versenden" rel="nofollow"
						>
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.prignitzer.de/deutschland-welt/newsticker/dax-rutscht-tief-ins-minus-id23919897.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
<div class="veeseoRA2VW"></div><div class="article-aside comments js-ready" id="comments-0">
		<div class="comments__anchor" id="comments-anchor"></div>
		<h2 class="seperator-text seperator-text-over">
			<span class="text">Diskutieren Sie mit.</span>
		</h2>
		<a class="list-toggle folded" data-more="Leserkommentare anzeigen" data-less="Leserkommentare ausblenden">Leserkommentare anzeigen</a>
				<div class="comments-more">
					<div class="ajax-wrapper js-user" id="js-community" data-ajax-url="https://www.prignitzer.de/widget/id3876841?ctxSec=2411&view=initialize&ctxArt=23919897"></div>
				</div>
				
				<form class="comment-new bubble" action="https://www.prignitzer.de/widget/id3876841?view=produce&ctxArt=23919897" style="display:none">
					<fieldset>
						<legend>Kommentar schreiben</legend>
						<div class="line">
							<label for="comments-0-0">&Uuml;berschrift</label>
							<input type="text" name="headline" id="comments-0-0" placeholder="Headline"/>
						</div>
						<div class="line">
							<label for="comments-0-1">Kommentar</label>
							<textarea name="comment" rows="5" cols="20" id="comments-0-1" placeholder="Kommentar"></textarea>
						</div>
						<input class="button" type="submit" value="Absenden"/>
					</fieldset>
				</form>
				
				</div>
</div>

<div class="span1">
	<div style="text-align:center">
	<div id="medium_rectangle_1" style="margin: 0 auto"> </div>
</div>
<br /><div id="list-news-ticker-3909606" class="list-tabbing">

		<div class="head with-tabs">
			<span class="headline">
				Nachrichtenticker</span>
			<div class="nav-tabs">
					<a href="#list-news-ticker-3909606-0" class="regional  active">Regional</a>
					<a href="#list-news-ticker-3909606-1" class="local">Lokal</a>
					<a href="#list-news-ticker-3909606-2" class="world">Land</a>
					</div>
			</div>

		<div class="lists">
			<section class="list tab-target">
				<ul id="list-news-ticker-3909606-0" class="nav list-links list-time list-news-ticker">
	
					<li>
							<div class="teaser  loc-regional-mv">
								<div class="time">
									19:57</div>
								<a title="Prozess um Korruption in Landesbetrieb: Bewährungsstrafen" href="https://www.prignitzer.de/regionales/newsticker-nord/prozess-um-korruption-in-landesbetrieb-bewaehrungsstrafen-id23909892.html" class="headline">Prozess um Korruption in Landesbetrieb: Bewährungsstrafen</a>
							</div>
						</li>
					<li>
							<div class="teaser  loc-regional-mv">
								<div class="time">
									19:38</div>
								<a title="Niederländisches Königspaar in Mecklenburg-Vorpommern" href="https://www.prignitzer.de/regionales/newsticker-nord/niederlaendisches-koenigspaar-in-mecklenburg-vorpommern-id23904782.html" class="headline">Niederländisches Königspaar in Mecklenburg-Vorpommern</a>
							</div>
						</li>
					<li>
							<div class="teaser  loc-regional-mv">
								<div class="time">
									17:59</div>
								<a title="Wirbel um Einsatzkonzept der Polizei für «Fusion»-Festival" href="https://www.prignitzer.de/regionales/newsticker-nord/wirbel-um-einsatzkonzept-der-polizei-fuer-fusion-festival-id23917987.html" class="headline">Wirbel um Einsatzkonzept der Polizei für «Fusion»-Festival</a>
							</div>
						</li>
					</ul>
				<div class="more-link">
						<a title="Mehr Regionales" href="https://www.prignitzer.de/regionales/newsticker-nord/" class="ticker">Mehr Regionales</a>
					</div>
				</section>

			<section id="list-news-ticker-3909606-1" class="list tab-target visually-hidden">
					<ul class="nav list-links list-time list-news-ticker">
						<li>
								<div class="teaser  loc-local">
									<div class="time">
										20:00</div>
									<a title="Gefahr durch morsche Bäume" href="https://www.prignitzer.de/lokales/gadebusch-rehnaer-zeitung/Gottesgabe-Gefahr-durch-morsche-Baeume-id23919382.html" class="headline">Gefahr durch morsche Bäume</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-local">
									<div class="time">
										20:00</div>
									<a title="Eng verbunden mit Hundehilfe" href="https://www.prignitzer.de/lokales/prignitz/SOS-Hundehilfe-Gross-Lueben-Eng-verbunden-mit-Hundehilfe-id23915797.html" class="headline">Eng verbunden mit Hundehilfe</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-local">
									<div class="time">
										20:00</div>
									<a title="Neuer Utkiek auf See und Stadt" href="https://www.prignitzer.de/lokales/guestrower-anzeiger/Guestrower-Aussichtspunkt-Neuer-Utkiek-auf-See-und-Stadt-id23916957.html" class="headline">Neuer Utkiek auf See und Stadt</a>
								</div>
							</li>
						</ul>
					<div class="more-link">
							<a title="Mehr Lokales" href="https://www.prignitzer.de/lokales/" class="ticker">Mehr Lokales</a>
						</div>
					</section>
			<section id="list-news-ticker-3909606-2" class="list tab-target visually-hidden">
					<ul class="nav list-links list-time list-news-ticker">
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										20:51</div>
									<a title="Gewitter, Schauer und Überschwemmungen durch Tief «Axel»" href="https://www.prignitzer.de/deutschland-welt/newsticker/gewitter-schauer-und-ueberschwemmungen-durch-tief-axel-id23921097.html" class="headline">Gewitter, Schauer und Überschwemmungen durch Tief «Axel»</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										20:49</div>
									<a title="Große Aufstiegsparty am Paderborner Rathaus" href="https://www.prignitzer.de/deutschland-welt/newsticker/grosse-aufstiegsparty-am-paderborner-rathaus-id23921087.html" class="headline">Große Aufstiegsparty am Paderborner Rathaus</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										20:46</div>
									<a title="Österreich: Alle FPÖ-Minister verlassen Regierung" href="https://www.prignitzer.de/deutschland-welt/newsticker/oesterreich-alle-fpoe-minister-verlassen-regierung-id23921062.html" class="headline">Österreich: Alle FPÖ-Minister verlassen Regierung</a>
								</div>
							</li>
						</ul>
					<div class="more-link">
							<a title="Mehr Deutschland &amp; Welt" href="https://www.prignitzer.de/deutschland-welt/newsticker/" class="ticker">Mehr Deutschland & Welt</a>
						</div>
					</section>
			</div>
	</div>
	
	<div style="text-align:center">
	<div id="medium_rectangle_2" style="margin: 0 auto"> </div>
</div>
<br /><div id="list-news-ticker-5221471" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				</div>
			<div class="nav-tabs">
					<a title="Meistgelesen" href="#list-news-ticker-5221471-0" class="all active">Meistgelesen</a>
					<a title="Empfohlen" href="#list-news-ticker-5221471-2" class="all">Empfohlen</a>
					</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-5221471-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-regional-mv">
									<a title="Großeinsatz bei Fusion Festival?" href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/grosseinsatz-bei-fusion-festival-id23910707.html"> 
										<span class="kicker">Internes Dokument</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Großeinsatz bei Fusion Festival?</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-regional-mv">
									<a title="Niederländisches Königspaar besucht MV" href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/Niederlaendisches-Koenigspaar-besucht-MV-und-Brandenburg-id23908367.html"> 
										<span class="kicker">Liveblog</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Niederländisches Königspaar besucht MV</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-regional-mv">
									<a title="Noch keine Entschädigung für Schussopfer" href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/Fehlerhafter-Polizeieinsatz-in-Lutheran-Noch-keine-Entschaedigung-fuer-Schussopfer-id23901407.html"> 
										<span class="kicker">Fehlerhafter Polizeieinsatz in Lutheran</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Noch keine Entschädigung für Schussopfer </h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Feuerdrama um &#034;Bares für Rares&#034;-Trödler &#034;Lucki&#034; Hofmaier" href="https://www.prignitzer.de/deutschland-welt/panorama/Feuerdrama-um-Bares-fuer-Rares-Troedler-Lucki-Hofmaier-id23894707.html"> 
										<span class="kicker">Brand auf der A 8 bei Weilheim</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Feuerdrama um "Bares für Rares"-Trödler "Lucki" Hofmaier</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Angst vor Spionage: Google entzieht Huawei die Android-Lizenz" href="https://www.prignitzer.de/ratgeber/digital/Google-entzieht-Huawei-die-Android-Lizenz-id23907957.html"> 
										<span class="kicker">US-Dekret von Trump</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Angst vor Spionage: Google entzieht Huawei die Android-Lizenz</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-5221471-2" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Großeinsatz bei Fusion Festival?" href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/grosseinsatz-bei-fusion-festival-id23910707.html"> 
										<span class="kicker">Internes Dokument</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Großeinsatz bei Fusion Festival?</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Chemiealarm auf dem Sudenhof" href="https://www.prignitzer.de/lokales/hagenower-kreisblatt/chemiealarm-auf-dem-sudenhof-id23915817.html"> 
										<span class="kicker">Hagenow</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Chemiealarm auf dem Sudenhof</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Versammlung der Dackel" href="https://www.prignitzer.de/lokales/parchimer-zeitung/Internationales-Treffen-von-mehr-als-60-Krummbeinern-und-ihren-Besitzern-im-Ferienpark-id23899202.html"> 
										<span class="kicker">Ziegendorf</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Versammlung der Dackel</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Niederländisches Königspaar besucht MV" href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/Niederlaendisches-Koenigspaar-besucht-MV-und-Brandenburg-id23908367.html"> 
										<span class="kicker">Liveblog</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Niederländisches Königspaar besucht MV</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Brauereihoffest zieht Tausende Besucher an" href="https://www.prignitzer.de/lokales/rostock/Rostock-Brauereihoffest-zieht-Tausende-Besucher-an-id23897257.html"> 
										<span class="kicker">Rostock</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Brauereihoffest zieht Tausende Besucher an</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div style="text-align:center">
	<div id="medium_rectangle_3" style="margin: 0 auto"> </div>
</div>
<br /></div></div>
</article>
				</div></div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div class="hidden-desktop">
	</div>
<div id="leaderboard_2"></div><div class="top">
	<p class="logo logo-shz">
		<a href="https://www.prignitzer.de/" title="prignitzer"> 
			<img src="https://www.prignitzer.de/resources/1557836503913/ver1-0/img/logo/prignitzer.svg" alt="prignitzer.de" width="240" height="54" />
		</a>
	</p>
	<p class="date branding">
		Mo. 20. Mai 2019</p>
	<p class="social">
		<a class="icon" href="https://www.facebook.com/prignitzer" title="Facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
		</p>
</div><form action="https://www.prignitzer.de/suche/" class="search-box">
	<fieldset>
		<legend>Suche</legend>
		
		<div class="input-wrapper">
			<input type="text" name="q" placeholder="Suche" value="" autocomplete="off" maxlength="50"/>
			<button type="submit" value="s">
				<span class="visually-hidden">Suchen</span>
			</button>
		</div>
	</fieldset>
	<div class="suggest"></div>
</form><section class="publication-list hidden-phone">
	<div class="row">
		<div class="span3">
			<div class="seperator-text">
				<div class="text">Ihre Tageszeitungen</div>
			</div>
		</div>
	</div>
	<div class="row">
		<div class="span1">
			<ul class="nav">
				<li>
							<a href="http://www.svz.de" title="Schweriner Volkszeitung" target="_self">
								<img src="https://www.shz.de/img/incoming/origs22845692/9142539051-w1280-h960/Zeitungsrolle-SVZ-medienhaus-nord-RGB-300dpi-2018.png" alt="Schweriner Volkszeitung"><br/><br/>
								<span class="pub-title">Schweriner Volkszeitung</span>
							</a>
						</li>
						

		</div>
		
		<div class="span1">
			<ul class="nav">
					<li>
							<a href="http://www.prignitzer.de" title="Der Prignitzer" target="_self">
								<img src="https://www.shz.de/img/incoming/origs22845697/3082534054-w1280-h960/Zeitungsrolle-Prignitzer-medienhaus-nord-2018-RGB-300dpi.png" alt="Der Prignitzer"><br/><br/>
								<span class="pub-title">Der Prignitzer</span>
							</a>
						</li>
						

						
					</ul>
		</div>
		
		<div class="span1">
			<ul class="nav">
				<li>
							<a href="http://www.nnn.de" title="Norddeutsche Neueste Nachrichten" target="_self">
								<img src="https://www.shz.de/img/incoming/origs22845702/8732535099-w1280-h960/Zeitungsrolle-NNN-medienhaus-nord-RGB-2018-300dpi.png" alt="Norddeutsche Neueste Nachrichten"><br/><br/>
								<span class="pub-title">Norddeutsche Neueste Nachrichten</span>
							</a>
						</li>

				</ul>
		</div>
	</div>
</section><section class="service-list hidden-phone">
	<div class="row">
		<div class="span1">
			<div class="seperator-text">
				<div class="text">Service</div>
			</div>
			<ul class="nav">
				<li>
						<a href="https://www.prignitzer.de/nachrichten/rss-feeds-id4777866.html" title="RSS" target="_self">
							RSS</a>
					</li>
				<li>
						<a href="https://www.prignitzer.de/artikelarchiv/" title="Archiv" target="_self">
							Archiv</a>
					</li>
				<li>
						<a href="https://www.prignitzer.de/service/sms-chat/" title="SMS-Chat" target="_self">
							SMS-Chat</a>
					</li>
				<li>
						<a href="http://leserreisen.svz.de" title="Leserreisen" target="_self">
							Leserreisen</a>
					</li>
				</ul>
		</div>
		<div class="span1">
			<div class="seperator-text">
				<div class="text">Freizeit</div>
			</div>
			<ul class="nav">
				<li>
						<a href="https://www.prignitzer.de/service/fernsehprogramm/" title="Fernsehprogramm" target="_self">
							Fernsehprogramm</a>
					</li>
				<li>
						<a href="https://www.prignitzer.de/service/horoskope/" title="Horoskope" target="_self">
							Horoskope</a>
					</li>
				<li>
						<a href="https://www.prignitzer.de/service/sudoku/" title="Sudoku" target="_self">
							Sudoku</a>
					</li>
				<li>
						<a href="https://www.prignitzer.de/service/kreuzwortraetsel/" title="Kreuzworträtsel" target="_self">
							Kreuzworträtsel</a>
					</li>
				</ul>
		</div>
		<div class="span1">
			<div class="seperator-text">
				<div class="text">ePaper</div>
			</div>
			<ul class="nav">
				<li>
						<a href="https://www.prignitzer.de/abo/digital/" title="Digital-Abo bestellen" target="_self">
							Digital-Abo bestellen</a>
					</li>
				<li>
						<a href="https://www.prignitzer.de/abo/digital/" title="Digital-Abo zur Probe" target="_self">
							Digital-Abo zur Probe</a>
					</li>
				</ul>
		</div>
	</div>
</section><section class="media-list">
	<div class="row">
		<div class="span3">
			<div class="seperator-text">
				<div class="text">Weitere Angebote, Produkte und Unternehmen der mh:n MEDIEN</div>
			</div>
		</div>
		<ul class="nav">
			<li><a class="i-media i-media-unternehmen" href="http://www.mhn-medien.de/unternehmen/" target="_blank"><span class="txt">Unternehmen</span></a></li>
			<li><a class="i-media i-media-produkte" href="http://www.mhn-medien.de/produkte/" target="_blank"><span class="txt">Produkte</span></a></li>
			<li><a class="i-media i-media-karriere" href="http://www.mhn-medien.de/karriere/" target="_blank"><span class="txt">Karriere</span></a></li>
			<li><a class="i-media i-media-engagement" href="http://www.mhn-medien.de/engagement/" target="_blank"><span class="txt">Engagement</span></a></li>
		</ul>
	</div>
</section><section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="https://www.prignitzer.de/legals/kontakt-id4782461.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="https://mein.svz.de/agb/" title="AGB" target="_self">
						AGB</a>
				<a href="https://www.prignitzer.de/legals/impressum-id4579736.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="https://www.prignitzer.de/legals/datenschutzerklaerung-id4689621.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.mhn-medien.de/mediadaten/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section></div>
            </div>
        </footer>

        <!-- Chartbeat -->
<script>
	var _sf_async_config = {};
	_sf_async_config.uid = 41975;
	_sf_async_config.domain = "svz.de";
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = "HOME/DEUTSCHLAND & WELT/NEWSTICKER";
	_sf_async_config.authors = 'dpa';
	var _cbq = window._cbq = (window._cbq || []);
	_cbq.push(['_acct', document.cookie.indexOf('communitydata2') > 0 ? 'lgdin' : 'anon']);
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement("script");
			e.setAttribute("language", "javascript");
			e.setAttribute("type", "text/javascript");
			e
					.setAttribute(
							"src",
							(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/"
									: "http://static.chartbeat.com/")
									+ "js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != "function") ? loadChartbeat
				: function() {
					oldonload();
					loadChartbeat();
				};
	})();
</script>
<!-- Chartbeat END --><div id="out_of_page_1"></div>
<div id="interstitial"></div><div id="skyscraper_1"></div>
<div id="skyscraper_2"></div><div id="bc_single_dummy"></div>
		<!-- JS block -->
		<img src="/stats/?rt=1&amp;objId=23919897&amp;type=article&amp;ctxId=2411&amp;pubId=2&amp;cat=tickernews&amp;meta=&amp;title=Dax+rutscht+tief+ins+Minus&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fnewsticker%2Fdax-rutscht-tief-ins-minus-id23919897.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(600);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(600, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(600);
	    		 }
	    	});
	    }
	});
	</script>
<script type="text/javascript">
			if(!Modernizr.svg) {
			  jQuery('img[src$="svg"]').attr('src', function() {  
			    return jQuery(this).attr('src').replace('.svg', '.png');
			  });
			}
			
			(function( $ ){
	
				
	
				$( "#wrapper-page" ).unitbNavigationToggle();
				$( "#wrapper-content" ).unitbTeaserClickable();
				$( "#wrapper-content" ).unitbShadowTeaserClickable();
				$( "#wrapper-content" ).unitbStickyHeader();
				$( ".mail-link" ).unitbDecode();
				$( ".accordion" ).unitbAccordion();
				
				
					$( "body" ).copyPaste( { "minChars": 30 } );
				$( "#js-community" ).unitbCommunity({ className: "js-user", type: "GET" });
					$( "#comments-0" ).unitbComments();
				
$("#list-news-ticker-3909606").unitbNewsTicker();
$("#list-news-ticker-5221471").unitbNewsTicker();

		$( "#js-region" ).unitbCookieContent({ className: "js-region", cookieName: "locationKey" });
	

			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
		

		$("#header").unitbSearchToggle();
			})( jQuery );
		</script>

		<script type="text/javascript">
			function makeCRETrackingCall() {
				if (typeof cre_client !== 'undefined') {
				    cre_client.set_page_view();
				    cre_client.set_origin('web');
				    cre_client.set_service_id('prignitzer');
				    cre_client.set_site('www.prignitzer.de');
				    cre_client.set_content_id('/deutschland-welt/newsticker/dax-rutscht-tief-ins-minus-id23919897.html');
				    cre_client.set_cms_id('23919897');
				    cre_client.set_channel('2406');
				    cre_client.set_sub_channel('2411');
				    cre_client.set_doc_type('tickernews');
				    
				    cre_client.set_heading('Dax rutscht tief ins Minus');
				    
				    
				    cre_client.addListener(function(response) {
				    	if (response.data) {
				    		c1Response = response.data;
				    		_SHZ['userStatus'] = response.data.user_status;
				    	}
				    });
				    
				    cre_client.request();
				} else {
				    setTimeout(makeCRETrackingCall, 1000);
				}
			}
			makeCRETrackingCall();
		</script>
	<script type="text/javascript">
		function getTimeToFirstPaintIfSupported(){if(window.performance&&window.performance.timing){var c,a=window.performance.timing,b=a.navigationStart;if(window.chrome&&window.chrome.loadTimes?c=1e3*window.chrome.loadTimes().firstPaintTime:a.msFirstPaint&&(c=a.msFirstPaint),c&&b)return c-b}};
		var timeToFirstPaint = getTimeToFirstPaintIfSupported();

		jQuery(window).load(function() {
			if (typeof MSOdataLayer !== "undefined" && timeToFirstPaint) {
			   console.log('first paint:' + timeToFirstPaint);
			   MSOdataLayer.push({'event':'staticEvent', 'category':'Performance', 'action':'firstpaint', 'label':window.location.href , 'value':Math.round(timeToFirstPaint), 'interaction': 'false'});
			}
		});
	</script>
<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
			})();
		</script>
	</body>
</html>
