<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<noscript><meta http-equiv="refresh" content="0; url=https://www.prignitzer.de/deutschland-welt/wirtschaft/Kriminelle-nutzen-vermehrt-Kryptowaehrungen-id33321352.html?nojs=true"></noscript>
		<script>
var c1_headers = {
  "C1-Meter-Type": "overlay",
  "C1-User-Info-gender": "",
  "C1-User-Info-first-name": "",
  "C1-User-Info-email": "",
  "C1-User-Info-last-name": "",
  "C1-User-Info-ssoid": "",
  "C1-Meter-Count": "1",
  "C1-Meter-Tracking-ID": "1708405819478578533",
  "C1-Meter-Info": "metering",
  "C1-Meter-User-Status": "anonymous",
  "C1-Meter-Max-Count": "0",
  "C1-Meter-User-Group-Action": {"cms_snippet": {"parameters": [
    "DFP:Sommerkampagne_Prignitzer",
    "DFP_customerType:none"
  ]}},
  "C1-Meter-Product-IDs": "",
  "C1-Meter-Status": "paywall"
}
</script>
				<meta name="date" content="2021-08-18T06:13:29+0200" />
		
		<script type="application/ld+json"> 
				    { 
				   	    "@context": 		"http://schema.org",
					    "@type": 			"NewsArticle",
						"name":				"33321352",
					    "headline": 		"Bitcoin & Co.: Kriminelle nutzen vermehrt Kryptowährungen | prignitzer.de",
						"url": 				"https://www.prignitzer.de/deutschland-welt/wirtschaft/Kriminelle-nutzen-vermehrt-Kryptowaehrungen-id33321352.html",
						"mainEntityOfPage": "https://www.prignitzer.de/deutschland-welt/wirtschaft/Kriminelle-nutzen-vermehrt-Kryptowaehrungen-id33321352.html",
						"thumbnailUrl":"https://www.prignitzer.de/img/wirtschaft/crop33321347/1709103327-cv1_1-w320-o/bitcoin-202108180613-full.jpg","image":{
									"@type": 	"ImageObject",
									"url" : 	"https://www.prignitzer.de/img/wirtschaft/origs33321347/3975107661-w640-h960-o/bitcoin-202108180613-full.jpg",
									"width": 	640,
									"height": 	359
								},
						"dateCreated": 		"2021-08-18T06:10:39+0200",
						"datePublished": 	"2021-08-18T06:13:29+0200",
						"dateModified":		"2021-08-18T06:14:03+0200",
						"articleSection":	"Wirtschaft",
						"author": {
								"@type":	"Person",
								"name": 	"dpa"
						},
				
						
						"publisher": {
				    		"@type": "Organization",
							"name":	"svz.de",
						    "logo": {
				      			"@type": 	"ImageObject",
				      			"url": 		"http://www.prignitzer.de/resources/1629203214476/ver1-0/img/logo/prignitzer.png",
								"width": 	600,
								"height": 	60
				    		},
							"contactPoint" : [
				    			{ "@type" : "ContactPoint",
				      				"telephone" : "+49-3876-79958566",
				      				"contactType" : "customer service"
				    			}
							]},
						"keywords":["kriminelle","vermehrt","kryptowährungen","bitcoin","co.","ermöglichen","anonymisierung","bestell-","versandprozederen","deutschland"]
				   	}
				</script>
				<script>
					if (typeof dataLayer == "undefined") { dataLayer = [];};
					dataLayer.push({
						"keywords":["kriminelle","vermehrt","kryptowährungen","bitcoin","co.","ermöglichen","anonymisierung","bestell-","versandprozederen","deutschland"]
					});
				</script>
			<title>Bitcoin &amp; Co.: Kriminelle nutzen vermehrt Kryptowährungen | prignitzer.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.prignitzer.de/resources/1629203214476/ver1-0/img/touch/prignitzer-apple-touch-icon-180x180.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.prignitzer.de/resources/1629203214476/ver1-0/img/touch/prignitzer-apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.prignitzer.de/resources/1629203214476/ver1-0/img/touch/prignitzer-apple-touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.prignitzer.de/resources/1629203214476/ver1-0/img/touch/prignitzer-apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.prignitzer.de/resources/1629203214476/ver1-0/img/touch/prignitzer-apple-touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.prignitzer.de/resources/1629203214476/ver1-0/img/touch/prignitzer-apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.prignitzer.de/resources/1629203214476/ver1-0/img/touch/prignitzer-apple-touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.prignitzer.de/resources/1629203214476/ver1-0/img/touch/prignitzer-apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" href="https://www.prignitzer.de/resources/1629203214476/ver1-0/img/touch/prignitzer-apple-touch-icon.png">

<meta name="description" content="Kryptowährungen ermöglichen eine vollständige Anonymisierung von Bestell- und Versandprozederen illegaler Produkte. Das machen Kriminelle sich in Deutschland und Italien immer häufiger zu Nutze.">
	<meta name="keywords" content="Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder">
	<meta name="news_keywords" content="kriminelle, vermehrt, kryptowährungen, bitcoin, co., ermöglichen, anonymisierung, bestell-, versandprozederen, deutschland">
	<meta name="dc.title" content="Bitcoin & Co.: Kriminelle nutzen vermehrt Kryptowährungen | prignitzer.de" />
	<meta name="dc.description" content="Kryptowährungen ermöglichen eine vollständige Anonymisierung von Bestell- und Versandprozederen illegaler Produkte. Das ... Hier weiterlesen!" />
	<meta name="title" content="Kriminelle nutzen vermehrt Kryptowährungen" />
	<meta name="author" content="dpa" />
	<meta name="copyright" content="prignitzer" />
	<meta name="googlebot" content="noodp">
	
	<meta name="robots" content="index, follow, noodp, noarchive, max-snippet:-1" />
	
	<meta name="geo.placename" content="Roma" />
	<meta name="sitemap" content="https://www.prignitzer.de/sitemap.xml" />
	<meta name="feed" content="https://www.prignitzer.de/deutschland-welt/wirtschaft/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="Bitcoin &amp; Co.: Kriminelle nutzen vermehrt Kryptowährungen | prignitzer.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.prignitzer.de/deutschland-welt/wirtschaft/Kriminelle-nutzen-vermehrt-Kryptowaehrungen-id33321352.html">
	<meta property="og:image" content="https://www.prignitzer.de/img/wirtschaft/crop33321347/7058152260-cv16_9-w596-fnov-fpi27439937-fpx250-fpym140/bitcoin-202108180613-full.jpg">
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="335" />
	<meta property="og:site_name" content="svz">
	<meta property="og:description" content="Kryptowährungen ermöglichen eine vollständige Anonymisierung von Bestell- und Versandprozederen illegaler Produkte. Das">
	<link rel="alternate" type="application/rss+xml"  href="https://www.prignitzer.de/deutschland-welt/wirtschaft/rss" title="Prignitzer Feed - Wirtschaft" />
	<meta property="fb:app_id" content="318968638241985"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@svz_de" />
<meta name="twitter:site:id" content="915317144" />
<meta name="twitter:title" content="Bitcoin &amp; Co.: Kriminelle nutzen vermehrt Kryptowährungen | prignitzer.de" />
<meta name="twitter:description" content="Kryptowährungen ermöglichen eine vollständige Anonymisierung von Bestell- und Versandprozederen illegaler Produkte. Das" />
<meta name="twitter:url" content="https://www.prignitzer.de/deutschland-welt/wirtschaft/Kriminelle-nutzen-vermehrt-Kryptowaehrungen-id33321352.html" />
<meta name="twitter:image" content="https://www.prignitzer.de/img/wirtschaft/crop33321347/7058152260-cv16_9-w596-fnov-fpi27439937-fpx250-fpym140/bitcoin-202108180613-full.jpg">

<link rel="canonical" href="https://www.svz.de/deutschland-welt/wirtschaft/Kriminelle-nutzen-vermehrt-Kryptowaehrungen-id33321352.html">
<link rel="amphtml" href="https://www.svz.de/deutschland-welt/wirtschaft/Kriminelle-nutzen-vermehrt-Kryptowaehrungen-id33321352-amp.html" />
<link rel="shortcut icon" href="https://www.prignitzer.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1629259839000,
			domain: "prignitzer.de",
			headline: "Kriminelle nutzen vermehrt Kryptow\u00E4hrungen",
			kicker: "Bitcoin &\u00A0Co.",
			id: 33321352,
			imgSrc: "https://www.prignitzer.de/img/wirtschaft/crop33321347/7416393036-cv16_9-w596/bitcoin-202108180613-full.jpg",
			lead: "Kryptow\u00E4hrungen erm\u00F6glichen eine vollst\u00E4ndige Anonymisierung von Bestell- und Versandprozederen illegaler Produkte. Das machen Kriminelle sich in Deutschland und Italien immer h\u00E4ufiger zu Nutze.",
			section: "HOME/DEUTSCHLAND & WELT/WIRTSCHAFT",
			sectionName: "Wirtschaft",
			url: document.location.href,
			resourcePath: "https://www.prignitzer.de/resources/1629203214476/ver1-0/",
			msoIssue: "",
			ivwParam: "business",
			omsParam: "business",
			oms_screen_width: window.screen.width,
			fbAppId: "318968638241985",
			contentType: "news",
			shortUrl: "https://www.prignitzer.de/33321352",
			isPreviewArticle: false
		};

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;
	</script>
<script>
if (typeof dataLayer == "undefined") { dataLayer = [];};
dataLayer.push({
	
		"IVWCategory":"business",
		"newspaperTitle":"PRIGNITZER",
		"newspaperLocation":"undefined",
		"pageKeywords":"Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder",
		"Domain":"prignitzer.de",
		"pageType":"Plus-Artikel"
});
</script>
<script type="text/javascript">!function(){var e=function(){for(var e,t="__tcfapiLocator",a=[],n=window;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var i=a.createElement("iframe");i.style.cssText="display:none",i.name=t,a.body.appendChild(i)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var i={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](i)}else a.push(n)},n.addEventListener("message",function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,function(a,r){var i={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(i=JSON.stringify(i)),e.source.postMessage(i,"*")},n.parameter)},!1))};"undefined"!=typeof module?module.exports=e:e()}();</script>
<script>window._sp_={config:{accountId:1061,baseEndpoint:"https://consent.prignitzer.de",targetingParams:{site:"prignitzer"}}};</script>
<script src="https://consent.prignitzer.de/wrapperMessagingWithoutDetection.js"></script>
<script>window.requireObj = [];</script>

		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="https://www.prignitzer.de/resources/1629203214476/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="https://www.prignitzer.de/resources/1629203214476/ver1-0/css/styles_part_2.min.css">
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="https://www.prignitzer.de/resources/1629203214476/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
			var finishedReading = false;
			var paywallShown = false;
		</script>

		<script src="https://www.prignitzer.de/resources/1629203214476/ver1-0/js/libs.min.js"></script>
		<script src="https://www.prignitzer.de/resources/1629203214476/ver1-0/js/jquery.unitb.min.js"></script>
		
		<script type="text/javascript">
		if (typeof dataLayer == "undefined") { dataLayer = [];};
		dataLayer.push({
			"c1Group": $("body").getValueFromGroupAction("DFP:")
		});
	</script>
<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "https://track.prignitzer.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script src="/files/premium/main.bundle.js?date=201909171404"></script>
<script src="/files/sso/main.bundle.js?date=201811011315"></script><!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
		if ( typeof dataLayer == "undefined" )  { dataLayer = []; };
		dataLayer.push({
			"zone" : "svz",
			"oms" : _SHZ.omsParam,
			"issue" : _SHZ.msoIssue,
			"department" : "nachrichten_deutschland_welt",
			"topic" : "deutschland_welt_wirtschaft",
			"town" : "",
			"type" : "news",
			"property" : [ "18", "aug", "2021", "image"],
			"topic_id" : "2566",
			"post_id" : "33321352",
			"ads_overlay" : false,
			"ads_inline": true,
		"ads_outline": true,
		"ads_video": true,
			"ads" : [ "inline", "outline", "video" ]
			,
				"articleTitle": "Kriminelle nutzen vermehrt Kryptowährungen",
				"articleID": "33321352",
				"articleValidFrom": "2021.08.18 06:13",
				"countImages": 1,
				"countVideos": 0,
				"countInternalLinks": 0,
				"countExternalLinks": 0,"articleAuthor": "dpa"
		});
		
		var ssoId = (typeof(c1_headers) !== "undefined") ? typeof(c1_headers["C1-User-Info-ssoid"]) !== "undefined" ? c1_headers["C1-User-Info-ssoid"] : "" : "";
		var customerType = $("body").getValueFromGroupAction("DFP_customerType:");
		
	
		
		dataLayer.push({
			'event': "Page Meta",
			'user_id' : ssoId,
			'customer_type' : customerType === "no c1_headers" ? "" : customerType,
			'newsletter_subscriber' : (typeof c1_headers !== "undefined") ? typeof(c1_headers["C1-Meter-User-Group-Action"]) !== "undefined" ? c1_headers["C1-Meter-User-Group-Action"] : "" : "" ,
			'traffic_type' : "internal Traffic", 
			'access_web' : (typeof c1_headers !== "undefined") ? typeof(c1_headers["C1-Meter-User-Group-Action"]) !== "undefined" ? c1_headers["C1-Meter-User-Group-Action"] : "" : "" ,
			'access_epaper' : (typeof c1_headers !== "undefined") ? typeof(c1_headers["C1-Meter-User-Group-Action"]) !== "undefined" ? c1_headers["C1-Meter-User-Group-Action"] : "" : "" ,
			'sso_id' : ssoId ,
			'c1_tracking_id' : (typeof c1_headers !== "undefined") ? typeof(c1_headers["C1-Meter-Tracking-ID"]) !== "undefined" ? c1_headers["C1-Meter-Tracking-ID"] : "" : "" ,
			'registered' : (typeof c1_headers !== "undefined") ? typeof(c1_headers["C1-Meter-User-Status"]) !== "undefined" ? c1_headers["C1-Meter-User-Status"] : "" : "" ,
			'publication_title' : "prignitzer",
			'selected_location': "Roma",
			'sinus_milieu': "", 
			'client_id': document.cookie.match('(^|;)\\s*_ga\\s*=\\s*([^;]+)')?.pop() || '',
			'education_project': ""
		});
		
		
	</script>
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-KQSSZR5" height="0" width="0" style="display: none; visibility: hidden"></iframe>
	</noscript>
	
	<script>
		$('body').initTagManager('GTM-KQSSZR5');
	</script>
<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "svz",
			"cp" : "business",
			"sv" : "in",
			"co" : "",
			"sc" : "yes"
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobsvz";
		}
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">
            <div class="wrapper-content" id="wrapper-content">
                <div id="nozmhn_leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">
							<i class="fa fa-bars" aria-hidden="true"></i>
							<i class="fa fa-times" aria-hidden="true"></i>
						</a>
                    	<div class="top">
	<p class="left">
	<a href="https://immo-norden.de/?utm_source=svz.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_header" title="immo-norden.de" target="_blank"
			onclick="
				dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'immo-norden.de, 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'immo-norden.de
					}
				});
				">
				immo-norden.de</a>
			 | <a href="https://svz.anzeigen-aufgabe.de/Basisdaten" title="Auto" target="_self"
			onclick="
				dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'Auto, 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'Auto
					}
				});
				">
				Auto</a>
			 | <a href="http://www.job-norden.de/" title="job-norden.de" target="_blank"
			onclick="
				dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'job-norden.de, 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'job-norden.de
					}
				});
				">
				job-norden.de</a>
			 | <a href="http://trauer.svz.de/" title="Trauer" target="_self"
			onclick="
				dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'Trauer, 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'Trauer
					}
				});
				">
				Trauer</a>
			 | <a href="https://www.prignitzer.de/anzeigen/" title="Anzeigen" target="_self"
			onclick="
				dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'Anzeigen, 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'Anzeigen
					}
				});
				">
				Anzeigen</a>
			</p><p class="right social-links">
	<a href="https://www.facebook.com/prignitzer" target="_blank"
		onclick="
			dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'Facebook', 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'Facebook'
					}
				});
		"><i class="fa fa-facebook"></i></a>
	<a href="https://www.prignitzer.de/abo/newsletter/ " target="_self"
		onclick="
			dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'Newsletter', 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'Newsletter'
					}
				});
		"><i class="fa fa-envelope"></i></a>
		</p></div>
<div class="main">
	<p class="link js-region" id="js-region" data-ajax-url="https://www.prignitzer.de/widget/id5500036?view=ajax&amp;ctxArt=33321352">
		<a title="Nachrichten aus Ihrem Ort" href="https://www.prignitzer.de/orte">
					<i class="fa fa-map-marker"></i>
					Nachrichten aus Ihrem Ort
				</a>
			</p>
	
	<p class="logo logo--prignitzer small">
	<span class="svg-logo">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2546.63 534.74" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><style>.cls-1{fill:#0a0a09;}.cls-2{fill:#f9cd57;}.cls-3{fill:#33a4dd;}.cls-4{fill:#e00d29;}.cls-5{fill:#777;}.cls-6{fill:#04426a;}</style></defs><title>svz.de</title><a xlink:href="https://www.svz.de/"><title>svz.de</title><g id="Ebene_3" data-name="Ebene 3"><rect xmlns="http://www.w3.org/2000/svg" width="2450" height="200.06" x="65" y="380" style="fill:rgba(0,0,255,0)"/><path class="cls-1" d="M2161.5,578.09l.33.36c5.63-10,14.69-14.66,25.19-14.66,12.62,0,22.56,7.15,26.11,17.73,5.89-9.5,15.23-17.73,27.68-17.73,26.31,0,28.33,23.32,28.33,32.7v50.19h-9.53V594.81c0-13.89-8-22.13-21.18-22.13-15.86,0-23.07,13.29-23.07,27.78v46.22h-9.66V594.81c0-13.89-8-22.13-21.12-22.13-15.87,0-23.08,13.29-23.08,27.78v46.22h-9.63V584.34c0-6.25-.44-12.62-.78-18.09h9.9l.51,11.84M2352,599.91c-1.15-15.57-9.49-27.23-26.12-27.23-15.73,0-24,13.17-25.39,27.23Zm-51.81,8.9c.3,17.13,8.24,31.5,27.92,31.5,11.42,0,20.81-8.17,23.2-19.29h10.14c-5,19.29-17,28.13-36.39,28.13-24,0-35.2-20.68-35.2-42.62s12-42.74,35.9-42.74c26.83,0,36.64,19.72,36.64,45h-62.21m112.72-36.13c-18.27,0-24.14,17-24.14,32.35,0,14.9,4.26,35.28,22.68,35.28,21,0,27.47-17.37,27.47-35.76,0-16.24-7.28-31.87-26-31.87m26.3,62.28-.29-.66c-6.59,9.68-16.41,14.85-27.62,14.85-23.85,0-33-22.85-33-43,0-20.74,9.12-42.26,33-42.26,10.73,0,22,5.11,27.62,14.6l.29-.36V531h9.61v97.63c0,6.37.47,12.62.76,18.09h-9.89l-.48-11.72m43.48,11.72H2473V566.19h9.61v80.49Zm.77-103.63h-11.19V531h11.19v12.09Zm82.43,56.86c-1.11-15.57-9.46-27.23-26.16-27.23-15.65,0-24,13.17-25.31,27.23Zm-51.81,8.9c.34,17.13,8.18,31.5,27.88,31.5,11.4,0,20.82-8.17,23.23-19.29h10.11c-4.89,19.29-17,28.13-36.35,28.13-24.06,0-35.3-20.68-35.3-42.62s12.07-42.74,35.94-42.74c26.91,0,36.66,19.72,36.66,45H2514m93.18,37.87h-9.66V584.34c0-6.25-.47-12.62-.77-18.09h9.9l.53,11.84.29.36c5.65-10,14.75-14.6,25.18-14.6,26.24,0,28.33,23.2,28.33,32.52v50.31h-9.61V594.81c0-13.95-8-22.13-21.14-22.13-15.87,0-23.05,13.35-23.05,27.78v46.22m89.13-68.23h.3c5.66-10,14.73-14.6,25.16-14.6,26.27,0,28.36,23.2,28.36,32.52v50.37h-9.64V594.81c0-13.95-8-22.07-21.1-22.07-15.89,0-23.08,13.23-23.08,27.72v46.28h-9.66V531h9.66v47.49m101,61.86c21,0,25-17.25,24-34.14-13.62.48-42.13-2-42.13,18.15,0,10.88,8.35,16,18.14,16m24-50.31c-.94-13.23-7.66-17.32-19-17.32-10,0-18.37,3.07-19.74,14h-10.23c2.41-16.59,14.74-22.78,30.12-22.78,17.79,0,28.86,8.17,28.56,26.63v38.11c-.22,6.31.46,12.62.78,18.09h-9.89l-.42-11.78h-.28l-.48,1c-3.48,6.74-14.24,13.23-25.11,13.23-15,0-26.83-9.2-26.83-24.83,0-11,6.58-19.23,16.19-23.2,10.77-4.75,24.68-3.07,36.37-3.73V590m88.5-23.81h9.63v62.46c0,6.25.45,12.56.81,18h-10l-.48-11.78-.29-.36c-5.62,9.92-14.78,14.61-25.18,14.61-26.28,0-28.38-23.21-28.38-32.58V566.19h9.67v52c0,13.95,8,22.12,21.18,22.12,15.81,0,23-13.34,23-27.77V566.19m62.05-2.34c15.25,0,28.1,5.29,29.34,22.36h-10.43c-1-10.16-9.93-13.53-19.82-13.53-9,0-18.13,3.43-18.13,12.93,0,12,15.62,10.76,37.31,18.45,8.37,3,13.61,10.1,13.61,18.82,0,18.16-16.77,26.27-33.81,26.27-13.93,0-29.9-6.61-30.26-24.41h10.43c.79,12,11.39,15.57,22.3,15.57,10.22,0,20.95-4.87,20.95-16,0-11.54-12.61-13.46-25.51-16.35-12.56-3-25.47-6.74-25.47-21.7,0-16.59,15.41-22.42,29.49-22.42m180.61,83.08H3122V603.52c0-3.72-.46-6.25-1.4-7.75s-2.56-2.17-4.88-2.17c-5.41,0-8.11,3.91-8.11,12v41.3h-30.46V565h30.46c-.06,2-.1,3.91-.14,5.53s-.16,3.43-.24,4.81l-.32,5.23c5.27-10.34,13-15.57,23.12-15.57,7.07,0,12.55,2.4,16.49,7.15s5.95,11.48,5.95,20.08v54.71M3238,607.19q0,18.21-10.61,28.92T3199,646.93q-17.51,0-27.84-11.07c-6.84-7.39-10.29-17.25-10.29-29.69s3.51-22.31,10.52-29.82S3187.58,565,3199.11,565c12.14,0,21.64,3.73,28.53,11.3S3238,594,3238,607.19m-30.47-1.08a46.89,46.89,0,0,0-.58-7.58,24.43,24.43,0,0,0-1.64-5.77,10.27,10.27,0,0,0-2.56-3.67,4.69,4.69,0,0,0-3.36-1.38c-2.45,0-4.39,1.63-5.85,5-1.48,2.89-2.22,7.28-2.22,13.11s.74,10.28,2.22,13.28c1.46,3.31,3.44,4.93,5.91,4.93s4.28-1.62,5.8-4.81a34.68,34.68,0,0,0,2.28-13.16m71.66,40.82h-30.44V565h30.44l-1.6,16q6.91-18,22.82-18v34.14c-3.34-1.8-6.15-2.71-8.48-2.71a11.14,11.14,0,0,0-9.45,4.45c-2.19,2.95-3.29,7.22-3.29,12.92v35.18m73.34,0c0-1,.1-1.93.16-3s.1-2.34.22-3.79c.09-1,.18-2.4.24-4.27-2.94,4.75-5.8,8.12-8.56,9.92a40.1,40.1,0,0,1-10.09,1.15c-8.23,0-14.69-3.55-19.4-10.71s-7-16.89-7-29.51q0-19.76,6.81-30.78c4.54-7.34,11-10.94,19.26-10.94,4.54,0,8.2,1,11,3s5.74,5.47,8.47,10.52c-.15-2.65-.23-4.21-.23-4.82l-.28-8.23V519h30.43V646.93Zm-13.93-40.88c0,10.88,2.48,16.22,7.51,16.22,4.68,0,7-5.58,7-16.64,0-10.77-2.28-16-6.82-16-5.17,0-7.73,5.53-7.73,16.47" transform="translate(-911.25 -144.48)"/><polygon class="cls-2" points="2107.11 472.33 2149.49 472.33 2149.49 450.2 2107.11 450.2 2107.11 472.33 2107.11 472.33"/><polygon class="cls-3" points="2107.11 442.15 2149.49 442.15 2149.49 420.08 2107.11 420.08 2107.11 442.15 2107.11 442.15"/><polygon class="cls-4" points="2107.11 502.44 2149.49 502.44 2149.49 480.32 2107.11 480.32 2107.11 502.44 2107.11 502.44"/><path class="cls-5" d="M978.58,646.39V534.73h80.74V547.9h-66v34.21h61.78v13.1H993.36v38h68.55v13.17Z" transform="translate(-911.25 -144.48)"/><path class="cls-5" d="M1080.65,550.49V534.73h13.71v15.76Zm0,95.9V565.5h13.71v80.89Z" transform="translate(-911.25 -144.48)"/><path class="cls-5" d="M1115.23,646.39V565.5h12.34V577q8.92-13.32,25.75-13.33a33.83,33.83,0,0,1,13.45,2.63,21.17,21.17,0,0,1,9.17,6.89,26.48,26.48,0,0,1,4.27,10.13,78.39,78.39,0,0,1,.76,13.33v49.74h-13.71v-49.2q0-8.38-1.6-12.53A13.22,13.22,0,0,0,1160,578a18.08,18.08,0,0,0-9.56-2.48,22.21,22.21,0,0,0-15.12,5.57q-6.36,5.55-6.36,21.09v44.18Z" transform="translate(-911.25 -144.48)"/><path class="cls-5" d="M1226.22,646.39l42.88-111.66H1285l45.71,111.66h-16.84l-13-33.82h-46.7l-12.26,33.82Zm32.22-45.85h37.86l-11.66-30.93q-5.33-14.08-7.92-23.15a142.2,142.2,0,0,1-6,21.33Z" transform="translate(-911.25 -144.48)"/><path class="cls-5" d="M1340.78,646.39V565.5h12.34V577q8.91-13.32,25.75-13.33a33.81,33.81,0,0,1,13.44,2.63,21.14,21.14,0,0,1,9.18,6.89,26.47,26.47,0,0,1,4.26,10.13,78.1,78.1,0,0,1,.77,13.33v49.74h-13.71v-49.2q0-8.38-1.6-12.53a13.19,13.19,0,0,0-5.68-6.63,18.06,18.06,0,0,0-9.56-2.48,22.21,22.21,0,0,0-15.12,5.57q-6.36,5.55-6.36,21.09v44.18Z" transform="translate(-911.25 -144.48)"/><path class="cls-5" d="M1425,653.1l13.33,2q.83,6.17,4.64,9,5.1,3.81,13.94,3.8,9.52,0,14.7-3.8a18.74,18.74,0,0,0,7-10.67q1.06-4.18,1-17.59-9,10.59-22.39,10.58-16.68,0-25.83-12t-9.14-28.87a53.81,53.81,0,0,1,4.19-21.37A33.67,33.67,0,0,1,1438.62,569a32.85,32.85,0,0,1,18.7-5.33q14.33,0,23.62,11.58V565.5h12.64v69.93q0,18.89-3.85,26.77a28,28,0,0,1-12.18,12.45q-8.34,4.58-20.53,4.57-14.48,0-23.39-6.51T1425,653.1Zm11.35-48.6q0,15.91,6.32,23.23a20,20,0,0,0,15.84,7.31,20.27,20.27,0,0,0,15.85-7.27q6.39-7.28,6.39-22.81,0-14.87-6.59-22.4T1458.31,575q-9.13,0-15.54,7.43T1436.38,604.5Z" transform="translate(-911.25 -144.48)"/><path class="cls-5" d="M1569.68,620.34l14.16,1.76q-3.35,12.4-12.41,19.27t-23.16,6.85q-17.74,0-28.14-10.93t-10.4-30.66q0-20.42,10.51-31.68t27.27-11.28q16.23,0,26.51,11.05t10.28,31.07c0,.82,0,2-.07,3.66H1523.9q.75,13.34,7.54,20.42a22.44,22.44,0,0,0,16.91,7.08,21,21,0,0,0,12.87-4Q1566.55,629,1569.68,620.34Zm-45-22.16h45.17q-.91-10.21-5.18-15.31a21,21,0,0,0-17-7.92,21.76,21.76,0,0,0-15.88,6.32Q1525.35,587.59,1524.66,598.18Z" transform="translate(-911.25 -144.48)"/><path class="cls-5" d="M1613.7,646.39H1601V534.73h13.71v39.83q8.68-10.89,22.17-10.89a33.86,33.86,0,0,1,14.13,3,29,29,0,0,1,11,8.46,40.93,40.93,0,0,1,6.74,13.14,54.31,54.31,0,0,1,2.44,16.45q0,20.79-10.29,32.14t-24.68,11.35q-14.31,0-22.47-12Zm-.15-41q0,14.55,4,21Q1624,636.95,1635,637q9,0,15.54-7.81t6.55-23.27q0-15.84-6.28-23.38t-15.2-7.54q-9,0-15.54,7.8T1613.55,605.34Z" transform="translate(-911.25 -144.48)"/><path class="cls-5" d="M1682.72,606q0-22.47,12.49-33.29,10.43-9,25.44-9,16.68,0,27.27,10.93t10.59,30.2q0,15.62-4.69,24.57a33.15,33.15,0,0,1-13.63,13.9,39.72,39.72,0,0,1-19.54,5q-17,0-27.46-10.89T1682.72,606Zm14.09,0q0,15.54,6.78,23.27a22.57,22.57,0,0,0,34.05,0q6.77-7.77,6.77-23.69,0-15-6.81-22.74a22.61,22.61,0,0,0-34,0Q1696.81,590.41,1696.81,606Z" transform="translate(-911.25 -144.48)"/><path class="cls-5" d="M1804.51,634.13l2,12.11a51,51,0,0,1-10.35,1.22q-7.47,0-11.58-2.36a13.11,13.11,0,0,1-5.79-6.21q-1.68-3.84-1.68-16.18V576.16h-10V565.5h10v-20l13.64-8.23V565.5h13.78v10.66h-13.78v47.31q0,5.87.72,7.54a5.72,5.72,0,0,0,2.36,2.66,9.12,9.12,0,0,0,4.69,1A43.62,43.62,0,0,0,1804.51,634.13Z" transform="translate(-911.25 -144.48)"/><path class="cls-5" d="M1913.74,646.39v-10.2q-7.7,12-22.62,12a31.72,31.72,0,0,1-17.78-5.33A35,35,0,0,1,1860.77,628a51.48,51.48,0,0,1-4.46-22,57.51,57.51,0,0,1,4-22,31.81,31.81,0,0,1,12.11-15.12,32.32,32.32,0,0,1,18-5.26,27,27,0,0,1,22.32,11.12V534.73h13.64V646.39ZM1870.4,606q0,15.54,6.55,23.24t15.47,7.69q9,0,15.27-7.35t6.28-22.43q0-16.6-6.4-24.38T1891.81,575a19,19,0,0,0-15.28,7.47Q1870.41,589.95,1870.4,606Z" transform="translate(-911.25 -144.48)"/><path class="cls-5" d="M2003.4,620.34l14.17,1.76q-3.36,12.4-12.42,19.27T1982,648.22q-17.74,0-28.14-10.93t-10.4-30.66q0-20.42,10.51-31.68t27.27-11.28q16.23,0,26.51,11.05T2018,605.79c0,.82,0,2-.07,3.66h-60.33q.77,13.34,7.54,20.42a22.46,22.46,0,0,0,16.91,7.08,21,21,0,0,0,12.87-4Q2000.28,629,2003.4,620.34Zm-45-22.16h45.17q-.91-10.21-5.18-15.31a21,21,0,0,0-17-7.92,21.77,21.77,0,0,0-15.89,6.32Q1959.07,587.59,1958.38,598.18Z" transform="translate(-911.25 -144.48)"/><path class="cls-5" d="M2029.3,622.25l13.56-2.13q1.14,8.14,6.36,12.49T2063.8,637q9.45,0,14-3.85t4.57-9a8.35,8.35,0,0,0-4-7.32q-2.82-1.83-14-4.64-15.09-3.81-20.91-6.59A20,20,0,0,1,2031.58,587a20.86,20.86,0,0,1,2.48-10,22.12,22.12,0,0,1,6.74-7.65,28.29,28.29,0,0,1,8.72-4,41.54,41.54,0,0,1,11.85-1.64,47,47,0,0,1,16.72,2.74q7.18,2.75,10.62,7.43t4.72,12.53L2080,588.2a14.69,14.69,0,0,0-5.3-9.75q-4.38-3.51-12.37-3.5-9.45,0-13.49,3.12t-4,7.31a7.54,7.54,0,0,0,1.67,4.8,12.17,12.17,0,0,0,5.26,3.66q2.05.75,12.11,3.5,14.55,3.88,20.3,6.36a20.65,20.65,0,0,1,9,7.2,20.12,20.12,0,0,1,3.27,11.73,23,23,0,0,1-4,12.91,25.79,25.79,0,0,1-11.54,9.37,42,42,0,0,1-17.06,3.31q-15.77,0-24-6.55T2029.3,622.25Z" transform="translate(-911.25 -144.48)"/></g></a><a xlink:href="https://www.prignitzer.de/"><title>prignitzer.de</title><g id="Ebene_5" data-name="Ebene 5"><rect xmlns="http://www.w3.org/2000/svg" width="2546.63" height="375" style="fill:rgba(0,0,255,0)"/><path class="cls-6" d="M2306.6,410.81q33.42-.42,56,14.22,23.19,14.63,23.58,52.89-1.17,46.83-37.33,65.64a130.38,130.38,0,0,1-34.2,11.92,158.7,158.7,0,0,1-33,4q-43.83,0-71.14-15.89a59.44,59.44,0,0,1-20.64-19.65q-7.65-11.5-7.66-27,0-10.87,5.31-18.39a36.33,36.33,0,0,1,12-11.71q15.33-8.37,29.48-10.66v-.84a54.37,54.37,0,0,1-25-15q-12-10.67-12.18-25.3,0-13,12.18-23.41a45.64,45.64,0,0,1,13.56-9.41,77.4,77.4,0,0,1,17.3-6.48v-.84q-19.26-3.56-33.41-19.23-15.33-15.47-15.53-42a76.12,76.12,0,0,1,4.72-26.14,74.48,74.48,0,0,1,15.33-23,55.4,55.4,0,0,1,6-5.12q3.24-2.4,7-4.71a67.51,67.51,0,0,1,7.17-3.87q3.84-1.77,8.35-3.44,18.09-6.48,45.2-6.49,34.79.22,57.58,14.22l50.31-18.61,4.32,4.81-8,32.2-26.53,5q9,12.75,9.23,33.44-1,37.43-26.92,53.52-25.54,16.32-62.89,15.89-3.53,0-8.15-.21t-10.32-.62a27.88,27.88,0,0,0-10,4.6,13.47,13.47,0,0,0-6.09,11.08q0,6.06,6.48,9.82,6.28,4.81,20.64,4.81Zm16.51,58.75q-14.94-7.11-41.07-6.9-26.53,0-35.37,6.27-9.63,5.85-10,23.62.39,22.36,15.72,34.71,14.93,12.33,35.37,12.33,21,0,35.37-10.24,14.34-10.46,14.54-32.41-.39-19.86-14.54-27.38Zm-65.24-196.94q-9.24,12.35-9.24,39.72,0,22.17,8.85,35.54,8.64,13.59,21.42,13.59,13.95,0,22-13.59t8.05-36q-.2-26.75-8.45-39.3-8.84-12.12-21.22-12.12-12.59,0-21.42,12.12Zm351.86,145.93q-.39,13,4.92,16.3,4.51,3.56,21.22,4.6v16.31H2527.59V439.45l8.45-.84q6.48-.19,10-3.76,3-3.35,3-13.38V312.76q-1.19-38.88-31.84-38.88-12.57,0-20.43,5.85a35.84,35.84,0,0,0-12.58,15q-3.93,10-3.93,25.3V421.47q0,10,3.54,13.38,3.33,3.56,9.23,3.76l8.45.84v16.31H2393.17V439.45q16.9-1,21.82-4.6,4.32-3.35,4.32-16.3V292.69q0-12.75-2.36-17.56a7.73,7.73,0,0,0-7.27-4.39l-13.95-2.09V253.18l79.19-12.34,5.31,29.48q10-6.48,18.77-11.81t17-9.51a72.33,72.33,0,0,1,33-8.16q60.91,1.26,60.72,65.86Zm62.37-125.86q0-12.75-2.36-17.56a7.72,7.72,0,0,0-7.27-4.39l-13.95-2.09V253.18l81.55-12.34,2.95,2.51v175.2q-.39,13,4.72,16.3,4.91,3.56,21.42,4.6v16.31H2646V439.45q16.89-1,21.81-4.6,4.32-3.35,4.32-16.3Zm55.22-81.32q-9.83,11.08-26.92,11.08-16.71,0-26.53-11.08-10.22-10.87-10.22-26.55,0-15.88,10.22-26.55,9.63-10.25,26.53-10.67,17.49.21,27.32,10.67,9.62,10.46,9.63,26.55,0,15.68-10,26.55Z" transform="translate(-911.25 -144.48)"/><path class="cls-6" d="M2831.32,267.4V389.49q.78,39.51,25.74,39.3,13.76,0,22.8-4.18l4.52,13.17q-36.95,23-64.06,23.2-17.9,0-33.41-13.38-16.32-13.17-16.51-42V267.4h-23.19V246.07h25.35l35.38-53.94h23.38v53.94h41.86V267.4ZM2904.49,318V246.07h169.79l4.52,8.57q-29.88,45.58-58.76,90.73t-57.58,90.74h39.11q30.45.42,43.43-12.55,12.77-13,20-44.95h15.33l-4.91,77.15H2891.72l-4.92-9q29.86-45.57,58.76-90.63t57.58-90.42h-33q-13.76,0-22.2,2.51-9,3.56-13.56,9.83a46.27,46.27,0,0,0-7.67,15.89,144.13,144.13,0,0,0-6.48,24Zm370.72,80.49q-9.83,28.63-30.65,44.94-21.22,17.35-57.19,17.56-55.23-1.67-77.23-33.45-21.61-31.77-21.22-76.72-.4-46.41,22.79-77.77,23-31.16,76.45-32.2,29.27,0,47.16,8.58,18.27,8.57,27.31,22.57a80.9,80.9,0,0,1,13,28.85q1.36,7.74,2.06,15t.69,14.11q0,9.84-5.11,13.59-5.7,4.39-16.51,4.39h-104q-.39,34.5,12.19,56.45,12.18,23.42,41.85,23.62,36.16-.19,53.85-38.05ZM3202.7,327.4q7.26,0,10-3.14,2.55-2.72,2.55-11.08c0-2.79-.06-5.57-.19-8.36s-.33-5.72-.59-8.78a96.27,96.27,0,0,0-4.13-17.15q-5.51-17.34-23.78-18.39a21.76,21.76,0,0,0-15.72,6.06,52,52,0,0,0-10.81,15.89q-7.66,20.07-7.27,44.95Zm174.8,91.15q-.39,13,5.9,16.3,6.29,3.56,28.69,4.6v16.31H3290.45V439.45q16.89-1,21.81-4.6,4.32-3.35,4.32-16.3V292.69q0-12.75-2.36-17.56a7.72,7.72,0,0,0-7.27-4.39L3293,268.65V253.18l78.41-12.34,4.72,37.64q31.83-37.85,53.65-37.64,27.3.84,28.1,29.9,0,14.85-6.49,24.46-7.66,10.67-20.44,11.08a29.1,29.1,0,0,1-18.47-6.69q-13-8.77-21.42-9-7.47,0-10,7.11-3.54,8.15-3.54,24.88Z" transform="translate(-911.25 -144.48)"/><path class="cls-6" d="M1049.2,156.4q76.44.42,109.46,36.79,35,36.38,35,108.3-.2,52.26-16.11,83-15.54,30.74-41.08,45.37a158.47,158.47,0,0,1-52.66,18.61q-14.16,2.09-27.12,3.13t-25.16,1.05H911.25V436.33q20.63-.82,26.92-5,5.12-4.8,4.72-20.28V198q.2-16.31-4.72-20.69-6.09-4.6-26.92-4.6V156.4Zm-41.86,257.77q0,10.24,6.88,14.43,6.67,4.38,25.35,4.39a74,74,0,0,0,29.68-5.23q14.93-4.61,26.72-18.4,12.18-13.17,19.65-39.72,6.89-26.34,6.88-68.15-.2-125-81.75-125.44-18.87,0-26.14,2.09-7.67,2.1-7.27,9.83Zm397.28-18.82Q1394.8,424,1374,440.3q-21.23,17.35-57.19,17.56-55.21-1.67-77.23-33.45-21.61-31.77-21.22-76.72-.4-46.41,22.79-77.77,23-31.16,76.45-32.2,29.28,0,47.16,8.58,18.29,8.56,27.32,22.57a80.87,80.87,0,0,1,13,28.85q1.37,7.74,2.06,14.95t.69,14.11q0,9.84-5.11,13.59-5.7,4.39-16.51,4.39h-104q-.4,34.5,12.18,56.45,12.18,23.42,41.86,23.62,36.15-.21,53.84-38.05Zm-72.51-71.08q7.28,0,10-3.13,2.55-2.72,2.56-11.08c0-2.79-.07-5.57-.2-8.36s-.33-5.72-.59-8.78a95.21,95.21,0,0,0-4.13-17.15q-5.51-17.34-23.77-18.39a21.79,21.79,0,0,0-15.73,6.06,51.84,51.84,0,0,0-10.8,15.89q-7.67,20.07-7.27,44.94Zm174.81,91.15q-.4,13,5.89,16.31,6.29,3.56,28.69,4.6v16.31H1419.86V436.33q16.89-1.05,21.81-4.6,4.32-3.35,4.33-16.31V289.57q0-12.75-2.36-17.56a7.73,7.73,0,0,0-7.27-4.39l-14-2.09V250.06l78.41-12.34,4.72,37.63q31.83-37.83,53.65-37.63,27.32.84,28.1,29.9,0,14.85-6.49,24.46-7.65,10.67-20.43,11.08a29.06,29.06,0,0,1-18.47-6.69q-13-8.78-21.43-9-7.47,0-10,7.11-3.54,8.15-3.53,24.88Zm133.16,37.22V436.33q20.64-.82,26.93-5,5.1-4.8,4.71-20.28V198q.19-16.31-4.71-20.69-6.1-4.6-26.93-4.6V156.4h124.59q49.14-.84,78.61,16.31,33,19,34.19,70.66-.39,47-31,70-28.49,21.54-86.07,21.54h-24.17V411q-.39,15.69,6.09,20.28,6.68,4.6,32.62,5.86v15.47Zm96.1-155.75q0,11.28,5.7,14.84t16.9,3.55q15.72,0,25.74-6.89a48,48,0,0,0,15.33-16.73,67.27,67.27,0,0,0,8.06-22.79q1-6.06,1.47-12.12t.49-12.13q-.19-36.59-14.54-53.1-14.55-15.47-35.37-15.47-14.74,0-19.26,2.93-4.71,4-4.52,13Zm240.67,118.53q-.4,13,5.89,16.31,6.29,3.56,28.69,4.6v16.31H1889.79V436.33q16.9-1.05,21.81-4.6,4.32-3.35,4.33-16.31V289.57q0-12.75-2.36-17.56a7.73,7.73,0,0,0-7.27-4.39l-14-2.09V250.06l78.41-12.34,4.71,37.63q31.85-37.83,53.65-37.63,27.32.84,28.1,29.9,0,14.85-6.48,24.46-7.66,10.67-20.44,11.08a29.1,29.1,0,0,1-18.47-6.69q-13-8.78-21.42-9-7.47,0-10,7.11-3.54,8.15-3.54,24.88Zm115.23-125.85q0-12.75-2.35-17.56a7.75,7.75,0,0,0-7.28-4.39l-13.95-2.09V250.06l81.56-12.34,2.94,2.51V415.42q-.39,13,4.72,16.31,4.91,3.56,21.42,4.6v16.31H2066V436.33q16.89-1.05,21.81-4.6,4.32-3.35,4.32-16.31Zm55.22-81.32q-9.83,11.08-26.92,11.08-16.7,0-26.53-11.08-10.21-10.87-10.22-26.55,0-15.88,10.22-26.55,9.63-10.25,26.53-10.67,17.49.21,27.32,10.67,9.63,10.46,9.63,26.55,0,15.68-10,26.55Z" transform="translate(-911.25 -144.48)"/></g></a></svg></span>
		</p><div class="login" data-ajax-url="https://www.prignitzer.de/widget/id5173361?view=ajax"></div>

</div>
<div class="fwid2" data-ajax-url="https://www.prignitzer.de/widget/id3909251?ctxSec=2566&amp;view=ajax">
	<nav class="nav-main" id="nav-main-header-fwid3">
	<ul class="list lvl-0">
			<li class="menu-item menu-item--no-children  menu-item--no-teaser"
					><a href="https://www.prignitzer.de/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Home',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Home'
                               }
                            });
						"
						target="_self"
						class=""> <i class="fa fa-home menu-item__home-icon"></i>
								<span class="menu-item__home-label">Home</span>
							</a></li>
			<li class="menu-item"
					data-ajax-url="https://www.prignitzer.de/lokales/menu-flyout"><a href="https://www.prignitzer.de/lokales/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Lokales',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Lokales'
                               }
                            });
						"
						target="_self"
						class="has-sub-nav"> Lokales</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.prignitzer.de/lokales/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Übersicht',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Übersicht'
                                                             }
                                                         });
													"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.prignitzer.de/lokales/prignitz/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Der Prignitzer',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Der Prignitzer'
                                                             }
                                                         });
													"
												target="_self" class=""> Der Prignitzer</a></li>
									<li ><a href="https://www.prignitzer.de/lokales/buetzower-zeitung/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Bützower Zeitung',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Bützower Zeitung'
                                                             }
                                                         });
													"
												target="_self" class=""> Bützower Zeitung</a></li>
									<li ><a href="https://www.prignitzer.de/lokales/gadebusch-rehnaer-zeitung/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Gadebusch-Rehnaer Zeitung',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Gadebusch-Rehnaer Zeitung'
                                                             }
                                                         });
													"
												target="_self" class=""> Gadebusch-Rehnaer Zeitung</a></li>
									<li ><a href="https://www.prignitzer.de/lokales/guestrower-anzeiger/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Güstrower Anzeiger',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Güstrower Anzeiger'
                                                             }
                                                         });
													"
												target="_self" class=""> Güstrower Anzeiger</a></li>
									<li ><a href="https://www.prignitzer.de/lokales/hagenower-kreisblatt/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Hagenower Kreisblatt',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Hagenower Kreisblatt'
                                                             }
                                                         });
													"
												target="_self" class=""> Hagenower Kreisblatt</a></li>
									<li ><a href="https://www.prignitzer.de/lokales/ludwigsluster-tageblatt/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Ludwigsluster Tageblatt',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Ludwigsluster Tageblatt'
                                                             }
                                                         });
													"
												target="_self" class=""> Ludwigsluster Tageblatt</a></li>
									<li ><a href="https://www.prignitzer.de/lokales/parchimer-zeitung/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Parchimer Zeitung',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Parchimer Zeitung'
                                                             }
                                                         });
													"
												target="_self" class=""> Parchimer Zeitung</a></li>
									<li ><a href="https://www.prignitzer.de/lokales/zeitung-fuer-die-landeshauptstadt/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Zeitung für die Landeshauptstadt',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Zeitung für die Landeshauptstadt'
                                                             }
                                                         });
													"
												target="_self" class=""> Zeitung für die Landeshauptstadt</a></li>
									<li ><a href="https://www.prignitzer.de/lokales/schwerin-umland/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Zeitung für Schwerin und Umland',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Zeitung für Schwerin und Umland'
                                                             }
                                                         });
													"
												target="_self" class=""> Zeitung für Schwerin und Umland</a></li>
									<li ><a href="https://www.prignitzer.de/lokales/zeitung-fuer-goldberg-luebz-plau/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Zeitung für Lübz, Goldberg, Plau',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Zeitung für Lübz, Goldberg, Plau'
                                                             }
                                                         });
													"
												target="_self" class=""> Zeitung für Lübz, Goldberg, Plau</a></li>
									<li ><a href="https://www.prignitzer.de/lokales/sternberg-bruel-warin/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Anzeiger für Sternberg, Brüel, Warin',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Anzeiger für Sternberg, Brüel, Warin'
                                                             }
                                                         });
													"
												target="_self" class=""> Anzeiger für Sternberg, Brüel, Warin</a></li>
									<li ><a href="https://www.prignitzer.de/lokales/rostock/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Norddeutsche Neueste Nachrichten',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Norddeutsche Neueste Nachrichten'
                                                             }
                                                         });
													"
												target="_self" class=""> Norddeutsche Neueste Nachrichten</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.prignitzer.de/regionales/menu-flyout"><a href="https://www.prignitzer.de/regionales/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Regionales',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Regionales'
                               }
                            });
						"
						target="_self"
						class="has-sub-nav"> Regionales</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.prignitzer.de/regionales/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Übersicht',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Übersicht'
                                                             }
                                                         });
													"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.prignitzer.de/regionales/brandenburg/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Brandenburg',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Brandenburg'
                                                             }
                                                         });
													"
												target="_self" class=""> Brandenburg</a></li>
									<li ><a href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Mecklenburg-Vorpommern',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Mecklenburg-Vorpommern'
                                                             }
                                                         });
													"
												target="_self" class=""> Mecklenburg-Vorpommern</a></li>
									<li ><a href="https://www.prignitzer.de/regionales/newsticker-nord/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Newsticker Nord',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Newsticker Nord'
                                                             }
                                                         });
													"
												target="_self" class=""> Newsticker Nord</a></li>
									<li ><a href="https://www.prignitzer.de/regionales/polizeiticker/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Polizeiticker',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Polizeiticker'
                                                             }
                                                         });
													"
												target="_self" class=""> Polizeiticker</a></li>
									<li ><a href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/mv-angeln/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Angeln',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Angeln'
                                                             }
                                                         });
													"
												target="_self" class=""> Angeln</a></li>
									<li ><a href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/mecklenburg-magazin/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Mecklenburg Magazin',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Mecklenburg Magazin'
                                                             }
                                                         });
													"
												target="_self" class=""> Mecklenburg Magazin</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.prignitzer.de/deutschland-welt/menu-flyout"><a href="https://www.prignitzer.de/deutschland-welt/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Welt',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Welt'
                               }
                            });
						"
						target="_self"
						class="has-sub-nav active"> Welt</a><div class="menu-toggle open">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 " style="display:block">
									<li  class=" hidden-desktop"><a href="https://www.prignitzer.de/deutschland-welt/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Übersicht',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Übersicht'
                                                             }
                                                         });
													"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.prignitzer.de/deutschland-welt/kindernews/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Kindernews',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Kindernews'
                                                             }
                                                         });
													"
												target="_self" class=""> Kindernews</a></li>
									<li ><a href="https://www.prignitzer.de/deutschland-welt/panorama/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Panorama',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Panorama'
                                                             }
                                                         });
													"
												target="_self" class=""> Panorama</a></li>
									<li ><a href="https://www.prignitzer.de/deutschland-welt/leute/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Leute',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Leute'
                                                             }
                                                         });
													"
												target="_self" class=""> Leute</a></li>
									<li ><a href="https://www.prignitzer.de/deutschland-welt/politik/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Politik',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Politik'
                                                             }
                                                         });
													"
												target="_self" class=""> Politik</a></li>
									<li ><a href="https://www.prignitzer.de/deutschland-welt/us-wahl/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'US-Wahl',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'US-Wahl'
                                                             }
                                                         });
													"
												target="_self" class=""> US-Wahl</a></li>
									<li ><a href="https://www.prignitzer.de/deutschland-welt/wirtschaft/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Wirtschaft',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Wirtschaft'
                                                             }
                                                         });
													"
												target="_self" class="active"> Wirtschaft</a></li>
									<li ><a href="https://www.prignitzer.de/deutschland-welt/kultur/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Kultur',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Kultur'
                                                             }
                                                         });
													"
												target="_self" class=""> Kultur</a></li>
									<li ><a href="https://www.prignitzer.de/deutschland-welt/wissenschaft/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Wissenschaft',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Wissenschaft'
                                                             }
                                                         });
													"
												target="_self" class=""> Wissenschaft</a></li>
									<li ><a href="https://www.prignitzer.de/deutschland-welt/junge-zeitung/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Junge Zeitung',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Junge Zeitung'
                                                             }
                                                         });
													"
												target="_self" class="has-sub-nav"> Junge Zeitung</a></li>
									<li ><a href="https://www.prignitzer.de/deutschland-welt/newsticker/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Newsticker',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Newsticker'
                                                             }
                                                         });
													"
												target="_self" class=""> Newsticker</a></li>
									<li ><a href="https://www.prignitzer.de/deutschland-welt/xl/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'XL',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'XL'
                                                             }
                                                         });
													"
												target="_self" class=""> XL</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.prignitzer.de/sport/menu-flyout"><a href="https://www.prignitzer.de/sport/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Sport',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Sport'
                               }
                            });
						"
						target="_self"
						class="has-sub-nav"> Sport</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li ><a href="https://www.prignitzer.de/sport/olympia/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Olympia',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Olympia'
                                                             }
                                                         });
													"
												target="_self" class=""> Olympia</a></li>
									<li  class=" hidden-desktop"><a href="https://www.prignitzer.de/sport/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Übersicht',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Übersicht'
                                                             }
                                                         });
													"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.prignitzer.de/sport/lokaler-sport/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Lokaler Sport',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Lokaler Sport'
                                                             }
                                                         });
													"
												target="_self" class=""> Lokaler Sport</a></li>
									<li ><a href="https://www.prignitzer.de/sport/sportticker/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Sportticker',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Sportticker'
                                                             }
                                                         });
													"
												target="_self" class=""> Sportticker</a></li>
									<li ><a href="https://www.prignitzer.de/sport/fussball/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Fußball',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Fußball'
                                                             }
                                                         });
													"
												target="_self" class="has-sub-nav"> Fußball</a></li>
									<li ><a href="https://www.prignitzer.de/sport/tipp-die-elf/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Tipp die Elf',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Tipp die Elf'
                                                             }
                                                         });
													"
												target="_self" class=""> Tipp die Elf</a></li>
									<li ><a href="https://www.prignitzer.de/sport/volleyball/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Volleyball',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Volleyball'
                                                             }
                                                         });
													"
												target="_self" class="has-sub-nav"> Volleyball</a></li>
									<li ><a href="https://www.prignitzer.de/sport/weitere-sportarten/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Weitere Sportarten',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Weitere Sportarten'
                                                             }
                                                         });
													"
												target="_self" class=""> Weitere Sportarten</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.prignitzer.de/ratgeber/menu-flyout"><a href="https://www.prignitzer.de/ratgeber/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Ratgeber',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Ratgeber'
                               }
                            });
						"
						target="_self"
						class="has-sub-nav"> Ratgeber</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.prignitzer.de/ratgeber/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Übersicht',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Übersicht'
                                                             }
                                                         });
													"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.prignitzer.de/ratgeber/auto/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Auto & Verkehr',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Auto & Verkehr'
                                                             }
                                                         });
													"
												target="_self" class=""> Auto &amp; Verkehr</a></li>
									<li ><a href="https://www.prignitzer.de/ratgeber/bauen-wohnen/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Bauen & Wohnen',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Bauen & Wohnen'
                                                             }
                                                         });
													"
												target="_self" class=""> Bauen &amp; Wohnen</a></li>
									<li ><a href="https://www.prignitzer.de/ratgeber/beruf-karriere/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Beruf & Karriere',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Beruf & Karriere'
                                                             }
                                                         });
													"
												target="_self" class=""> Beruf &amp; Karriere</a></li>
									<li ><a href="https://www.prignitzer.de/ratgeber/digital/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Digital',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Digital'
                                                             }
                                                         });
													"
												target="_self" class=""> Digital</a></li>
									<li ><a href="https://www.prignitzer.de/ratgeber/tiere/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Tiere',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Tiere'
                                                             }
                                                         });
													"
												target="_self" class=""> Tiere</a></li>
									<li ><a href="https://www.prignitzer.de/ratgeber/eltern-kind/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Eltern & Kind',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Eltern & Kind'
                                                             }
                                                         });
													"
												target="_self" class=""> Eltern &amp; Kind</a></li>
									<li ><a href="https://www.prignitzer.de/ratgeber/essen_und_trinken/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Essen & Trinken',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Essen & Trinken'
                                                             }
                                                         });
													"
												target="_self" class=""> Essen &amp; Trinken</a></li>
									<li ><a href="https://www.prignitzer.de/ratgeber/familie/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Familie',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Familie'
                                                             }
                                                         });
													"
												target="_self" class=""> Familie</a></li>
									<li ><a href="https://www.prignitzer.de/ratgeber/fitness-und-wellness/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Fitness & Wellness',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Fitness & Wellness'
                                                             }
                                                         });
													"
												target="_self" class=""> Fitness &amp; Wellness</a></li>
									<li ><a href="https://www.prignitzer.de/ratgeber/garten-blumen/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Garten & Blumen',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Garten & Blumen'
                                                             }
                                                         });
													"
												target="_self" class=""> Garten &amp; Blumen</a></li>
									<li ><a href="https://www.prignitzer.de/ratgeber/liebe-flirt-partnerschaft/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Liebe, Flirt & Partnerschaft',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Liebe, Flirt & Partnerschaft'
                                                             }
                                                         });
													"
												target="_self" class=""> Liebe, Flirt &amp; Partnerschaft</a></li>
									<li ><a href="https://www.prignitzer.de/ratgeber/medizin-gesundheit/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Medizin & Gesundheit',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Medizin & Gesundheit'
                                                             }
                                                         });
													"
												target="_self" class=""> Medizin &amp; Gesundheit</a></li>
									<li ><a href="https://www.prignitzer.de/ratgeber/mode-lifestyle/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Mode & Lifestyle',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Mode & Lifestyle'
                                                             }
                                                         });
													"
												target="_self" class=""> Mode &amp; Lifestyle</a></li>
									<li ><a href="https://www.prignitzer.de/ratgeber/recht-gesetz/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Recht & Gesetz',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Recht & Gesetz'
                                                             }
                                                         });
													"
												target="_self" class=""> Recht &amp; Gesetz</a></li>
									<li ><a href="https://www.prignitzer.de/ratgeber/reise-tourismus/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Reise & Tourismus',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Reise & Tourismus'
                                                             }
                                                         });
													"
												target="_self" class=""> Reise &amp; Tourismus</a></li>
									<li ><a href="https://www.prignitzer.de/ratgeber/umwelt/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Umwelt',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Umwelt'
                                                             }
                                                         });
													"
												target="_self" class=""> Umwelt</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item menu-item--no-children  menu-item--no-teaser"
					><a href="https://www.prignitzer.de/audiothek/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Audiothek',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Audiothek'
                               }
                            });
						"
						target="_self"
						class=""> Audiothek</a></li>
			<li class="menu-item menu-item--no-teaser visible-phone"
					><a href="https://www.prignitzer.de/anzeigen/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Anzeigen',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Anzeigen'
                               }
                            });
						"
						target="_self"
						class="has-sub-nav"> Anzeigen</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.job-norden.de/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Stellenanzeigen suchen',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Stellenanzeigen suchen'
                                                             }
                                                         });
													"
												target="_blank" class=""> Stellenanzeigen suchen</a></li>
									<li  class=" hidden-desktop"><a href="https://immo-norden.de/?utm_source=prignitzer.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_navi"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Immobilien suchen',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Immobilien suchen'
                                                             }
                                                         });
													"
												target="_blank" class=""> Immobilien suchen</a></li>
									<li  class=" hidden-desktop"><a href="http://trauer.svz.de/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Traueranzeigen suchen',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Traueranzeigen suchen'
                                                             }
                                                         });
													"
												target="_blank" class=""> Traueranzeigen suchen</a></li>
									<li  class=" hidden-desktop"><a href="https://flirt-norden.de/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Partnersuche',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Partnersuche'
                                                             }
                                                         });
													"
												target="_blank" class=""> Partnersuche</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.prignitzer.de/abo/menu-flyout"><a href="https://www.prignitzer.de/abo/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Abo',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Abo'
                               }
                            });
						"
						target="_self"
						class="has-sub-nav"> Abo</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://mein.svz.de"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Abo-Übersicht',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Abo-Übersicht'
                                                             }
                                                         });
													"
												target="_blank" class=""> Abo-Übersicht</a></li>
									<li ><a href="https://mein.svz.de/kundenservice/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Abo verwalten',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Abo verwalten'
                                                             }
                                                         });
													"
												target="_blank" class=""> Abo verwalten</a></li>
									<li ><a href="https://mein.svz.de/kundenservice/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Urlaubsservice & Reklamation',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Urlaubsservice & Reklamation'
                                                             }
                                                         });
													"
												target="_blank" class=""> Urlaubsservice &amp; Reklamation</a></li>
									<li ><a href="https://mein.svz.de/vorteilswelt/bonus/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'SVZ.Bonus',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'SVZ.Bonus'
                                                             }
                                                         });
													"
												target="_blank" class=""> SVZ.Bonus</a></li>
									<li ><a href="https://mein.svz.de/vorteilswelt/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Vorteilswelt',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Vorteilswelt'
                                                             }
                                                         });
													"
												target="_blank" class=""> Vorteilswelt</a></li>
									<li ><a href="https://mein.svz.de/texte/aktuelle-bezugspreise/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Preisliste',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Preisliste'
                                                             }
                                                         });
													"
												target="_blank" class=""> Preisliste</a></li>
									<li ><a href="https://mein.svz.de/angebote/lob-und-kritik/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Lob & Kritik',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Lob & Kritik'
                                                             }
                                                         });
													"
												target="_blank" class=""> Lob &amp; Kritik</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item menu-item--no-children  menu-item--no-teaser"
					><a href="https://extra.svz.de/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Extra',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Extra'
                               }
                            });
						"
						target="_self"
						class=""> Extra</a></li>
			<li class="menu-item"
					data-ajax-url="https://www.prignitzer.de/service/menu-flyout"><a href="https://www.prignitzer.de/service/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Service',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Service'
                               }
                            });
						"
						target="_self"
						class="has-sub-nav"> Service</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.prignitzer.de/service/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Übersicht',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Übersicht'
                                                             }
                                                         });
													"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://mein.svz.de/kundenservice/?ref=servicemenue"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Leserservice',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Leserservice'
                                                             }
                                                         });
													"
												target="_blank" class=""> Leserservice</a></li>
									<li ><a href="https://www.prignitzer.de/anzeigen/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Anzeigen',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Anzeigen'
                                                             }
                                                         });
													"
												target="_self" class=""> Anzeigen</a></li>
									<li ><a href="https://www.prignitzer.de/service/wetter/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Wetter',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Wetter'
                                                             }
                                                         });
													"
												target="_self" class=""> Wetter</a></li>
									<li ><a href="https://leserreisen.svz.de"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Leserreisen',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Leserreisen'
                                                             }
                                                         });
													"
												target="_self" class=""> Leserreisen</a></li>
									<li ><a href="http://termine.prignitzer.de"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Termine und Events',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Termine und Events'
                                                             }
                                                         });
													"
												target="_self" class=""> Termine und Events</a></li>
									<li ><a href="https://www.prignitzer.de/service/fitnesstipps/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Fitnesstipps',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Fitnesstipps'
                                                             }
                                                         });
													"
												target="_self" class=""> Fitnesstipps</a></li>
									<li ><a href="https://tv.prignitzer.de/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Fernsehprogramm',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Fernsehprogramm'
                                                             }
                                                         });
													"
												target="_self" class=""> Fernsehprogramm</a></li>
									<li ><a href="https://www.prignitzer.de/service/horoskope/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Horoskope',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Horoskope'
                                                             }
                                                         });
													"
												target="_self" class=""> Horoskope</a></li>
									<li ><a href="https://www.prignitzer.de/service/kreuzwortraetsel/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Kreuzworträtsel',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Kreuzworträtsel'
                                                             }
                                                         });
													"
												target="_self" class=""> Kreuzworträtsel</a></li>
									<li ><a href="https://www.prignitzer.de/service/sudoku/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Sudoku',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Sudoku'
                                                             }
                                                         });
													"
												target="_self" class=""> Sudoku</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-phone"
					><a href="https://mein.svz.de/epaper/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'ePaper',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'ePaper'
                               }
                            });
						"
						target="_blank"
						class=""> ePaper</a></li>
			<li class="menu-item menu-item--no-children menu-item--no-teaser visible-phone">
				<a href="#" class="hidden logout">
					<i class="menu-item-icon" style="background-image: url('https://www.shz.de/img/tablet/origs18550586/2672536911-w1280-h960/icon-logout-mobile.png')"></i>
					Logout
				</a>
			</li>
		</ul>
	<script>
			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
			
			$('.nav-main .flyout').each(function (i, item) {
				var nonHiddenItems = $(item).find('li:not(.hidden-desktop)').length;
				if (nonHiddenItems === 0) {
					$(item).closest('.row').addClass('hidden-desktop')
				}
			});
			
		</script>
	<div class="search">
			<a title="zur Suche" href="#search-head" id="search-toggle" class="search-toggle"> <i class="fa fa-search"></i>
			</a>
		</div>
	</nav>

<form id="search-head" class="search-box search-box--track" action="/suche/" data-event-action="Main Navigation">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	<script>
		$("#header").unitbSearchToggle();
	</script>
</div>

</header>
                <div class="header-sub">
                    <div class="info">
		<nav class="left breadcrumb"> 
			<div>
					<a href="https://www.prignitzer.de/" title="Home"><span>Home</span></a>
						</div>
			<div>
					&gt; <a href="https://www.prignitzer.de/deutschland-welt/" title="Deutschland &amp; Welt"><span>Deutschland & Welt</span></a>
						</div>
			<div>
					&gt; <a href="https://www.prignitzer.de/deutschland-welt/wirtschaft/" title="Wirtschaft"><span>Wirtschaft</span></a>
						</div>
			<div class="breadcrumb-article">
					&gt; <span>Kriminelle nutzen vermehrt Kryptowährungen</span>
				</div>
			</nav>
	</div>
	
	<script type="application/ld+json">
	{
  "@context": "http://www.schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "name": "Home",
      "item": "https://www.prignitzer.de/"
    },
    {
      "@type": "ListItem",
      "position": 2,
      "name": "Deutschland & Welt",
      "item": "https://www.prignitzer.de/deutschland-welt/"
    },
    {
      "@type": "ListItem",
      "position": 3,
      "name": "Wirtschaft",
      "item": "https://www.prignitzer.de/deutschland-welt/wirtschaft/"
    },
    {
      "@type": "ListItem",
      "position": 4,
      "name": "Kriminelle nutzen vermehrt Kryptowährungen",
      "item": "https://www.prignitzer.de/deutschland-welt/wirtschaft/Kriminelle-nutzen-vermehrt-Kryptowaehrungen-id33321352.html"
    }
  ]
}</script>
<div id="nozmhn_billboard_1"></div></div>
               	<style>
.blurred {
    filter: blur(5px);
    -webkit-filter: blur(5px);
    -moz-filter: blur(5px);
    -o-filter: blur(5px);
    -ms-filter: blur(5px);
    opacity: 1
}

html.no-smil .blurred {
    text-shadow: 0 0 5px rgba(0,0,0,.7);
    opacity: .3;
    color: rgba(0,0,0,.1)
}
</style><div class="content content-white">
					<article class="container article-wrapper" id="article-wrapper">
						 <div class="row">
		<div class="article-aside actions clearfix" id="actions-fwid0">
		<ul class="share">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=33321352&amp;type=article&amp;ctxId=2566&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Kriminelle+nutzen+vermehrt+Kryptow%C3%A4hrungen&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fwirtschaft%2FKriminelle-nutzen-vermehrt-Kryptowaehrungen-id33321352.html"
						onclick="$(this).gtmRegisterEvent({'event':'gaEvent','event_name':'share_article','share_article':{'article_id':'33321352','article_name':'Kriminelle nutzen vermehrt Kryptowährungen','share_type':'facebook','event_category':'social_share','event_action':'article','event_label':'facebook'}});">
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.prignitzer.de/33321352" data-track-url="/stats/?rt=1&amp;objId=33321352&amp;type=article&amp;ctxId=2566&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Kriminelle+nutzen+vermehrt+Kryptow%C3%A4hrungen&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fwirtschaft%2FKriminelle-nutzen-vermehrt-Kryptowaehrungen-id33321352.html"
						onclick="$(this).gtmRegisterEvent({'event':'gaEvent','event_name':'share_article','share_article':{'article_id':'33321352','article_name':'Kriminelle nutzen vermehrt Kryptowährungen','share_type':'twitter','event_category':'social_share','event_action':'article','event_label':'twitter'}});">
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<!-- 2 -->
				<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="
						var mvString = $.cookie('_cmv');if(mvString == null || mvString === 0){$.cookie( '_cmv', 1, { path: '/' } );
						$('.list-toggle').trigger('click');}
					">
						<i class="fa fa-comment"></i>
						<span class="share__button-comments-count">0</span>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=33321352&amp;type=article&amp;ctxId=2566&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Kriminelle+nutzen+vermehrt+Kryptow%C3%A4hrungen&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fwirtschaft%2FKriminelle-nutzen-vermehrt-Kryptowaehrungen-id33321352.html" href="WhatsApp://send?text=Kriminelle nutzen vermehrt Kryptowährungen+https://www.prignitzer.de/deutschland-welt/wirtschaft/Kriminelle-nutzen-vermehrt-Kryptowaehrungen-id33321352.html" title="Artikel per WhatsApp versenden" 
							onclick="$(this).gtmRegisterEvent({'event':'gaEvent','event_name':'share_article','share_article':{'article_id':'33321352','article_name':'Kriminelle nutzen vermehrt Kryptowährungen','share_type':'WhatsApp','event_category':'social_share','event_action':'article','event_label':'WhatsApp'}});">
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=33321352&amp;type=article&amp;ctxId=2566&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Kriminelle+nutzen+vermehrt+Kryptow%C3%A4hrungen&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fwirtschaft%2FKriminelle-nutzen-vermehrt-Kryptowaehrungen-id33321352.html" href="mailto:?subject=Empfohlener%20Artikel%20von%20prignitzer.de&amp;body=Hallo,%0A%0A
							ich habe gerade diesen interessanten Inhalt auf prignitzer.de gelesen:%0A%0A
							https://www.prignitzer.de/deutschland-welt/wirtschaft/Kriminelle-nutzen-vermehrt-Kryptowaehrungen-id33321352.html%0A%0A
							Nachrichten aus Mecklenburg-Vorpommern und Brandenburg auf https://www.prignitzer.de/" title="Artikel per E-Mail versenden" rel="nofollow"
						onclick="$(this).gtmRegisterEvent({'event':'gaEvent','event_name':'share_article','share_article':{'article_id':'33321352','article_name':'Kriminelle nutzen vermehrt Kryptowährungen','share_type':'email','event_category':'social_share','event_action':'article','event_label':'email'}});">
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.prignitzer.de/deutschland-welt/wirtschaft/Kriminelle-nutzen-vermehrt-Kryptowaehrungen-id33321352.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" 
								onclick="$(this).gtmRegisterEvent({'event':'gaEvent','event_name':'share_article','share_article':{'article_id':'33321352','article_name':'Kriminelle nutzen vermehrt Kryptowährungen','share_type':'print','event_category':'social_share','event_action':'article','event_label':'print'}});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
</div>
<div class="row">
		<header class="article article-head span3  loc-default"> 
		<h1 class="headline" id="head-anchor" itemprop="headline">
			<span class="kicker">Bitcoin & Co.</span> 
				<span class="vhide">: </span>
			Kriminelle nutzen vermehrt Kryptowährungen</h1>
		<div class="center-content-mobile">	
		<div class="article-aside author">
			<p class="info">
				<span class="img">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120"><defs><style>.avatar.cls-1{fill:#04426a;}.avatar.cls-2{fill:#fff;}</style></defs><title>Avatar_prignitzer</title><g id="Ebene_1" data-name="Ebene 1"><rect class="avatar cls-1" width="120" height="120"/></g><g id="Ebene_4" data-name="Ebene 4"><path class="avatar cls-2" d="M64.8,62.31a3.91,3.91,0,0,1,2.2.56A2.3,2.3,0,0,1,67.93,65a2.75,2.75,0,0,1-1.47,2.58,5.25,5.25,0,0,1-1.35.47,6.47,6.47,0,0,1-1.29.16,5.5,5.5,0,0,1-2.8-.63,2.31,2.31,0,0,1-.81-.77,1.88,1.88,0,0,1-.3-1.06,1.18,1.18,0,0,1,.21-.72,1.22,1.22,0,0,1,.47-.46,3.64,3.64,0,0,1,1.16-.42v0a2,2,0,0,1-1-.59,1.28,1.28,0,0,1-.48-1,1.19,1.19,0,0,1,.48-.92,1.73,1.73,0,0,1,.53-.37,2.84,2.84,0,0,1,.68-.26v0a2.32,2.32,0,0,1-1.32-.76,2.28,2.28,0,0,1-.61-1.65,3.12,3.12,0,0,1,.19-1,2.84,2.84,0,0,1,.6-.9,1.59,1.59,0,0,1,.24-.2,3.15,3.15,0,0,1,.27-.19l.28-.15.33-.13a5.35,5.35,0,0,1,1.78-.26,4.32,4.32,0,0,1,2.26.56l2-.73.17.19-.32,1.26-1,.2a2.22,2.22,0,0,1,.36,1.32,2.36,2.36,0,0,1-1.05,2.1,4.34,4.34,0,0,1-2.48.62H63.3l-.4,0a1.27,1.27,0,0,0-.4.18.56.56,0,0,0-.24.44.43.43,0,0,0,.26.38,1.3,1.3,0,0,0,.81.19Zm.65,2.31a4,4,0,0,0-1.62-.27,2.59,2.59,0,0,0-1.39.25,1,1,0,0,0-.39.93,1.66,1.66,0,0,0,.62,1.36,2.12,2.12,0,0,0,1.39.49A2.33,2.33,0,0,0,65.45,67,1.51,1.51,0,0,0,66,65.7a1.15,1.15,0,0,0-.57-1.08Zm-2.57-7.74a2.64,2.64,0,0,0-.36,1.56,2.44,2.44,0,0,0,.35,1.4.95.95,0,0,0,1.7,0,2.78,2.78,0,0,0,.32-1.41,3,3,0,0,0-.33-1.55,1,1,0,0,0-1.68,0Zm13.83,5.74c0,.34.06.55.2.64a1.76,1.76,0,0,0,.83.18v.64H73.48v-.64l.34,0a.58.58,0,0,0,.39-.15.82.82,0,0,0,.12-.53V58.46c0-1-.45-1.53-1.26-1.53a1.36,1.36,0,0,0-1.29.82,2.65,2.65,0,0,0-.16,1v4a.75.75,0,0,0,.14.53.54.54,0,0,0,.36.15l.34,0v.64H68.2v-.64a2,2,0,0,0,.86-.18c.11-.09.17-.3.17-.64V57.67a1.61,1.61,0,0,0-.1-.69.28.28,0,0,0-.28-.17l-.55-.09v-.6l3.11-.49.21,1.16.74-.46c.23-.14.45-.27.67-.38a2.87,2.87,0,0,1,1.3-.32c1.59,0,2.39.9,2.38,2.59Zm2.45-4.95a1.83,1.83,0,0,0-.09-.69.29.29,0,0,0-.28-.17l-.55-.09v-.6l3.2-.49.12.1v6.89c0,.34,0,.55.18.64a1.94,1.94,0,0,0,.85.18v.64H78.14v-.64a1.9,1.9,0,0,0,.85-.18c.12-.09.17-.3.17-.64Zm2.17-3.2a1.33,1.33,0,0,1-1,.44,1.34,1.34,0,0,1-1-.44,1.48,1.48,0,0,1-.4-1,1.47,1.47,0,0,1,.4-1,1.42,1.42,0,0,1,1-.42,1.39,1.39,0,0,1,1.07.42,1.48,1.48,0,0,1,.38,1,1.44,1.44,0,0,1-.4,1Z"/><path class="avatar cls-2" d="M85.42,56.68v4.79c0,1,.36,1.56,1,1.55a2.13,2.13,0,0,0,.9-.16l.18.51a5.07,5.07,0,0,1-2.52.92,2,2,0,0,1-1.31-.53A2,2,0,0,1,83,62.11V56.68h-.91v-.84h1l1.39-2.12h.92v2.12h1.65v.84Zm2.88,2V55.84H95l.18.33-2.31,3.57c-.76,1.18-1.51,2.37-2.26,3.57h1.53a2.32,2.32,0,0,0,1.71-.5,3.61,3.61,0,0,0,.79-1.76h.6l-.19,3H87.8l-.2-.35q1.19-1.8,2.31-3.57l2.27-3.55h-1.3a3,3,0,0,0-.87.1,1.17,1.17,0,0,0-.54.38,2,2,0,0,0-.3.63,5.32,5.32,0,0,0-.25.94Zm14.57,3.17a3.7,3.7,0,0,1-1.2,1.76,3.5,3.5,0,0,1-2.25.7,3.61,3.61,0,0,1-3-1.32,5.2,5.2,0,0,1-.83-3,5,5,0,0,1,.89-3.05,3.6,3.6,0,0,1,3-1.27,4.22,4.22,0,0,1,1.85.34,2.48,2.48,0,0,1,1.08.89,3.27,3.27,0,0,1,.51,1.13c0,.2.06.4.08.59a5.21,5.21,0,0,1,0,.55.62.62,0,0,1-.21.54,1.06,1.06,0,0,1-.64.17H98.06a4.35,4.35,0,0,0,.48,2.22,1.73,1.73,0,0,0,1.64.93,2.27,2.27,0,0,0,2.12-1.5ZM100,59a.55.55,0,0,0,.4-.12.71.71,0,0,0,.1-.43c0-.11,0-.22,0-.33l0-.35a3.45,3.45,0,0,0-.16-.67,1,1,0,0,0-.93-.73.84.84,0,0,0-.62.24,2,2,0,0,0-.43.63A4.68,4.68,0,0,0,98.06,59Zm6.87,3.59c0,.34.07.55.23.64a3.26,3.26,0,0,0,1.13.18v.64h-4.78v-.64a2,2,0,0,0,.86-.18c.11-.09.17-.3.17-.64V57.67a1.61,1.61,0,0,0-.1-.69.28.28,0,0,0-.28-.17l-.55-.09v-.6l3.08-.49.19,1.48c.83-1,1.54-1.48,2.11-1.48s1.08.42,1.1,1.18a1.67,1.67,0,0,1-.25,1,1,1,0,0,1-.81.43,1.1,1.1,0,0,1-.72-.26,1.65,1.65,0,0,0-.84-.35.39.39,0,0,0-.4.28,2.64,2.64,0,0,0-.14,1Z"/><path class="avatar cls-2" d="M15.37,52.31c2,0,3.44.5,4.3,1.45A5.9,5.9,0,0,1,21.05,58a7.38,7.38,0,0,1-.63,3.26,4.15,4.15,0,0,1-1.62,1.78,6.11,6.11,0,0,1-2.07.73c-.37.06-.73.1-1.07.13s-.66,0-1,0H10v-.64a2.51,2.51,0,0,0,1.06-.2,1.12,1.12,0,0,0,.18-.8V54a1.13,1.13,0,0,0-.18-.82A2,2,0,0,0,10,53v-.64ZM13.73,62.45A.61.61,0,0,0,14,63a1.89,1.89,0,0,0,1,.17,2.73,2.73,0,0,0,1.17-.2,2.26,2.26,0,0,0,1.05-.72A3.77,3.77,0,0,0,18,60.69,10.86,10.86,0,0,0,18.25,58q0-4.92-3.21-4.93a4.05,4.05,0,0,0-1,.08.34.34,0,0,0-.28.38Zm15.61-.74a3.75,3.75,0,0,1-1.2,1.76,3.44,3.44,0,0,1-2.25.69,3.58,3.58,0,0,1-3-1.31,5.2,5.2,0,0,1-.83-3,5,5,0,0,1,.9-3.06,3.59,3.59,0,0,1,3-1.26,4.19,4.19,0,0,1,1.85.34,2.53,2.53,0,0,1,1.08.88,3.31,3.31,0,0,1,.51,1.14c0,.2.06.4.08.59a5.07,5.07,0,0,1,0,.55.59.59,0,0,1-.21.53,1,1,0,0,1-.64.18H24.53A4.35,4.35,0,0,0,25,61.94a1.71,1.71,0,0,0,1.64.92,2.25,2.25,0,0,0,2.12-1.49Zm-2.85-2.8a.55.55,0,0,0,.4-.12.72.72,0,0,0,.1-.44c0-.11,0-.22,0-.33s0-.22,0-.34a4.51,4.51,0,0,0-.17-.68,1,1,0,0,0-.93-.72.86.86,0,0,0-.62.24,2,2,0,0,0-.42.62,4.57,4.57,0,0,0-.29,1.77Zm6.87,3.58c0,.34.07.56.23.65a3.32,3.32,0,0,0,1.13.18V64H29.94v-.64a2,2,0,0,0,.86-.18.87.87,0,0,0,.17-.65V57.55a1.76,1.76,0,0,0-.09-.69.32.32,0,0,0-.29-.18L30,56.6V56l3.08-.48L33.31,57c.83-1,1.54-1.49,2.11-1.48a1,1,0,0,1,1.1,1.17,1.73,1.73,0,0,1-.25,1,1,1,0,0,1-.81.43,1.1,1.1,0,0,1-.72-.26,1.65,1.65,0,0,0-.84-.35.39.39,0,0,0-.4.27,2.68,2.68,0,0,0-.14,1ZM38.6,64v-.64a2.51,2.51,0,0,0,1.06-.2,1.12,1.12,0,0,0,.18-.8V54a1.18,1.18,0,0,0-.18-.82A2,2,0,0,0,38.6,53v-.64h4.89a5.92,5.92,0,0,1,3.09.64,3,3,0,0,1,1.35,2.78,3.26,3.26,0,0,1-1.22,2.75,5.56,5.56,0,0,1-3.38.85h-1v3c0,.41.07.68.24.8a3,3,0,0,0,1.29.23V64Zm3.77-6.13a.64.64,0,0,0,.23.59,1.3,1.3,0,0,0,.66.14,1.78,1.78,0,0,0,1-.27,2.1,2.1,0,0,0,.6-.66,2.6,2.6,0,0,0,.31-.9,3.78,3.78,0,0,0,.06-.47,3.85,3.85,0,0,0,0-.48,3.15,3.15,0,0,0-.57-2.09,1.84,1.84,0,0,0-1.39-.6,1.59,1.59,0,0,0-.76.11.63.63,0,0,0-.18.51Zm9.47,4.66c0,.34.06.56.23.65a3.19,3.19,0,0,0,1.12.18V64H48.41v-.64a2,2,0,0,0,.86-.18.87.87,0,0,0,.17-.65V57.55a1.76,1.76,0,0,0-.09-.69.31.31,0,0,0-.29-.18l-.55-.08V56l3.09-.48L51.78,57c.84-1,1.54-1.49,2.11-1.48s1.08.41,1.1,1.17a1.73,1.73,0,0,1-.25,1,1,1,0,0,1-.8.43,1.12,1.12,0,0,1-.73-.26,1.65,1.65,0,0,0-.84-.35.39.39,0,0,0-.4.27,2.71,2.71,0,0,0-.13,1Zm4.52-4.94a1.76,1.76,0,0,0-.09-.69.29.29,0,0,0-.28-.18l-.55-.08V56l3.2-.48.12.1v6.88c0,.34.05.56.18.65a1.94,1.94,0,0,0,.85.18V64H55.34v-.64a1.9,1.9,0,0,0,.85-.18c.12-.09.17-.31.17-.65Zm2.18-3.2a1.48,1.48,0,0,1-2.11,0,1.57,1.57,0,0,1,0-2.09,1.55,1.55,0,0,1,2.12,0,1.52,1.52,0,0,1,.38,1.05,1.48,1.48,0,0,1-.39,1Z"/></g></svg></span>
				<span class="info-text">
					
								von <span class="name" itemprop="author">dpa</span>
							18. August 2021, 06:13 Uhr</span>
			</p>
		</div>
	</div>
</header>
	</div>
<div class="row">
		<div class="article article-slideshow span3">
		<img class="teaser-plus teaser-plus--svz" src="https://www.prignitzer.de/resources/1629203214476/ver1-0/img/plus/svz_plus.svg" alt="svz+ Logo" />
		<div class="slideshow" id="slideshow-fwid1" data-ajax="true" data-ajax-url="https://www.prignitzer.de/widget/id3877601?ctxSec=2566&view=ajax&ctxArt=33321352" >
			<div class=" slideshow-single">
	<div class="container-wrapper">
		<div class="container">
			<picture>
		    <source media="(max-width: 481px)" srcset="https://www.prignitzer.de/img/wirtschaft/crop33321347/7087427509-cv16_9-w674/bitcoin-202108180613-full.jpg">
		    <source media="(max-width: 641px)" srcset="https://www.prignitzer.de/img/wirtschaft/crop33321347/2177607221-cv16_9-w1019/bitcoin-202108180613-full.jpg">
			<source srcset="https://www.prignitzer.de/img/wirtschaft/crop33321347/977466433-cv16_9-h495/bitcoin-202108180613-full.jpg">
			<img  width="879"  height="495"  alt="ILLUSTRATION - Eine Bitcoin Münze steht auf einem Tisch. In Deutschland setzen Kriminelle immer häufiger digitale Währungen ein." src="https://www.prignitzer.de/img/wirtschaft/crop33321347/977466433-cv16_9-h495/bitcoin-202108180613-full.jpg" class=' landscape'  itemprop="contentURL"/>
			</picture>
	<span itemprop="url" content="https://www.prignitzer.de/img/wirtschaft/crop33321347/977466433-cv16_9-h495/bitcoin-202108180613-full.jpg"></span>
	<span itemprop="height" content="495"></span>
	<span itemprop="width" content="879"></span>
<div class="info">
						<div class="credits">
											<i class="fa fa-camera" aria-hidden="true"></i> <span itemprop="author">Ina Fassbender/dpa</span></div>
								</div>
				</div>
		<div class="caption" itemprop="caption">
			ILLUSTRATION - Eine Bitcoin Münze steht auf einem Tisch. In Deutschland setzen Kriminelle immer häufiger digitale Währungen ein.</div>
	</div>
	</div>
</div>
	</div>
	
	<div class="span2 article  loc-default">
	<p class="lead" itemprop="description">
		<strong> Kryptowährungen ermöglichen eine vollständige Anonymisierung von Bestell- und Versandprozederen illegaler Produkte. Das machen Kriminelle sich in Deutschland und Italien immer häufiger zu Nutze.</strong>
	</p>
	<p class="paywall-fadeout"><span class="location">Roma | </span> In Deutschland setzen Kriminelle immer häufiger digitale Währungen ein. „Die Nutzung von Kryptowährungen zur Online-Bezahlung im Rahmen von Straftaten im Zuständigkeitsbereich der Zollverwaltung ist deutlich angestiegen“, erklärte die Generalzolldirektion in Bonn.  
 Nach Erkenntnissen der Ermittler nutzen die Täter in den meisten Fällen Bitcoin und d...</p>
<p class="lead">
        <span class="lead__paywall-warning hidden"></span>
	Schließen Sie jetzt den kostenfreien Probemonat ab (anschließend 7,90 €/Monat), um diesen Artikel zu lesen. Alle weiteren Inhalte auf unserer Webseite und in unserer App stehen Ihnen dann ebenfalls zur Verfügung.
</p>

<div class="paywall" id="paywall">
     <div class="paywall__buttons">
    		<a class="paywall__button trackInteractionElement" 
    			data-vars-event-name="paywall_article_click"
   			data-vars-event-category="paywall_article_click"
   			data-vars-event-action="Probemonat"
   			data-vars-event-label="33321352"
   			title="Probemonat für 0€"
   			href="https://mein.svz.de/angebote/digitalbasis/?ref=FRE&dstp=reg-wall&origin=https%3A%2F%2Fwww.prignitzer.de%2Fdeutschland-welt%2Fwirtschaft%2FKriminelle-nutzen-vermehrt-Kryptowaehrungen-id33321352.html">Probemonat für 0€</a>
    		<a class="paywall__paypal-button paywall__paypal-button--svz trackInteractionElement"
    			data-vars-event-name="paywall_article_click"
   			data-vars-event-category="paywall_article_click"
   			data-vars-event-action="Paypal"
   			data-vars-event-label="33321352"
   			href="https://mein.svz.de/angebote/digitalbasis-testen/?paypalexpress&ref2=ppexpress&origin=https%3A%2F%2Fwww.prignitzer.de%2Fdeutschland-welt%2Fwirtschaft%2FKriminelle-nutzen-vermehrt-Kryptowaehrungen-id33321352.html">
   		<img src="https://www.svz.de/resources/123/ver1-0/img/plus/checkout-logo-paypal.png" alt="Direkt zu PayPal" title="Direkt zu PayPal" width="207" height="40" ></a>
	</div>
    <p class="paywall__cancelation">Monatlich kündbar</p>
    <p class="paywall__text">Sie sind bereits Digitalabonnent?</p>
    <a class="paywall__link trackInteractionElement" 
    		data-vars-event-name="user_login_begin"
   		data-vars-event-category="account"
   		data-vars-event-action="user_login_begin"
   		data-vars-event-label="33321352"
   		href="https://www.prignitzer.de/login/?article_id=33321352">Hier anmelden &#187;</a>
    <p class="paywall__text">Oder kostenlos bis zu drei Artikel in 30 Tagen lesen </p>
    <a class="paywall__link trackInteractionElement" 
    		data-vars-event-name="sign_up_begin"
   		data-vars-event-category="account"
   		data-vars-event-action="sign_up_begin"
   		data-vars-event-label="33321352"
   		href="https://www.prignitzer.de/registrierung/?article_id=33321352">Registrieren &#187;</a>
</div><script>
(function () {
	if (typeof window.c1_headers !== "undefined" && c1_headers['C1-Meter-User-Status'] !== "anonymous" && parseInt(c1_headers['C1-Meter-Count']) > 3 && c1_headers['C1-Meter-Status'] === "paywall") {
		$(".lead__paywall-warning").text("Sie haben Ihre drei kostenlosen Artikel für diesen Monat erreicht.").removeClass("hidden");
		$(".paywall__text, .paywall__link").hide();
	}
})();

$(document).on('click', '.paywall__link, .paywall__paypal-button, .paywall__button' , function () {
			var $this = $(this);
			if (typeof $this.data('vars-event-name') !== "undefined") {
				window.dataLayer.push({
					'event':'gaEvent',
					'event_name' : $this.data('vars-event-name'),
					[$this.data('vars-event-name')] : {
						'event_category': $this.data('vars-event-category'),
						'event_action': $this.data('vars-event-action'),
						'event_label': $this.data('vars-event-label') 
					}
				});
			}
		});
</script><div class="article-aside startpage">
	<a href="https://www.prignitzer.de/" title="zur Startseite">
		<i class="fa fa-home house"></i>
		zur Startseite</a>
</div><div class="OUTBRAIN" data-src="https://www.prignitzer.de/deutschland-welt/wirtschaft/Kriminelle-nutzen-vermehrt-Kryptowaehrungen-id33321352.html" data-widget-id="AR_12" data-ob-template="DE_Prignitzer.de"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div>

<div class="span1">
	<div style="text-align:center">
	<div id="nozmhn_medium_rectangle_1" style="margin: 0 auto"> </div>
</div>
<br /><div id="list-news-ticker-5221471" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				</div>
			<div class="nav-tabs">
					<a title="Meistgelesen" href="#list-news-ticker-5221471-0" class="all active">Meistgelesen</a>
					<a title="Empfohlen" href="#list-news-ticker-5221471-2" class="all">Empfohlen</a>
					</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-5221471-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-local">
									<a title="Taucher finden ertrunkenen Zwölfjährigen" href="https://www.prignitzer.de/lokales/zeitung-fuer-die-landeshauptstadt/Einsatz-am-Lankower-See-in-Schwerin-Taucher-finden-ertrunkenen-Zwoelfjaehrigen-id33308117.html"> 
										<span class="kicker">Einsatz am Lankower See</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Taucher finden ertrunkenen Zwölfjährigen</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Auto kollidiert frontal mit einem Baum – 22-Jähriger in Lebensgefahr" href="https://www.prignitzer.de/lokales/buetzower-zeitung/L11-nach-schwerem-Unfall-nahe-Bernitt-gesperrt-id33311567.html"> 
										<span class="kicker">Unfall auf der L11 nahe Bernitt</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Auto kollidiert frontal mit einem Baum – 22-Jähriger in Lebensgefahr</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Bundeswehr nun im Pendelverkehr – Taliban-Zusagen stimmen skeptisch" href="https://www.prignitzer.de/deutschland-welt/politik/Afghanistan-Luftbruecke-Bundeswehr-nun-im-Pendelverkehr-aus-Kabul-id33306407.html"> 
										<span class="kicker">Afghanistan-Luftbrücke</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Bundeswehr nun im Pendelverkehr – Taliban-Zusagen stimmen skeptisch</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Suche nach vermisstem Jungen (12) bislang erfolglos" href="https://www.prignitzer.de/lokales/zeitung-fuer-die-landeshauptstadt/Suche-nach-vermisstem-Jungen-am-Lankower-See-bislang-erfolglos-id33296142.html"> 
										<span class="kicker">Großeinsatz am Lankower See</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Suche nach vermisstem Jungen (12) bislang erfolglos</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Daniela Gottowik eröffnet neuen Wildhandel" href="https://www.prignitzer.de/lokales/guestrower-anzeiger/Wildhandel-eroeffnet-in-Guestrow-id33310497.html"> 
										<span class="kicker"> „Wild und lecker“ in Güstrow</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Daniela Gottowik eröffnet neuen Wildhandel</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-5221471-2" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-local">
									<a title="Taucher finden ertrunkenen Zwölfjährigen" href="https://www.prignitzer.de/lokales/zeitung-fuer-die-landeshauptstadt/Einsatz-am-Lankower-See-in-Schwerin-Taucher-finden-ertrunkenen-Zwoelfjaehrigen-id33308117.html"> 
										<span class="kicker">Einsatz am Lankower See</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Taucher finden ertrunkenen Zwölfjährigen</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Auto kollidiert frontal mit einem Baum – 22-Jähriger in Lebensgefahr" href="https://www.prignitzer.de/lokales/buetzower-zeitung/L11-nach-schwerem-Unfall-nahe-Bernitt-gesperrt-id33311567.html"> 
										<span class="kicker">Unfall auf der L11 nahe Bernitt</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Auto kollidiert frontal mit einem Baum – 22-Jähriger in Lebensgefahr</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Projekt für Kinder der evangelischen Johannes-Schule" href="https://www.prignitzer.de/lokales/guestrower-anzeiger/Projekt-zu-Jona-in-evangelischer-Johannes-Schule-Langhagen-id33174672.html"> 
										<span class="kicker">Langhagen</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Projekt für Kinder der evangelischen Johannes-Schule </h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Daniela Gottowik eröffnet neuen Wildhandel" href="https://www.prignitzer.de/lokales/guestrower-anzeiger/Wildhandel-eroeffnet-in-Guestrow-id33310497.html"> 
										<span class="kicker"> „Wild und lecker“ in Güstrow</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Daniela Gottowik eröffnet neuen Wildhandel</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Prozess gegen Messerstecher beginnt vor Rostocker Landgericht" href="https://www.prignitzer.de/lokales/guestrower-anzeiger/Prozess-gegen-Messerstecher-beginnt-vor-Rostocker-Landgericht-id33308677.html"> 
										<span class="kicker">Angriff in Güstrow im März</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Prozess gegen Messerstecher beginnt vor Rostocker Landgericht</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div style="text-align:center">
	<div id="nozmhn_medium_rectangle_2" style="margin: 0 auto"> </div>
</div>
<br /></div></div>
<div class="row">
		<div class="span3">
			</div>
	</div>
</article>
				</div></div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div class="hidden-desktop">
	</div>
<div class="top">
	<p class="logo logo--prignitzer">
		<a href="https://www.prignitzer.de/" title="prignitzer">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2546.63 534.74" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><style>.cls-1{fill:#0a0a09;}.cls-2{fill:#f9cd57;}.cls-3{fill:#33a4dd;}.cls-4{fill:#e00d29;}.cls-5{fill:#777;}.cls-6{fill:#04426a;}</style></defs><title>svz.de</title><a xlink:href="https://www.svz.de/"><title>svz.de</title><g id="Ebene_3" data-name="Ebene 3"><rect xmlns="http://www.w3.org/2000/svg" width="2450" height="200.06" x="65" y="380" style="fill:rgba(0,0,255,0)"/><path class="cls-1" d="M2161.5,578.09l.33.36c5.63-10,14.69-14.66,25.19-14.66,12.62,0,22.56,7.15,26.11,17.73,5.89-9.5,15.23-17.73,27.68-17.73,26.31,0,28.33,23.32,28.33,32.7v50.19h-9.53V594.81c0-13.89-8-22.13-21.18-22.13-15.86,0-23.07,13.29-23.07,27.78v46.22h-9.66V594.81c0-13.89-8-22.13-21.12-22.13-15.87,0-23.08,13.29-23.08,27.78v46.22h-9.63V584.34c0-6.25-.44-12.62-.78-18.09h9.9l.51,11.84M2352,599.91c-1.15-15.57-9.49-27.23-26.12-27.23-15.73,0-24,13.17-25.39,27.23Zm-51.81,8.9c.3,17.13,8.24,31.5,27.92,31.5,11.42,0,20.81-8.17,23.2-19.29h10.14c-5,19.29-17,28.13-36.39,28.13-24,0-35.2-20.68-35.2-42.62s12-42.74,35.9-42.74c26.83,0,36.64,19.72,36.64,45h-62.21m112.72-36.13c-18.27,0-24.14,17-24.14,32.35,0,14.9,4.26,35.28,22.68,35.28,21,0,27.47-17.37,27.47-35.76,0-16.24-7.28-31.87-26-31.87m26.3,62.28-.29-.66c-6.59,9.68-16.41,14.85-27.62,14.85-23.85,0-33-22.85-33-43,0-20.74,9.12-42.26,33-42.26,10.73,0,22,5.11,27.62,14.6l.29-.36V531h9.61v97.63c0,6.37.47,12.62.76,18.09h-9.89l-.48-11.72m43.48,11.72H2473V566.19h9.61v80.49Zm.77-103.63h-11.19V531h11.19v12.09Zm82.43,56.86c-1.11-15.57-9.46-27.23-26.16-27.23-15.65,0-24,13.17-25.31,27.23Zm-51.81,8.9c.34,17.13,8.18,31.5,27.88,31.5,11.4,0,20.82-8.17,23.23-19.29h10.11c-4.89,19.29-17,28.13-36.35,28.13-24.06,0-35.3-20.68-35.3-42.62s12.07-42.74,35.94-42.74c26.91,0,36.66,19.72,36.66,45H2514m93.18,37.87h-9.66V584.34c0-6.25-.47-12.62-.77-18.09h9.9l.53,11.84.29.36c5.65-10,14.75-14.6,25.18-14.6,26.24,0,28.33,23.2,28.33,32.52v50.31h-9.61V594.81c0-13.95-8-22.13-21.14-22.13-15.87,0-23.05,13.35-23.05,27.78v46.22m89.13-68.23h.3c5.66-10,14.73-14.6,25.16-14.6,26.27,0,28.36,23.2,28.36,32.52v50.37h-9.64V594.81c0-13.95-8-22.07-21.1-22.07-15.89,0-23.08,13.23-23.08,27.72v46.28h-9.66V531h9.66v47.49m101,61.86c21,0,25-17.25,24-34.14-13.62.48-42.13-2-42.13,18.15,0,10.88,8.35,16,18.14,16m24-50.31c-.94-13.23-7.66-17.32-19-17.32-10,0-18.37,3.07-19.74,14h-10.23c2.41-16.59,14.74-22.78,30.12-22.78,17.79,0,28.86,8.17,28.56,26.63v38.11c-.22,6.31.46,12.62.78,18.09h-9.89l-.42-11.78h-.28l-.48,1c-3.48,6.74-14.24,13.23-25.11,13.23-15,0-26.83-9.2-26.83-24.83,0-11,6.58-19.23,16.19-23.2,10.77-4.75,24.68-3.07,36.37-3.73V590m88.5-23.81h9.63v62.46c0,6.25.45,12.56.81,18h-10l-.48-11.78-.29-.36c-5.62,9.92-14.78,14.61-25.18,14.61-26.28,0-28.38-23.21-28.38-32.58V566.19h9.67v52c0,13.95,8,22.12,21.18,22.12,15.81,0,23-13.34,23-27.77V566.19m62.05-2.34c15.25,0,28.1,5.29,29.34,22.36h-10.43c-1-10.16-9.93-13.53-19.82-13.53-9,0-18.13,3.43-18.13,12.93,0,12,15.62,10.76,37.31,18.45,8.37,3,13.61,10.1,13.61,18.82,0,18.16-16.77,26.27-33.81,26.27-13.93,0-29.9-6.61-30.26-24.41h10.43c.79,12,11.39,15.57,22.3,15.57,10.22,0,20.95-4.87,20.95-16,0-11.54-12.61-13.46-25.51-16.35-12.56-3-25.47-6.74-25.47-21.7,0-16.59,15.41-22.42,29.49-22.42m180.61,83.08H3122V603.52c0-3.72-.46-6.25-1.4-7.75s-2.56-2.17-4.88-2.17c-5.41,0-8.11,3.91-8.11,12v41.3h-30.46V565h30.46c-.06,2-.1,3.91-.14,5.53s-.16,3.43-.24,4.81l-.32,5.23c5.27-10.34,13-15.57,23.12-15.57,7.07,0,12.55,2.4,16.49,7.15s5.95,11.48,5.95,20.08v54.71M3238,607.19q0,18.21-10.61,28.92T3199,646.93q-17.51,0-27.84-11.07c-6.84-7.39-10.29-17.25-10.29-29.69s3.51-22.31,10.52-29.82S3187.58,565,3199.11,565c12.14,0,21.64,3.73,28.53,11.3S3238,594,3238,607.19m-30.47-1.08a46.89,46.89,0,0,0-.58-7.58,24.43,24.43,0,0,0-1.64-5.77,10.27,10.27,0,0,0-2.56-3.67,4.69,4.69,0,0,0-3.36-1.38c-2.45,0-4.39,1.63-5.85,5-1.48,2.89-2.22,7.28-2.22,13.11s.74,10.28,2.22,13.28c1.46,3.31,3.44,4.93,5.91,4.93s4.28-1.62,5.8-4.81a34.68,34.68,0,0,0,2.28-13.16m71.66,40.82h-30.44V565h30.44l-1.6,16q6.91-18,22.82-18v34.14c-3.34-1.8-6.15-2.71-8.48-2.71a11.14,11.14,0,0,0-9.45,4.45c-2.19,2.95-3.29,7.22-3.29,12.92v35.18m73.34,0c0-1,.1-1.93.16-3s.1-2.34.22-3.79c.09-1,.18-2.4.24-4.27-2.94,4.75-5.8,8.12-8.56,9.92a40.1,40.1,0,0,1-10.09,1.15c-8.23,0-14.69-3.55-19.4-10.71s-7-16.89-7-29.51q0-19.76,6.81-30.78c4.54-7.34,11-10.94,19.26-10.94,4.54,0,8.2,1,11,3s5.74,5.47,8.47,10.52c-.15-2.65-.23-4.21-.23-4.82l-.28-8.23V519h30.43V646.93Zm-13.93-40.88c0,10.88,2.48,16.22,7.51,16.22,4.68,0,7-5.58,7-16.64,0-10.77-2.28-16-6.82-16-5.17,0-7.73,5.53-7.73,16.47" transform="translate(-911.25 -144.48)"/><polygon class="cls-2" points="2107.11 472.33 2149.49 472.33 2149.49 450.2 2107.11 450.2 2107.11 472.33 2107.11 472.33"/><polygon class="cls-3" points="2107.11 442.15 2149.49 442.15 2149.49 420.08 2107.11 420.08 2107.11 442.15 2107.11 442.15"/><polygon class="cls-4" points="2107.11 502.44 2149.49 502.44 2149.49 480.32 2107.11 480.32 2107.11 502.44 2107.11 502.44"/><path class="cls-5" d="M978.58,646.39V534.73h80.74V547.9h-66v34.21h61.78v13.1H993.36v38h68.55v13.17Z" transform="translate(-911.25 -144.48)"/><path class="cls-5" d="M1080.65,550.49V534.73h13.71v15.76Zm0,95.9V565.5h13.71v80.89Z" transform="translate(-911.25 -144.48)"/><path class="cls-5" d="M1115.23,646.39V565.5h12.34V577q8.92-13.32,25.75-13.33a33.83,33.83,0,0,1,13.45,2.63,21.17,21.17,0,0,1,9.17,6.89,26.48,26.48,0,0,1,4.27,10.13,78.39,78.39,0,0,1,.76,13.33v49.74h-13.71v-49.2q0-8.38-1.6-12.53A13.22,13.22,0,0,0,1160,578a18.08,18.08,0,0,0-9.56-2.48,22.21,22.21,0,0,0-15.12,5.57q-6.36,5.55-6.36,21.09v44.18Z" transform="translate(-911.25 -144.48)"/><path class="cls-5" d="M1226.22,646.39l42.88-111.66H1285l45.71,111.66h-16.84l-13-33.82h-46.7l-12.26,33.82Zm32.22-45.85h37.86l-11.66-30.93q-5.33-14.08-7.92-23.15a142.2,142.2,0,0,1-6,21.33Z" transform="translate(-911.25 -144.48)"/><path class="cls-5" d="M1340.78,646.39V565.5h12.34V577q8.91-13.32,25.75-13.33a33.81,33.81,0,0,1,13.44,2.63,21.14,21.14,0,0,1,9.18,6.89,26.47,26.47,0,0,1,4.26,10.13,78.1,78.1,0,0,1,.77,13.33v49.74h-13.71v-49.2q0-8.38-1.6-12.53a13.19,13.19,0,0,0-5.68-6.63,18.06,18.06,0,0,0-9.56-2.48,22.21,22.21,0,0,0-15.12,5.57q-6.36,5.55-6.36,21.09v44.18Z" transform="translate(-911.25 -144.48)"/><path class="cls-5" d="M1425,653.1l13.33,2q.83,6.17,4.64,9,5.1,3.81,13.94,3.8,9.52,0,14.7-3.8a18.74,18.74,0,0,0,7-10.67q1.06-4.18,1-17.59-9,10.59-22.39,10.58-16.68,0-25.83-12t-9.14-28.87a53.81,53.81,0,0,1,4.19-21.37A33.67,33.67,0,0,1,1438.62,569a32.85,32.85,0,0,1,18.7-5.33q14.33,0,23.62,11.58V565.5h12.64v69.93q0,18.89-3.85,26.77a28,28,0,0,1-12.18,12.45q-8.34,4.58-20.53,4.57-14.48,0-23.39-6.51T1425,653.1Zm11.35-48.6q0,15.91,6.32,23.23a20,20,0,0,0,15.84,7.31,20.27,20.27,0,0,0,15.85-7.27q6.39-7.28,6.39-22.81,0-14.87-6.59-22.4T1458.31,575q-9.13,0-15.54,7.43T1436.38,604.5Z" transform="translate(-911.25 -144.48)"/><path class="cls-5" d="M1569.68,620.34l14.16,1.76q-3.35,12.4-12.41,19.27t-23.16,6.85q-17.74,0-28.14-10.93t-10.4-30.66q0-20.42,10.51-31.68t27.27-11.28q16.23,0,26.51,11.05t10.28,31.07c0,.82,0,2-.07,3.66H1523.9q.75,13.34,7.54,20.42a22.44,22.44,0,0,0,16.91,7.08,21,21,0,0,0,12.87-4Q1566.55,629,1569.68,620.34Zm-45-22.16h45.17q-.91-10.21-5.18-15.31a21,21,0,0,0-17-7.92,21.76,21.76,0,0,0-15.88,6.32Q1525.35,587.59,1524.66,598.18Z" transform="translate(-911.25 -144.48)"/><path class="cls-5" d="M1613.7,646.39H1601V534.73h13.71v39.83q8.68-10.89,22.17-10.89a33.86,33.86,0,0,1,14.13,3,29,29,0,0,1,11,8.46,40.93,40.93,0,0,1,6.74,13.14,54.31,54.31,0,0,1,2.44,16.45q0,20.79-10.29,32.14t-24.68,11.35q-14.31,0-22.47-12Zm-.15-41q0,14.55,4,21Q1624,636.95,1635,637q9,0,15.54-7.81t6.55-23.27q0-15.84-6.28-23.38t-15.2-7.54q-9,0-15.54,7.8T1613.55,605.34Z" transform="translate(-911.25 -144.48)"/><path class="cls-5" d="M1682.72,606q0-22.47,12.49-33.29,10.43-9,25.44-9,16.68,0,27.27,10.93t10.59,30.2q0,15.62-4.69,24.57a33.15,33.15,0,0,1-13.63,13.9,39.72,39.72,0,0,1-19.54,5q-17,0-27.46-10.89T1682.72,606Zm14.09,0q0,15.54,6.78,23.27a22.57,22.57,0,0,0,34.05,0q6.77-7.77,6.77-23.69,0-15-6.81-22.74a22.61,22.61,0,0,0-34,0Q1696.81,590.41,1696.81,606Z" transform="translate(-911.25 -144.48)"/><path class="cls-5" d="M1804.51,634.13l2,12.11a51,51,0,0,1-10.35,1.22q-7.47,0-11.58-2.36a13.11,13.11,0,0,1-5.79-6.21q-1.68-3.84-1.68-16.18V576.16h-10V565.5h10v-20l13.64-8.23V565.5h13.78v10.66h-13.78v47.31q0,5.87.72,7.54a5.72,5.72,0,0,0,2.36,2.66,9.12,9.12,0,0,0,4.69,1A43.62,43.62,0,0,0,1804.51,634.13Z" transform="translate(-911.25 -144.48)"/><path class="cls-5" d="M1913.74,646.39v-10.2q-7.7,12-22.62,12a31.72,31.72,0,0,1-17.78-5.33A35,35,0,0,1,1860.77,628a51.48,51.48,0,0,1-4.46-22,57.51,57.51,0,0,1,4-22,31.81,31.81,0,0,1,12.11-15.12,32.32,32.32,0,0,1,18-5.26,27,27,0,0,1,22.32,11.12V534.73h13.64V646.39ZM1870.4,606q0,15.54,6.55,23.24t15.47,7.69q9,0,15.27-7.35t6.28-22.43q0-16.6-6.4-24.38T1891.81,575a19,19,0,0,0-15.28,7.47Q1870.41,589.95,1870.4,606Z" transform="translate(-911.25 -144.48)"/><path class="cls-5" d="M2003.4,620.34l14.17,1.76q-3.36,12.4-12.42,19.27T1982,648.22q-17.74,0-28.14-10.93t-10.4-30.66q0-20.42,10.51-31.68t27.27-11.28q16.23,0,26.51,11.05T2018,605.79c0,.82,0,2-.07,3.66h-60.33q.77,13.34,7.54,20.42a22.46,22.46,0,0,0,16.91,7.08,21,21,0,0,0,12.87-4Q2000.28,629,2003.4,620.34Zm-45-22.16h45.17q-.91-10.21-5.18-15.31a21,21,0,0,0-17-7.92,21.77,21.77,0,0,0-15.89,6.32Q1959.07,587.59,1958.38,598.18Z" transform="translate(-911.25 -144.48)"/><path class="cls-5" d="M2029.3,622.25l13.56-2.13q1.14,8.14,6.36,12.49T2063.8,637q9.45,0,14-3.85t4.57-9a8.35,8.35,0,0,0-4-7.32q-2.82-1.83-14-4.64-15.09-3.81-20.91-6.59A20,20,0,0,1,2031.58,587a20.86,20.86,0,0,1,2.48-10,22.12,22.12,0,0,1,6.74-7.65,28.29,28.29,0,0,1,8.72-4,41.54,41.54,0,0,1,11.85-1.64,47,47,0,0,1,16.72,2.74q7.18,2.75,10.62,7.43t4.72,12.53L2080,588.2a14.69,14.69,0,0,0-5.3-9.75q-4.38-3.51-12.37-3.5-9.45,0-13.49,3.12t-4,7.31a7.54,7.54,0,0,0,1.67,4.8,12.17,12.17,0,0,0,5.26,3.66q2.05.75,12.11,3.5,14.55,3.88,20.3,6.36a20.65,20.65,0,0,1,9,7.2,20.12,20.12,0,0,1,3.27,11.73,23,23,0,0,1-4,12.91,25.79,25.79,0,0,1-11.54,9.37,42,42,0,0,1-17.06,3.31q-15.77,0-24-6.55T2029.3,622.25Z" transform="translate(-911.25 -144.48)"/></g></a><a xlink:href="https://www.prignitzer.de/"><title>prignitzer.de</title><g id="Ebene_5" data-name="Ebene 5"><rect xmlns="http://www.w3.org/2000/svg" width="2546.63" height="375" style="fill:rgba(0,0,255,0)"/><path class="cls-6" d="M2306.6,410.81q33.42-.42,56,14.22,23.19,14.63,23.58,52.89-1.17,46.83-37.33,65.64a130.38,130.38,0,0,1-34.2,11.92,158.7,158.7,0,0,1-33,4q-43.83,0-71.14-15.89a59.44,59.44,0,0,1-20.64-19.65q-7.65-11.5-7.66-27,0-10.87,5.31-18.39a36.33,36.33,0,0,1,12-11.71q15.33-8.37,29.48-10.66v-.84a54.37,54.37,0,0,1-25-15q-12-10.67-12.18-25.3,0-13,12.18-23.41a45.64,45.64,0,0,1,13.56-9.41,77.4,77.4,0,0,1,17.3-6.48v-.84q-19.26-3.56-33.41-19.23-15.33-15.47-15.53-42a76.12,76.12,0,0,1,4.72-26.14,74.48,74.48,0,0,1,15.33-23,55.4,55.4,0,0,1,6-5.12q3.24-2.4,7-4.71a67.51,67.51,0,0,1,7.17-3.87q3.84-1.77,8.35-3.44,18.09-6.48,45.2-6.49,34.79.22,57.58,14.22l50.31-18.61,4.32,4.81-8,32.2-26.53,5q9,12.75,9.23,33.44-1,37.43-26.92,53.52-25.54,16.32-62.89,15.89-3.53,0-8.15-.21t-10.32-.62a27.88,27.88,0,0,0-10,4.6,13.47,13.47,0,0,0-6.09,11.08q0,6.06,6.48,9.82,6.28,4.81,20.64,4.81Zm16.51,58.75q-14.94-7.11-41.07-6.9-26.53,0-35.37,6.27-9.63,5.85-10,23.62.39,22.36,15.72,34.71,14.93,12.33,35.37,12.33,21,0,35.37-10.24,14.34-10.46,14.54-32.41-.39-19.86-14.54-27.38Zm-65.24-196.94q-9.24,12.35-9.24,39.72,0,22.17,8.85,35.54,8.64,13.59,21.42,13.59,13.95,0,22-13.59t8.05-36q-.2-26.75-8.45-39.3-8.84-12.12-21.22-12.12-12.59,0-21.42,12.12Zm351.86,145.93q-.39,13,4.92,16.3,4.51,3.56,21.22,4.6v16.31H2527.59V439.45l8.45-.84q6.48-.19,10-3.76,3-3.35,3-13.38V312.76q-1.19-38.88-31.84-38.88-12.57,0-20.43,5.85a35.84,35.84,0,0,0-12.58,15q-3.93,10-3.93,25.3V421.47q0,10,3.54,13.38,3.33,3.56,9.23,3.76l8.45.84v16.31H2393.17V439.45q16.9-1,21.82-4.6,4.32-3.35,4.32-16.3V292.69q0-12.75-2.36-17.56a7.73,7.73,0,0,0-7.27-4.39l-13.95-2.09V253.18l79.19-12.34,5.31,29.48q10-6.48,18.77-11.81t17-9.51a72.33,72.33,0,0,1,33-8.16q60.91,1.26,60.72,65.86Zm62.37-125.86q0-12.75-2.36-17.56a7.72,7.72,0,0,0-7.27-4.39l-13.95-2.09V253.18l81.55-12.34,2.95,2.51v175.2q-.39,13,4.72,16.3,4.91,3.56,21.42,4.6v16.31H2646V439.45q16.89-1,21.81-4.6,4.32-3.35,4.32-16.3Zm55.22-81.32q-9.83,11.08-26.92,11.08-16.71,0-26.53-11.08-10.22-10.87-10.22-26.55,0-15.88,10.22-26.55,9.63-10.25,26.53-10.67,17.49.21,27.32,10.67,9.62,10.46,9.63,26.55,0,15.68-10,26.55Z" transform="translate(-911.25 -144.48)"/><path class="cls-6" d="M2831.32,267.4V389.49q.78,39.51,25.74,39.3,13.76,0,22.8-4.18l4.52,13.17q-36.95,23-64.06,23.2-17.9,0-33.41-13.38-16.32-13.17-16.51-42V267.4h-23.19V246.07h25.35l35.38-53.94h23.38v53.94h41.86V267.4ZM2904.49,318V246.07h169.79l4.52,8.57q-29.88,45.58-58.76,90.73t-57.58,90.74h39.11q30.45.42,43.43-12.55,12.77-13,20-44.95h15.33l-4.91,77.15H2891.72l-4.92-9q29.86-45.57,58.76-90.63t57.58-90.42h-33q-13.76,0-22.2,2.51-9,3.56-13.56,9.83a46.27,46.27,0,0,0-7.67,15.89,144.13,144.13,0,0,0-6.48,24Zm370.72,80.49q-9.83,28.63-30.65,44.94-21.22,17.35-57.19,17.56-55.23-1.67-77.23-33.45-21.61-31.77-21.22-76.72-.4-46.41,22.79-77.77,23-31.16,76.45-32.2,29.27,0,47.16,8.58,18.27,8.57,27.31,22.57a80.9,80.9,0,0,1,13,28.85q1.36,7.74,2.06,15t.69,14.11q0,9.84-5.11,13.59-5.7,4.39-16.51,4.39h-104q-.39,34.5,12.19,56.45,12.18,23.42,41.85,23.62,36.16-.19,53.85-38.05ZM3202.7,327.4q7.26,0,10-3.14,2.55-2.72,2.55-11.08c0-2.79-.06-5.57-.19-8.36s-.33-5.72-.59-8.78a96.27,96.27,0,0,0-4.13-17.15q-5.51-17.34-23.78-18.39a21.76,21.76,0,0,0-15.72,6.06,52,52,0,0,0-10.81,15.89q-7.66,20.07-7.27,44.95Zm174.8,91.15q-.39,13,5.9,16.3,6.29,3.56,28.69,4.6v16.31H3290.45V439.45q16.89-1,21.81-4.6,4.32-3.35,4.32-16.3V292.69q0-12.75-2.36-17.56a7.72,7.72,0,0,0-7.27-4.39L3293,268.65V253.18l78.41-12.34,4.72,37.64q31.83-37.85,53.65-37.64,27.3.84,28.1,29.9,0,14.85-6.49,24.46-7.66,10.67-20.44,11.08a29.1,29.1,0,0,1-18.47-6.69q-13-8.77-21.42-9-7.47,0-10,7.11-3.54,8.15-3.54,24.88Z" transform="translate(-911.25 -144.48)"/><path class="cls-6" d="M1049.2,156.4q76.44.42,109.46,36.79,35,36.38,35,108.3-.2,52.26-16.11,83-15.54,30.74-41.08,45.37a158.47,158.47,0,0,1-52.66,18.61q-14.16,2.09-27.12,3.13t-25.16,1.05H911.25V436.33q20.63-.82,26.92-5,5.12-4.8,4.72-20.28V198q.2-16.31-4.72-20.69-6.09-4.6-26.92-4.6V156.4Zm-41.86,257.77q0,10.24,6.88,14.43,6.67,4.38,25.35,4.39a74,74,0,0,0,29.68-5.23q14.93-4.61,26.72-18.4,12.18-13.17,19.65-39.72,6.89-26.34,6.88-68.15-.2-125-81.75-125.44-18.87,0-26.14,2.09-7.67,2.1-7.27,9.83Zm397.28-18.82Q1394.8,424,1374,440.3q-21.23,17.35-57.19,17.56-55.21-1.67-77.23-33.45-21.61-31.77-21.22-76.72-.4-46.41,22.79-77.77,23-31.16,76.45-32.2,29.28,0,47.16,8.58,18.29,8.56,27.32,22.57a80.87,80.87,0,0,1,13,28.85q1.37,7.74,2.06,14.95t.69,14.11q0,9.84-5.11,13.59-5.7,4.39-16.51,4.39h-104q-.4,34.5,12.18,56.45,12.18,23.42,41.86,23.62,36.15-.21,53.84-38.05Zm-72.51-71.08q7.28,0,10-3.13,2.55-2.72,2.56-11.08c0-2.79-.07-5.57-.2-8.36s-.33-5.72-.59-8.78a95.21,95.21,0,0,0-4.13-17.15q-5.51-17.34-23.77-18.39a21.79,21.79,0,0,0-15.73,6.06,51.84,51.84,0,0,0-10.8,15.89q-7.67,20.07-7.27,44.94Zm174.81,91.15q-.4,13,5.89,16.31,6.29,3.56,28.69,4.6v16.31H1419.86V436.33q16.89-1.05,21.81-4.6,4.32-3.35,4.33-16.31V289.57q0-12.75-2.36-17.56a7.73,7.73,0,0,0-7.27-4.39l-14-2.09V250.06l78.41-12.34,4.72,37.63q31.83-37.83,53.65-37.63,27.32.84,28.1,29.9,0,14.85-6.49,24.46-7.65,10.67-20.43,11.08a29.06,29.06,0,0,1-18.47-6.69q-13-8.78-21.43-9-7.47,0-10,7.11-3.54,8.15-3.53,24.88Zm133.16,37.22V436.33q20.64-.82,26.93-5,5.1-4.8,4.71-20.28V198q.19-16.31-4.71-20.69-6.1-4.6-26.93-4.6V156.4h124.59q49.14-.84,78.61,16.31,33,19,34.19,70.66-.39,47-31,70-28.49,21.54-86.07,21.54h-24.17V411q-.39,15.69,6.09,20.28,6.68,4.6,32.62,5.86v15.47Zm96.1-155.75q0,11.28,5.7,14.84t16.9,3.55q15.72,0,25.74-6.89a48,48,0,0,0,15.33-16.73,67.27,67.27,0,0,0,8.06-22.79q1-6.06,1.47-12.12t.49-12.13q-.19-36.59-14.54-53.1-14.55-15.47-35.37-15.47-14.74,0-19.26,2.93-4.71,4-4.52,13Zm240.67,118.53q-.4,13,5.89,16.31,6.29,3.56,28.69,4.6v16.31H1889.79V436.33q16.9-1.05,21.81-4.6,4.32-3.35,4.33-16.31V289.57q0-12.75-2.36-17.56a7.73,7.73,0,0,0-7.27-4.39l-14-2.09V250.06l78.41-12.34,4.71,37.63q31.85-37.83,53.65-37.63,27.32.84,28.1,29.9,0,14.85-6.48,24.46-7.66,10.67-20.44,11.08a29.1,29.1,0,0,1-18.47-6.69q-13-8.78-21.42-9-7.47,0-10,7.11-3.54,8.15-3.54,24.88Zm115.23-125.85q0-12.75-2.35-17.56a7.75,7.75,0,0,0-7.28-4.39l-13.95-2.09V250.06l81.56-12.34,2.94,2.51V415.42q-.39,13,4.72,16.31,4.91,3.56,21.42,4.6v16.31H2066V436.33q16.89-1.05,21.81-4.6,4.32-3.35,4.32-16.31Zm55.22-81.32q-9.83,11.08-26.92,11.08-16.7,0-26.53-11.08-10.21-10.87-10.22-26.55,0-15.88,10.22-26.55,9.63-10.25,26.53-10.67,17.49.21,27.32,10.67,9.63,10.46,9.63,26.55,0,15.68-10,26.55Z" transform="translate(-911.25 -144.48)"/></g></a></svg></a>
	</p>
	<p class="date branding">
		Mi. 18. August 2021</p>
	<p class="social">
		<a class="icon" href="https://www.facebook.com/prignitzer" title="Facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
		</p>
</div><section class="media-list">
	<div class="row">
		<div class="span3">
			<div class="seperator-text">
				<div class="text">Weitere Angebote, Produkte und Unternehmen der NOZ MEDIEN und mh:n MEDIEN</div>
			</div>
		</div>
		<ul class="nav">
			<li data-event-label="Unternehmen"><a class="i-media i-media-unternehmen" href="https://www.mhn-medien.de/unternehmen/" target="_blank" title="Unternehmen"><span class="txt">Unternehmen</span></a></li>
			<li data-event-label="Produkte"><a class="i-media i-media-produkte" href="https://www.mhn-medien.de/produkte/" target="_blank" title="Produkte"><span class="txt">Produkte</span></a></li>
			<li data-event-label="Karriere"><a class="i-media i-media-karriere" href="https://www.mhn-medien.de/karriere/" target="_blank" title="Karriere"><span class="txt">Karriere</span></a></li>
			<li data-event-label="Engagement"><a class="i-media i-media-engagement" href="https://www.mhn-medien.de/nachhaltigkeit/" target="_blank" title="Engagement"><span class="txt">Engagement</span></a></li>
		</ul>
	</div>
</section>
<section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="https://www.prignitzer.de/legals/kontakt-id4782461.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="https://mein.svz.de/agb/" title="AGB" target="_self">
						AGB</a>
				<a href="https://www.prignitzer.de/legals/impressum-id4579736.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="https://www.prignitzer.de/legals/datenschutzhinweise-id4689621.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.mhn-medien.de/mediadaten/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section>
</div>
            </div>
        </footer>

        <script src="https://widgets.opinary.com/a/svz.js" async="async"></script><div class="overscroll">
    <div class="overscroll__wrapper wrapper-page">
        <div class="overscroll__content wrapper-content">
            <div class="overscroll__indicator" onclick="
            	dataLayer.push({
            		'event':'gaEvent',
            		'event_name' : 'article_overscroll_startpage',
            		'article_overscroll_startpage': {
            			'article_name': 'Kriminelle nutzen vermehrt Kryptowährungen',
            			'article_id': '33321352',
            			'article_date': '2021.08.18 06:13',
            			'content_unit': ''
            		}
				});
            ">
                <div class="overscroll__process"></div>
                <a href="https://www.prignitzer.de/?ref=article-overscroll" class="overscroll__link">zur Startseite</a>
            </div>
        </div>
    </div>
</div>

<div id="out_of_page_1"></div>
<div id="nozmhn_interstitial"></div><div id="bc_single_dummy"></div>
		<!-- JS block -->
		
		<img src="/stats/?rt=1&amp;objId=33321352&amp;type=article&amp;ctxId=2566&amp;pubId=2&amp;cat=news&amp;meta=&amp;title=Kriminelle+nutzen+vermehrt+Kryptow%C3%A4hrungen&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fwirtschaft%2FKriminelle-nutzen-vermehrt-Kryptowaehrungen-id33321352.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(600);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(600, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(600);
	    		 }
	    	});
	    }
	});
	</script>
<script type="text/javascript">
			if(!Modernizr.svg) {
			  jQuery('img[src$="svg"]').attr('src', function() {  
			    return jQuery(this).attr('src').replace('.svg', '.png');
			  });
			}
			
			(function( $ ){
	
				
	
				$( "#wrapper-page" ).unitbNavigationToggle();
				$( "#wrapper-content" ).unitbTeaserClickable();
				$( "#wrapper-content" ).unitbStickyHeader();
				$( ".mail-link" ).unitbDecode();
				$( ".accordion" ).not(".locked").unitbAccordion();
				
				$('.cmp_embed--infobox .cmp-toggle').mhnInlineCMP();
				$('.cmp_embed').mhnCMP();
				
				$(".search-box--track").searchTracking();
				
				$('.footer .info-list a, .footer .service-list a, .footer .media-list .nav li').on("click", function() {
					dataLayer.push({
			            event:'gaEvent',
			            event_name: 'navigation',
			            navigation: {
			                navigation_bar: 'Footer',
			                navigation_item: this.getAttribute("title"),
			                event_category: 'navigation',
			                event_action: 'Footer',
			                event_label: this.getAttribute("title")
			           }
			        });
				});
				
				$('body').on("click", function() {
					_SHZ.interacted = true;
				});
				window.addEventListener("beforeunload", function(e){
					if (typeof _SHZ.interacted === "undefined") {
						window.dataLayer.push({event:"gaEvent",event_name:"close_page",close_page:{event_category:"close_page",event_action:"close",event_label:window.location.href}});
					}
				}, false);
				
				$.fn.moduleInteractionTracking('.seperator-text.seperator-text-over a');
				
				if ( $('iframe.podigee-podcast-player').length > 0) {
					$('iframe.podigee-podcast-player').ccPodcastTracking();
				}
				
				
					$( "body" ).copyPaste( { "minChars": 30, "pubUrl" : "https://www.prignitzer.de/33321352" } );
				$("#list-news-ticker-5221471").unitbNewsTicker();

		$( "#js-region" ).unitbCookieContent({ cookieName: "page_branding", className: "js-region", cookieName: "locationKey" });
	
$( ".login" ).unitbCookieContent({ cookieName: "page_login", className: "js-user", type: "GET", params: { "YcO8Z3I2NTcH3FuIkNRIw": 29 * parseInt((document.cookie.match('(^|; )communitydata2=([^;]*)')||["","","0"])[2].replace("||",""))}});

$(function() {
    $(".overscroll").overscroll({url: "https://www.prignitzer.de/overscroll"});
});
			})( jQuery );
		</script>

		<script type="text/javascript">
			function makeCRETrackingCall() {
				if (typeof cre_client !== 'undefined') {
				    cre_client.set_page_view();
				    cre_client.set_origin('web');
				    cre_client.set_service_id('prignitzer');
				    cre_client.set_site('www.prignitzer.de');
				    cre_client.set_content_id('/deutschland-welt/wirtschaft/Kriminelle-nutzen-vermehrt-Kryptowaehrungen-id33321352.html');
				    cre_client.set_cms_id('33321352');
				    cre_client.set_channel('2406');
				    cre_client.set_sub_channel('2566');
				    cre_client.set_doc_type('news_plus');
				    
				    cre_client.set_heading('Kriminelle nutzen vermehrt Kryptowährungen');
				    
				    
				    cre_client.addListener(function(response) {
				    	if (response.data) {
				    		c1Response = response.data;
				    		_SHZ['userStatus'] = response.data.user_status;
				    	}
				    });
				    
				    cre_client.request();
				} else {
				    setTimeout(makeCRETrackingCall, 1000);
				}
			}
			makeCRETrackingCall();
		</script>
	<script>
if (typeof dataLayer == "undefined") { dataLayer = [];};
dataLayer.push({
	
		"extraContentArticleLength":"334",
		"articleLength":"334"
});
</script>
<script>
		if (typeof dataLayer == "undefined") { dataLayer = [];};
		var anchor = document.createElement("a");
		anchor.href = document.referrer;
		var protocol = anchor.protocol;
		var showcase = protocol.includes('android-app://');
		
		dataLayer.push({
			'event': 'gaEvent',
			  'event_name': 'article_view',
			  'article_view': {
			      'article_name': 'Kriminelle nutzen vermehrt Kryptowährungen',
			      'article_id': '33321352',
			      'article_author': 'dpa',
			      'article_type': 'news',
			      'article_length': '334',
			      'article_keywords': 'kriminelle, vermehrt, kryptowährungen, bitcoin, co., ermöglichen, anonymisierung, bestell-, versandprozederen, deutschland',
			      'article_date': '2021.08.18 06:13',
			      'content_unit': '', 
			      'showcase': showcase, 
			      'event_category': 'article',
			      'event_action': 'view',
			      'event_label': '33321352'}
		});
		
		$(".article-aside.startpage").on("click",function(){dataLayer.push({"event":"gaEvent","event_name":"article_aside_startpage","article_aside_startpage":{"article_name":'Kriminelle nutzen vermehrt Kryptowährungen',"article_id":"33321352","article_date":'2021.08.18 06:13',"content_unit":'',"event_category":"article","event_action":"aside_startpage","event_label":"33321352"}})});
		
		window.onscroll=function(){!paywallShown&&$(".paywall").articleScrollTracking({event:"gaEvent",event_name:"paywall_shown",paywall_shown:{"event_category":"paywall","event_action":"shown","event_label":"33321352"}},'paywallShown')};
		</script>
	<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
				
			})();
		</script>
		
		<style>
			.js3q-audio-wrapper {
			    border: none;
			    position: relative;
				z-index: 1;
			}
		</style>
	</body>
</html>
