<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<noscript><meta http-equiv="refresh" content="0; url=https://www.prignitzer.de/lokales/rostock/hansestadt-rostock/Feuerwehr-muss-zu-Kellerbrand-in-Rostock-Schmarl-ausruecken-id31406747.html?nojs=true"></noscript>
		<script>
var c1_headers = {
  "C1-Meter-Type": "overlay",
  "C1-User-Info-gender": "",
  "C1-User-Info-first-name": "",
  "C1-User-Info-email": "",
  "C1-User-Info-last-name": "",
  "C1-User-Info-ssoid": "",
  "C1-Meter-Count": "1",
  "C1-Meter-Tracking-ID": "1692741961002514644",
  "C1-Meter-Info": "metering",
  "C1-Meter-User-Status": "anonymous",
  "C1-Meter-Max-Count": "0",
  "C1-Meter-User-Group-Action": {"cms_snippet": {"parameters": [
    "DFP:Sommerkampagne_Prignitzer",
    "DFP_customerType:none"
  ]}},
  "C1-Meter-Product-IDs": "",
  "C1-Meter-Status": "paywall"
}
</script>
				<meta name="date" content="2021-02-26T06:59:00+0100" />
		
		<script type="application/ld+json"> 
				    { 
				   	    "@context": 		"http://schema.org",
					    "@type": 			"NewsArticle",
						"name":				"31406747",
					    "headline": 		"Großeinsatz in Rostock: Feuerwehr muss zu Kellerbrand in Schmarl ausrücken | prignitzer.de",
						"url": 				"https://www.prignitzer.de/lokales/rostock/hansestadt-rostock/Feuerwehr-muss-zu-Kellerbrand-in-Rostock-Schmarl-ausruecken-id31406747.html",
						"mainEntityOfPage": "https://www.prignitzer.de/lokales/rostock/hansestadt-rostock/Feuerwehr-muss-zu-Kellerbrand-in-Rostock-Schmarl-ausruecken-id31406747.html",
						"thumbnailUrl":"https://www.prignitzer.de/img/hansestadt-rostock/crop31406722/1399104755-cv1_1-w320-o/202102260659-full.jpg","image":{
									"@type": 	"ImageObject",
									"url" : 	"https://www.prignitzer.de/img/hansestadt-rostock/origs31406722/6965106233-w640-h960-o/202102260659-full.jpg",
									"width": 	640,
									"height": 	359
								},
						"dateCreated": 		"2021-02-26T06:59:00+0100",
						"datePublished": 	"2021-02-26T06:59:00+0100",
						"dateModified":		"2021-02-26T06:59:00+0100",
						"articleSection":	"Hansestadt Rostock",
						"author": {
								"@type":	"Person",
								"name": 	"Stefan Tretropp"
						},
				
						
						"publisher": {
				    		"@type": "Organization",
							"name":	"svz.de",
						    "logo": {
				      			"@type": 	"ImageObject",
				      			"url": 		"http://www.prignitzer.de/resources/1614085493529-1/ver1-0/img/logo/hro.png",
								"width": 	400,
								"height": 	36
				    		},
							"contactPoint" : [
				    			{ "@type" : "ContactPoint",
				      				"telephone" : "+49-3876-79958566",
				      				"contactType" : "customer service"
				    			}
							]},
						"keywords":["Rostock","Brand","schmarl","Feuerwehr"]
				   	}
				</script>
				<script>
					if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
					MSOdataLayer.push({
						"keywords":["Rostock","Brand","schmarl","Feuerwehr"]
					});
				</script>
			<title>Großeinsatz in Rostock: Feuerwehr muss zu Kellerbrand in Schmarl ausrücken | prignitzer.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.prignitzer.de/resources/1614085493529-1/ver1-0/img/touch/prignitzer-apple-touch-icon-180x180.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.prignitzer.de/resources/1614085493529-1/ver1-0/img/touch/prignitzer-apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.prignitzer.de/resources/1614085493529-1/ver1-0/img/touch/prignitzer-apple-touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.prignitzer.de/resources/1614085493529-1/ver1-0/img/touch/prignitzer-apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.prignitzer.de/resources/1614085493529-1/ver1-0/img/touch/prignitzer-apple-touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.prignitzer.de/resources/1614085493529-1/ver1-0/img/touch/prignitzer-apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.prignitzer.de/resources/1614085493529-1/ver1-0/img/touch/prignitzer-apple-touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.prignitzer.de/resources/1614085493529-1/ver1-0/img/touch/prignitzer-apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" href="https://www.prignitzer.de/resources/1614085493529-1/ver1-0/img/touch/prignitzer-apple-touch-icon.png">

<meta name="description" content="In einem Hochhaus im Rostocker Nordwesten ist in der Nacht zu Freitag ein Feuer ausgebrochen. Die teilweise schon schlafenden Bewohner schwebten in Lebensgefahr.">
	<meta name="keywords" content="Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder">
	<meta name="news_keywords" content="Rostock, Brand, schmarl, Feuerwehr">
	<meta name="dc.title" content="Großeinsatz in Rostock: Feuerwehr muss zu Kellerbrand in Schmarl ausrücken | prignitzer.de" />
	<meta name="dc.description" content="In einem Hochhaus in Rostock ist in der Nacht zu Freitag ein Feuer ausgebrochen. Die Bewohner schwebten in Lebensgefahr. ... Hier weiterlesen!" />
	<meta name="title" content="Feuerwehr muss zu Kellerbrand in Rostock-Schmarl ausrücken" />
	<meta name="author" content="Stefan Tretropp" />
	<meta name="copyright" content="prignitzer" />
	<meta name="googlebot" content="noodp">
	
	<meta name="robots" content="index, follow, noodp, noarchive, max-snippet:-1" />
	
	<meta name="geo.placename" content="Rostock" />
	<meta name="sitemap" content="https://www.prignitzer.de/sitemap.xml" />
	<meta name="feed" content="https://www.prignitzer.de/lokales/rostock/hansestadt-rostock/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="Großeinsatz in Rostock: Feuerwehr muss zu Kellerbrand in Schmarl ausrücken | prignitzer.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.prignitzer.de/lokales/rostock/hansestadt-rostock/Feuerwehr-muss-zu-Kellerbrand-in-Rostock-Schmarl-ausruecken-id31406747.html">
	<meta property="og:image" content="https://www.prignitzer.de/img/hansestadt-rostock/crop31406722/8378153688-cv16_9-w596-fnov-fpi27439937-fpx250-fpym140/202102260659-full.jpg">
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="335" />
	<meta property="og:site_name" content="svz">
	<meta property="og:description" content="In einem Hochhaus in Rostock ist in der Nacht zu Freitag ein Feuer ausgebrochen. Die Bewohner schwebten in Lebensgefahr.">
	<link rel="alternate" type="application/rss+xml"  href="https://www.prignitzer.de/lokales/rostock/hansestadt-rostock/rss" title="Prignitzer Feed - Hansestadt Rostock" />
	<meta property="fb:app_id" content="318968638241985"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@svzonline" />
<meta name="twitter:site:id" content="915317144" />
<meta name="twitter:title" content="Großeinsatz in Rostock: Feuerwehr muss zu Kellerbrand in Schmarl ausrücken | prignitzer.de" />
<meta name="twitter:description" content="In einem Hochhaus in Rostock ist in der Nacht zu Freitag ein Feuer ausgebrochen. Die Bewohner schwebten in Lebensgefahr." />
<meta name="twitter:url" content="https://www.prignitzer.de/lokales/rostock/hansestadt-rostock/Feuerwehr-muss-zu-Kellerbrand-in-Rostock-Schmarl-ausruecken-id31406747.html" />
<meta name="twitter:image" content="https://www.prignitzer.de/img/hansestadt-rostock/crop31406722/8378153688-cv16_9-w596-fnov-fpi27439937-fpx250-fpym140/202102260659-full.jpg">

<link rel="canonical" href="https://www.nnn.de/lokales/rostock/hansestadt-rostock/Feuerwehr-muss-zu-Kellerbrand-in-Rostock-Schmarl-ausruecken-id31406747.html">
<link rel="amphtml" href="https://www.nnn.de/lokales/rostock/hansestadt-rostock/Feuerwehr-muss-zu-Kellerbrand-in-Rostock-Schmarl-ausruecken-id31406747-amp.html" />
<link rel="shortcut icon" href="https://www.prignitzer.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1614319140000,
			domain: "prignitzer.de",
			headline: "Feuerwehr muss zu Kellerbrand in Schmarl ausr\u00FCcken",
			kicker: "Gro\u00DFeinsatz in Rostock",
			id: 31406747,
			imgSrc: "https://www.prignitzer.de/img/hansestadt-rostock/crop31406722/3126394464-cv16_9-w596/202102260659-full.jpg",
			lead: "In einem Hochhaus in Rostock ist in der Nacht zu Freitag ein Feuer ausgebrochen. Die Bewohner schwebten in Lebensgefahr.",
			section: "HOME/LOKALES/NORDDEUTSCHE NEUESTE NACHRICHTEN/HANSESTADT ROSTOCK",
			url: document.location.href,
			resourcePath: "https://www.prignitzer.de/resources/1614085493529-1/ver1-0/",
			msoIssue: "nnn",
			ivwParam: "localnews_nnn",
			omsParam: "localnews",
			oms_screen_width: window.screen.width,
			fbAppId: "318968638241985",
			contentType: "news",
			shortUrl: "https://www.prignitzer.de/31406747",
			isPreviewArticle: false
		};

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;
	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"IVWCategory":"localnews_nnn",
		"newspaperTitle":"nnn",
		"newspaperLocation":"undefined",
		"pageKeywords":"Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder",
		"Domain":"prignitzer.de",
		"pageType":"Plus-Artikel"
});
</script>
<script>window.requireObj = [];</script>

		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="https://www.prignitzer.de/resources/1614085493529-1/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="https://www.prignitzer.de/resources/1614085493529-1/ver1-0/css/styles_part_2.min.css">
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="https://www.prignitzer.de/resources/1614085493529-1/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
		</script>

		<script src="https://www.prignitzer.de/resources/1614085493529-1/ver1-0/js/libs.min.js"></script>
		<script src="https://www.prignitzer.de/resources/1614085493529-1/ver1-0/js/jquery.unitb.min.js"></script>
		
		<script type="text/javascript">
		if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
		MSOdataLayer.push({
			"c1Group": $("body").getValueFromGroupAction("DFP:")
		});
	</script>
<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "https://track.prignitzer.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script src="/files/premium/main.bundle.js?date=201909171404"></script>
<script src="/files/sso/main.bundle.js?date=201811011315"></script><!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
		if ( typeof MSOdataLayer == "undefined" )  { MSOdataLayer = []; };
		MSOdataLayer.push({
			"zone" : "svz",
			"oms" : _SHZ.omsParam,
			"issue" : _SHZ.msoIssue,
			"department" : "lokales",
			"topic" : "lokales_rostock",
			"town" : "",
			"type" : "news",
			"property" : [ "26", "feb", "2021", "image"],
			"topic_id" : "11872",
			"post_id" : "31406747",
			"ads_overlay" : false,
			"ads_inline": true,
		"ads_outline": true,
		"ads_video": true,
			"ads" : [ "inline", "outline", "video" ]
			,
				"articleTitle": "Feuerwehr muss zu Kellerbrand in Schmarl ausrücken",
				"articleID": "31406747",
				"articleValidFrom": "2021.02.26 06:59",
				"countImages": 5,
				"countVideos": 0,
				"countInternalLinks": 0,
				"countExternalLinks": 0,"articleAuthor": "Stefan Tretropp"
		});
	</script>
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMBP3X" height="0" width="0" style="display: none; visibility: hidden"></iframe>
	</noscript>
	
	<script>
		$('body').initTagManager('GTM-MMBP3X');
	</script>
<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "svz",
			"cp" : "localnews_nnn",
			"sv" : "in",
			"co" : "",
			"sc" : "yes"
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobsvz";
		}
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">
            <div class="wrapper-content" id="wrapper-content">
                <div id="leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">
							<i class="fa fa-bars" aria-hidden="true"></i>
							<i class="fa fa-times" aria-hidden="true"></i>
						</a>
                    	<div class="top">
	<p class="left">
	<a href="https://immo-norden.de/?utm_source=svz.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_header" title="immo-norden.de" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'immo-norden.de', 'interaction': 'true'});">
				immo-norden.de</a>
			 | <a href="https://svz.anzeigen-aufgabe.de/Basisdaten" title="Auto" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Auto', 'interaction': 'true'});">
				Auto</a>
			 | <a href="http://www.job-norden.de/" title="job-norden.de" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'job-norden.de', 'interaction': 'true'});">
				job-norden.de</a>
			 | <a href="http://trauer.svz.de/" title="Trauer" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Trauer', 'interaction': 'true'});">
				Trauer</a>
			 | <a href="https://www.vergabe-nord.de/" title="Vergabe Nord" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Vergabe Nord', 'interaction': 'true'});">
				Vergabe Nord</a>
			 | <a href="https://www.prignitzer.de/anzeigen/" title="Anzeigen" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Anzeigen', 'interaction': 'true'});">
				Anzeigen</a>
			</p><p class="right social-links">
	<a href="https://www.facebook.com/prignitzer" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Facebook', 'interaction': 'true'});"><i class="fa fa-facebook"></i></a>
	<a href="https://www.prignitzer.de/abo/newsletter/ " target="_self"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Newsletter', 'interaction': 'true'});"><i class="fa fa-envelope"></i></a>
		</p></div>
<div class="main">
	<p class="link js-region" id="js-region" data-ajax-url="https://www.prignitzer.de/widget/id5500036?view=ajax&amp;ctxArt=31406747">
		<a title="Nachrichten aus Ihrem Ort" href="https://www.prignitzer.de/orte">
					<i class="fa fa-map-marker"></i>
					Nachrichten aus Ihrem Ort
				</a>
			</p>
	
	<p class="logo logo--prignitzer regional">
	<a title="prignitzer" href="https://www.prignitzer.de/lokales/rostock/hansestadt-rostock/">
				<svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 836.2 87.9" style="enable-background:new 0 0 836.2 87.9;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#004368;}
	</style>
<g>
	<path class="st0" d="M447.2,48.4c-3-1.4-7.8-3.7-7.8-9.8c0.1-5.7,2.9-8.8,6.6-8.8c5.2,0,7.7,6,8.2,12.6h2.1V29.8
		c-2.5-2.5-5.9-3.8-9.4-3.7c-7.9,0-13.2,5.5-13.3,15.8c0.1,9,5,13,11,15.8c3.3,1.5,7.9,4,7.9,11.4c0,5.5-2.9,9-6.8,9
		c-5.9,0-9.2-6.4-10.6-15.6h-2l0.7,14.2c2.8,3.4,6.9,5.3,11.3,5.2c8.7,0,13.6-6.8,13.6-16.1C458.6,56.3,454.7,51.9,447.2,48.4z"/>
	<path class="st0" d="M0,80.9h129.6V5H0V80.9z M83.6,15h12.7c5.5,12.6,11.2,25.2,16.8,37.9h0.2V35.1c0-6.5-0.1-9.7-0.3-12.4
		c-0.2-2.8-0.8-4.1-2.3-4.2l-3-0.4v-3h12.9v3l-1.9,0.4c-1.2,0.2-1.7,1.4-1.9,4.2c-0.3,2.8-0.3,5.9-0.3,12.4v35.1h-5.9
		c-6.4-14.8-12.8-29.7-19.4-44.5h-0.2V50c0,6.5,0.1,9.6,0.3,12.4c0.2,2.8,0.8,4.1,2.3,4.2l3,0.4v3H83.8v-3l1.9-0.4
		c1.2-0.2,1.7-1.5,1.9-4.2c0.3-2.8,0.3-5.9,0.3-12.4V22.7c0-4.1-0.4-4.5-4.2-4.7V15z M46.2,15h12.7c5.5,12.6,11.2,25.2,16.8,37.9H76
		V35.1c0-6.5-0.1-9.7-0.3-12.4c-0.2-2.8-0.8-4.1-2.2-4.2l-3-0.4v-3h12.9v3l-1.9,0.4c-1.2,0.2-1.7,1.4-1.9,4.2
		c-0.3,2.8-0.3,5.9-0.3,12.4v35.1h-5.9C67,55.3,60.6,40.5,54,25.6h-0.2V50c0,6.5,0.1,9.6,0.3,12.4c0.2,2.8,0.8,4.1,2.2,4.2l3,0.4v3
		H46.4v-3l1.9-0.4c1.2-0.2,1.7-1.5,1.9-4.2c0.2-2.8,0.3-5.9,0.3-12.4V22.7c0-4.1-0.4-4.5-4.2-4.7V15z M8.8,15h12.7
		C27,27.6,32.7,40.2,38.4,52.9h0.2V35.1c0-6.5-0.1-9.7-0.3-12.4c-0.2-2.8-0.8-4.1-2.3-4.2l-3-0.4v-3H46v3l-1.9,0.4
		c-1.2,0.2-1.7,1.4-1.9,4.2c-0.2,2.8-0.3,5.9-0.3,12.4v35.1H36c-6.4-14.8-12.8-29.6-19.4-44.5h-0.2V50c0,6.5,0.1,9.6,0.3,12.4
		c0.2,2.8,0.8,4.1,2.2,4.2l3,0.4v3H9v-3l1.9-0.4c1.2-0.2,1.7-1.5,1.9-4.2c0.2-2.8,0.3-5.9,0.3-12.4V22.7c0-4.1-0.4-4.5-4.2-4.7V15z"
		/>
	<path class="st0" d="M477.5,76.2c-2.5,0-4.8-2.6-4.8-10.9V31.7h9.4v-4.3h-9.4V13.7h-2.1l-4.4,13.7h-5.5v4.3h5.3v37.8
		c0,11.1,5.5,12.4,8.1,12.4c3.7,0,7.2-2.8,9.3-4.8l-0.6-2.3C481.2,75.8,479.4,76.3,477.5,76.2z"/>
	<path class="st0" d="M383.8,48.4c-3-1.4-7.8-3.7-7.8-9.8c0.1-5.7,2.9-8.8,6.5-8.8c5.2,0,7.7,6,8.2,12.6l2.1,0V29.8
		c-2.5-2.5-5.9-3.8-9.4-3.7c-7.9,0-13.2,5.5-13.3,15.8c0.1,9,5,13,11,15.8c3.3,1.5,7.9,4,7.9,11.4c0,5.5-2.9,9-6.8,9
		c-5.9,0-9.2-6.4-10.6-15.6h-2.1l0.7,14.2c2.8,3.4,7,5.3,11.4,5.2c8.7,0,13.6-6.8,13.6-16.1C395.3,56.2,391.4,51.9,383.8,48.4z"/>
	<path class="st0" d="M362.5,71.1l0-27.8c0-11-4-17.3-10.7-17.3c-5.4,0-8.7,3.9-13.3,8.3l-1-8.3l-10.9,2.7v2.8l2.8,0.5
		c1.9,0.4,2.3,1,2.3,4.9v34.2c0,5.4-0.2,5.7-5,6.2l-0.2-1.3c-1.2,0.4-2.5,0.4-3.7,0.1c-1.3-0.4-2.5-2.5-2.5-9.3V40.5
		c0-6.3-1-14.4-12-14.4c-8.2,0-14.7,6.4-14.7,12.4c0,3.5,2.7,5.1,4.1,5.1c1.4,0,2-1.2,2.3-3c1.6-8,4.6-10.6,7.5-10.6
		c2.9,0,6.2,2.2,6.2,10.9v4.6c-1.8,2.8-8.9,5.5-14.6,8.3c-5.3,2.4-6.8,7.8-6.8,12.9c0,8.2,3.6,15.4,10.5,15.4
		c4.5-0.2,8.5-4.2,10.9-6.5c1,4,2.2,6.5,4.7,6.5c2.8-0.1,5.6-1.1,7.9-2.7v1.4h17.8v-3.2c-5.2-0.5-5.5-0.8-5.5-6.3V45.7
		c-0.1-2,0.1-4.1,0.7-6c1.5-4.2,4.8-7.8,8.7-7.8c5,0,7.6,4.1,7.6,13.6v25.7c0,5.5-0.2,5.8-5.5,6.3v3.2H368v-3.2
		C362.8,76.9,362.5,76.7,362.5,71.1z M313.8,65c0,8.8-4.5,11.1-7.4,11.1c-4.5,0-6.7-4.8-6.7-11.2c0-5.1,1.6-7.7,5.7-10
		c2.9-1.6,6.8-3.7,8.4-5.2V65z"/>
	<path class="st0" d="M270.5,8.6c6.4,0.7,6.5,0.9,6.5,7v23.9h-25.5v-24c0-6.1,0.2-6.3,6.6-7V5.4h-20.3v3.2c6.4,0.7,6.6,0.9,6.6,7v55
		c0,6.1-0.2,6.3-6.6,7v3.2h20.3v-3.3c-6.3-0.6-6.6-0.9-6.6-7V43.5h25.5v26.9c0,6.1-0.1,6.3-6.5,7v3.2h20.3v-3.2
		c-6.3-0.6-6.5-0.9-6.5-7v-55c0-6.1,0.2-6.3,6.5-7V5.4h-20.3V8.6z"/>
	<path class="st0" d="M427.1,52c1.5,0,2.9-0.5,2.9-4.1c0-6.4-1.4-21.8-14.7-21.8c-11.4,0-16.8,12-16.8,28.3c0,17.2,5,27.7,16.8,27.5
		c8.1-0.1,12.2-6.7,14.2-15.3l-2.2-1.7c-2,6.3-4.8,11.5-10.6,11.5c-9,0-10.9-13-10.7-24.3H427.1z M414.9,29.9
		c6.8,0,7.6,10.3,7.6,14.5c0,2.1-0.4,3.5-2.5,3.5l-13.8,0C406.2,43.4,407.3,29.9,414.9,29.9z"/>
	<path class="st0" d="M745.7,26.1c-11.7,0-17.4,10.3-17.4,27.9s5.8,27.9,17.4,27.9s17.5-10.3,17.5-27.9S757.5,26.1,745.7,26.1z
		 M745.7,78.1c-6.8,0-9.8-9.1-9.8-24.1s3.2-24.1,9.8-24.1s9.9,9.1,9.9,24.1S752.4,78.1,745.7,78.1z"/>
	<path class="st0" d="M691.4,48.4c-3-1.4-7.8-3.7-7.8-9.8c0.1-5.7,2.9-8.8,6.6-8.8c5.2,0,7.7,6,8.2,12.6l2.1,0V29.8
		c-2.5-2.5-5.9-3.8-9.4-3.7c-7.9,0-13.2,5.5-13.3,15.8c0.1,9,5,13,11,15.8c3.3,1.5,7.9,4,7.9,11.4c0,5.5-2.9,9-6.8,9
		c-5.9,0-9.2-6.4-10.6-15.6h-2.1l0.7,14.2c2.8,3.4,7,5.3,11.4,5.2c8.7,0,13.6-6.8,13.6-16.1C702.8,56.2,698.9,51.9,691.4,48.4z"/>
	<path class="st0" d="M721.7,76.2c-2.5,0-4.8-2.6-4.8-10.9V31.7l9.4,0v-4.4h-9.4V13.7h-2.1l-4.4,13.7h-5.5v4.3h5.2v37.8
		c0,11.1,5.5,12.4,8.1,12.4c3.7,0,7.2-2.8,9.3-4.8l-0.6-2.3C725.3,75.8,723.5,76.3,721.7,76.2z"/>
	<path class="st0" d="M785.7,76.2L785.7,76.2c-8.7,0-10.7-13.5-10.7-23.7c0-16.2,4.3-22.7,9.3-22.7c3.3,0,5.5,3.6,6.9,9.5
		c0.4,1.7,0.9,2.8,2.3,2.8s4.3-1.4,4.3-5.5c0-5-4.8-10.5-12.7-10.5c-13.3,0-17.7,14-17.7,28.5c0,18.1,6,27.4,16.9,27.4
		c5.1,0,12-4,14-15.6l-2.1-1.5C793.9,72.3,791,76.2,785.7,76.2z"/>
	<path class="st0" d="M655.5,26.1c-11.7,0-17.4,10.3-17.4,27.9c0,17.6,5.8,27.9,17.4,27.9S673,71.6,673,54
		C673,36.4,667.3,26.1,655.5,26.1z M655.5,78.1c-6.8,0-9.8-9.1-9.8-24.1s3.2-24.1,9.8-24.1s9.9,9.1,9.9,24.1S662.3,78.1,655.5,78.1z
		"/>
	<path class="st0" d="M829.9,72.3c-4.8-7.3-9.2-14.9-13-22.8c-0.5-0.8-0.4-1.8,0.2-2.5c2.3-4.2,5.1-8.2,8.3-11.8
		c2.5-2.7,4.3-4,8.5-4.7v-3h-7.5c-2.5,0-3.1,0.5-4.6,3.2c-2.1,3.8-9.3,17.3-11,21h-0.2v-51L810.3,0l-11.4,2.7v2.7l2.8,0.4
		c1.9,0.3,2.3,0.9,2.3,5l0,60.3c0,5.5-0.2,5.8-5.5,6.3v3.2h17.8v-3.2c-5.2-0.5-5.5-0.8-5.5-6.3V53h0.2c3.4,7.7,7.4,15.2,11.9,22.3
		c2.7,4,5.5,5.3,7.9,5.5l5.5,0.3v-3C834,77.3,832.2,75.6,829.9,72.3z"/>
	<polygon class="st0" points="655.5,26.1 655.5,26.1 655.5,26.1 	"/>
	<path class="st0" d="M552.7,71.1V0.7L552.2,0l-11.4,2.7v2.7l2.8,0.4c1.9,0.3,2.3,0.9,2.3,5v17.8c-2.3-1.8-5.2-2.7-8.1-2.6
		c-5.5-0.1-10.6,2.8-13.5,7.5c-3.1,4.9-5,12.1-5,21.5c0,16.1,5.6,26.8,15.2,26.8c3.9,0,7.4-2.6,11.3-7.4v5.3l0.6,0.8h11.8v-3.2
		C553,76.9,552.7,76.7,552.7,71.1z M545.9,62.1c0.1,2-0.1,4.1-0.5,6.1c-1.5,5.6-4.7,7.8-8.5,7.8c-6.7,0-10.1-9.8-10.1-22.3
		c0-14.1,3.4-23.9,10.9-23.9c3.4,0,6.2,2.4,7.5,6.8c0.6,2,0.8,4.2,0.7,6.3L545.9,62.1z"/>
	<path class="st0" d="M514.6,76.2c-1.3-0.4-2.5-2.5-2.5-9.3l0-26.3c0-6.3-1-14.4-12-14.4c-8.2,0-14.7,6.4-14.7,12.4
		c0,3.5,2.7,5.1,4.1,5.1c1.4,0,2-1.2,2.3-3c1.6-8,4.6-10.6,7.5-10.6c2.9,0,6.2,2.2,6.2,10.9v4.6c-1.8,2.8-8.9,5.5-14.6,8.3
		c-5.3,2.4-6.8,7.8-6.8,12.9c0,8.2,3.7,15.4,10.5,15.4c4.5-0.2,8.5-4.2,10.9-6.5c1,4,2.2,6.5,4.7,6.5c3.1-0.2,6.1-1.3,8.6-3.3
		l-0.4-2.6C517.1,76.5,515.8,76.5,514.6,76.2z M505.5,65.1c0,8.8-4.5,11.1-7.3,11.1c-4.5,0-6.7-4.8-6.7-11.2c0-5.1,1.6-7.7,5.7-10
		c2.9-1.6,6.8-3.7,8.4-5.2V65.1z"/>
	<path class="st0" d="M575.5,76.2c-2.5,0-4.8-2.6-4.8-10.9V31.7h9.4v-4.3h-9.4V13.7h-2.1l-4.5,13.7h-5.5v4.3h5.2v37.8
		c0,11.1,5.5,12.4,8.1,12.4c3.7,0,7.2-2.8,9.3-4.8l-0.6-2.3C579.2,75.8,577.4,76.3,575.5,76.2z"/>
	<path class="st0" d="M631,63.1c-0.9-9.7-2.2-16.9-9.9-19.8v-0.2c6.8-2,11.9-8.8,11.9-19.1s-4.4-18.6-17.1-18.6h-21.3v3.2
		c6.4,0.7,6.5,0.9,6.5,7v55c0,6.1-0.1,6.3-6.5,7v3.2h20.3v-3.3c-6.3-0.6-6.5-0.9-6.5-7V45.2h5c4.4,0,7.7,2.1,9,9.5
		c0.5,3,1.3,11.6,2.1,16.6c1.1,7,3.9,9.3,8.2,9.3h5.9v-3.2C632.8,76.6,631.6,70.4,631,63.1z M614.1,41.4h-5.8V14.7
		c0-4.6,0.5-5.4,5.3-5.4c5.4,0,11.5,2.9,11.5,15.8C625.2,36.4,621.2,41.4,614.1,41.4z"/>
</g>
<image style="overflow:visible;enable-background:new    ;" width="342" height="357" xlink:href="https://www.prignitzer.de/resources/1614085493529-1/ver1-0/img/logo/coats/hro.png"  transform="matrix(0.24 0 0 0.24 144.83 2.31)">
</image>
</svg>
</a>
		</p><div class="login" data-ajax-url="https://www.prignitzer.de/widget/id5173361?view=ajax"></div>

</div>
<div class="fwid2" data-ajax-url="https://www.prignitzer.de/widget/id3909251?ctxSec=11872&amp;view=ajax">
	<nav class="nav-main" id="nav-main-header-fwid3">
	<ul class="list lvl-0">
			<li class="menu-item menu-item--no-children  menu-item--no-teaser"
					><a href="https://www.prignitzer.de/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Home', 'action':'Home', 'label':'Home', 'interaction': 'true'});"
						target="_self" class="">
						
						<i class="fa fa-home menu-item__home-icon"></i>
								<span class="menu-item__home-label">Home</span>
							</a></li>
			<li class="menu-item"
					data-ajax-url="https://www.prignitzer.de/lokales/menu-flyout"><a href="https://www.prignitzer.de/lokales/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Lokales', 'label':'Lokales', 'interaction': 'true'});"
						target="_self" class="has-sub-nav active">
						
						Lokales</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.prignitzer.de/lokales/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.prignitzer.de/lokales/prignitz/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Der Prignitzer', 'label':'Der Prignitzer', 'interaction': 'true'});"
												target="_self" class=""> Der Prignitzer</a></li>
									<li ><a href="https://www.prignitzer.de/lokales/buetzower-zeitung/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Bützower Zeitung', 'label':'Bützower Zeitung', 'interaction': 'true'});"
												target="_self" class=""> Bützower Zeitung</a></li>
									<li ><a href="https://www.prignitzer.de/lokales/gadebusch-rehnaer-zeitung/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Gadebusch-Rehnaer Zeitung', 'label':'Gadebusch-Rehnaer Zeitung', 'interaction': 'true'});"
												target="_self" class=""> Gadebusch-Rehnaer Zeitung</a></li>
									<li ><a href="https://www.prignitzer.de/lokales/guestrower-anzeiger/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Güstrower Anzeiger', 'label':'Güstrower Anzeiger', 'interaction': 'true'});"
												target="_self" class=""> Güstrower Anzeiger</a></li>
									<li ><a href="https://www.prignitzer.de/lokales/hagenower-kreisblatt/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Hagenower Kreisblatt', 'label':'Hagenower Kreisblatt', 'interaction': 'true'});"
												target="_self" class=""> Hagenower Kreisblatt</a></li>
									<li ><a href="https://www.prignitzer.de/lokales/ludwigsluster-tageblatt/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Ludwigsluster Tageblatt', 'label':'Ludwigsluster Tageblatt', 'interaction': 'true'});"
												target="_self" class=""> Ludwigsluster Tageblatt</a></li>
									<li ><a href="https://www.prignitzer.de/lokales/parchimer-zeitung/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Parchimer Zeitung', 'label':'Parchimer Zeitung', 'interaction': 'true'});"
												target="_self" class=""> Parchimer Zeitung</a></li>
									<li ><a href="https://www.prignitzer.de/lokales/zeitung-fuer-die-landeshauptstadt/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für die Landeshauptstadt', 'label':'Zeitung für die Landeshauptstadt', 'interaction': 'true'});"
												target="_self" class=""> Zeitung für die Landeshauptstadt</a></li>
									<li ><a href="https://www.prignitzer.de/lokales/schwerin-umland/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für Schwerin und Umland', 'label':'Zeitung für Schwerin und Umland', 'interaction': 'true'});"
												target="_self" class=""> Zeitung für Schwerin und Umland</a></li>
									<li ><a href="https://www.prignitzer.de/lokales/zeitung-fuer-goldberg-luebz-plau/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für Lübz, Goldberg, Plau', 'label':'Zeitung für Lübz, Goldberg, Plau', 'interaction': 'true'});"
												target="_self" class=""> Zeitung für Lübz, Goldberg, Plau</a></li>
									<li ><a href="https://www.prignitzer.de/lokales/sternberg-bruel-warin/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Anzeiger für Sternberg, Brüel, Warin', 'label':'Anzeiger für Sternberg, Brüel, Warin', 'interaction': 'true'});"
												target="_self" class=""> Anzeiger für Sternberg, Brüel, Warin</a></li>
									<li ><a href="https://www.prignitzer.de/lokales/rostock/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Norddeutsche Neueste Nachrichten', 'label':'Norddeutsche Neueste Nachrichten', 'interaction': 'true'});"
												target="_self" class=""> Norddeutsche Neueste Nachrichten</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.prignitzer.de/regionales/menu-flyout"><a href="https://www.prignitzer.de/regionales/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Regionales', 'label':'Regionales', 'interaction': 'true'});"
						target="_self" class="has-sub-nav">
						
						Regionales</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.prignitzer.de/regionales/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.prignitzer.de/regionales/brandenburg/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Brandenburg', 'label':'Brandenburg', 'interaction': 'true'});"
												target="_self" class=""> Brandenburg</a></li>
									<li ><a href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg-Vorpommern', 'label':'Mecklenburg-Vorpommern', 'interaction': 'true'});"
												target="_self" class=""> Mecklenburg-Vorpommern</a></li>
									<li ><a href="https://www.prignitzer.de/regionales/newsticker-nord/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Newsticker Nord', 'label':'Newsticker Nord', 'interaction': 'true'});"
												target="_self" class=""> Newsticker Nord</a></li>
									<li ><a href="https://www.prignitzer.de/regionales/polizeiticker/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Polizeiticker', 'label':'Polizeiticker', 'interaction': 'true'});"
												target="_self" class=""> Polizeiticker</a></li>
									<li ><a href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/mv-angeln/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Angeln', 'label':'Angeln', 'interaction': 'true'});"
												target="_self" class=""> Angeln</a></li>
									<li ><a href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/mecklenburg-magazin/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg Magazin', 'label':'Mecklenburg Magazin', 'interaction': 'true'});"
												target="_self" class=""> Mecklenburg Magazin</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.prignitzer.de/deutschland-welt/menu-flyout"><a href="https://www.prignitzer.de/deutschland-welt/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Welt', 'label':'Welt', 'interaction': 'true'});"
						target="_self" class="has-sub-nav">
						
						Welt</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.prignitzer.de/deutschland-welt/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.prignitzer.de/deutschland-welt/kindernews/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Kindernews', 'label':'Kindernews', 'interaction': 'true'});"
												target="_self" class=""> Kindernews</a></li>
									<li ><a href="https://www.prignitzer.de/deutschland-welt/panorama/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Panorama', 'label':'Panorama', 'interaction': 'true'});"
												target="_self" class=""> Panorama</a></li>
									<li ><a href="https://www.prignitzer.de/deutschland-welt/leute/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Leute', 'label':'Leute', 'interaction': 'true'});"
												target="_self" class=""> Leute</a></li>
									<li ><a href="https://www.prignitzer.de/deutschland-welt/politik/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Politik', 'label':'Politik', 'interaction': 'true'});"
												target="_self" class=""> Politik</a></li>
									<li ><a href="https://www.prignitzer.de/deutschland-welt/us-wahl/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'US-Wahl', 'label':'US-Wahl', 'interaction': 'true'});"
												target="_self" class=""> US-Wahl</a></li>
									<li ><a href="https://www.prignitzer.de/deutschland-welt/wirtschaft/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Wirtschaft', 'label':'Wirtschaft', 'interaction': 'true'});"
												target="_self" class=""> Wirtschaft</a></li>
									<li ><a href="https://www.prignitzer.de/deutschland-welt/kultur/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Kultur', 'label':'Kultur', 'interaction': 'true'});"
												target="_self" class=""> Kultur</a></li>
									<li ><a href="https://www.prignitzer.de/deutschland-welt/wissenschaft/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Wissenschaft', 'label':'Wissenschaft', 'interaction': 'true'});"
												target="_self" class=""> Wissenschaft</a></li>
									<li ><a href="https://www.prignitzer.de/deutschland-welt/junge-zeitung/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Junge Zeitung', 'label':'Junge Zeitung', 'interaction': 'true'});"
												target="_self" class="has-sub-nav"> Junge Zeitung</a></li>
									<li ><a href="https://www.prignitzer.de/deutschland-welt/newsticker/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Newsticker', 'label':'Newsticker', 'interaction': 'true'});"
												target="_self" class=""> Newsticker</a></li>
									<li ><a href="https://www.prignitzer.de/deutschland-welt/xl/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'XL', 'label':'XL', 'interaction': 'true'});"
												target="_self" class=""> XL</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.prignitzer.de/sport/menu-flyout"><a href="https://www.prignitzer.de/sport/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sport', 'label':'Sport', 'interaction': 'true'});"
						target="_self" class="has-sub-nav">
						
						Sport</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.prignitzer.de/sport/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.prignitzer.de/sport/lokaler-sport/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Lokaler Sport', 'label':'Lokaler Sport', 'interaction': 'true'});"
												target="_self" class=""> Lokaler Sport</a></li>
									<li ><a href="https://www.prignitzer.de/sport/sportticker/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sportticker', 'label':'Sportticker', 'interaction': 'true'});"
												target="_self" class=""> Sportticker</a></li>
									<li ><a href="https://www.prignitzer.de/sport/fussball/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fußball', 'label':'Fußball', 'interaction': 'true'});"
												target="_self" class="has-sub-nav"> Fußball</a></li>
									<li ><a href="https://www.prignitzer.de/sport/tipp-die-elf/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Tipp die Elf', 'label':'Tipp die Elf', 'interaction': 'true'});"
												target="_self" class=""> Tipp die Elf</a></li>
									<li ><a href="https://www.prignitzer.de/sport/volleyball/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Volleyball', 'label':'Volleyball', 'interaction': 'true'});"
												target="_self" class="has-sub-nav"> Volleyball</a></li>
									<li ><a href="https://www.prignitzer.de/sport/weitere-sportarten/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Weitere Sportarten', 'label':'Weitere Sportarten', 'interaction': 'true'});"
												target="_self" class=""> Weitere Sportarten</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.prignitzer.de/ratgeber/menu-flyout"><a href="https://www.prignitzer.de/ratgeber/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Ratgeber', 'label':'Ratgeber', 'interaction': 'true'});"
						target="_self" class="has-sub-nav">
						
						Ratgeber</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.prignitzer.de/ratgeber/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.prignitzer.de/ratgeber/auto/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Auto & Verkehr', 'label':'Auto & Verkehr', 'interaction': 'true'});"
												target="_self" class=""> Auto &amp; Verkehr</a></li>
									<li ><a href="https://www.prignitzer.de/ratgeber/bauen-wohnen/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Bauen & Wohnen', 'label':'Bauen & Wohnen', 'interaction': 'true'});"
												target="_self" class=""> Bauen &amp; Wohnen</a></li>
									<li ><a href="https://www.prignitzer.de/ratgeber/beruf-karriere/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Beruf & Karriere', 'label':'Beruf & Karriere', 'interaction': 'true'});"
												target="_self" class=""> Beruf &amp; Karriere</a></li>
									<li ><a href="https://www.prignitzer.de/ratgeber/digital/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Digital', 'label':'Digital', 'interaction': 'true'});"
												target="_self" class=""> Digital</a></li>
									<li ><a href="https://www.prignitzer.de/ratgeber/tiere/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Tiere', 'label':'Tiere', 'interaction': 'true'});"
												target="_self" class=""> Tiere</a></li>
									<li ><a href="https://www.prignitzer.de/ratgeber/eltern-kind/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Eltern & Kind', 'label':'Eltern & Kind', 'interaction': 'true'});"
												target="_self" class=""> Eltern &amp; Kind</a></li>
									<li ><a href="https://www.prignitzer.de/ratgeber/essen_und_trinken/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Essen & Trinken', 'label':'Essen & Trinken', 'interaction': 'true'});"
												target="_self" class=""> Essen &amp; Trinken</a></li>
									<li ><a href="https://www.prignitzer.de/ratgeber/familie/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Familie', 'label':'Familie', 'interaction': 'true'});"
												target="_self" class=""> Familie</a></li>
									<li ><a href="https://www.prignitzer.de/ratgeber/fitness-und-wellness/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Fitness & Wellness', 'label':'Fitness & Wellness', 'interaction': 'true'});"
												target="_self" class=""> Fitness &amp; Wellness</a></li>
									<li ><a href="https://www.prignitzer.de/ratgeber/garten-blumen/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Garten & Blumen', 'label':'Garten & Blumen', 'interaction': 'true'});"
												target="_self" class=""> Garten &amp; Blumen</a></li>
									<li ><a href="https://www.prignitzer.de/ratgeber/liebe-flirt-partnerschaft/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Liebe, Flirt & Partnerschaft', 'label':'Liebe, Flirt & Partnerschaft', 'interaction': 'true'});"
												target="_self" class=""> Liebe, Flirt &amp; Partnerschaft</a></li>
									<li ><a href="https://www.prignitzer.de/ratgeber/medizin-gesundheit/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Medizin & Gesundheit', 'label':'Medizin & Gesundheit', 'interaction': 'true'});"
												target="_self" class=""> Medizin &amp; Gesundheit</a></li>
									<li ><a href="https://www.prignitzer.de/ratgeber/mode-lifestyle/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Mode & Lifestyle', 'label':'Mode & Lifestyle', 'interaction': 'true'});"
												target="_self" class=""> Mode &amp; Lifestyle</a></li>
									<li ><a href="https://www.prignitzer.de/ratgeber/recht-gesetz/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Recht & Gesetz', 'label':'Recht & Gesetz', 'interaction': 'true'});"
												target="_self" class=""> Recht &amp; Gesetz</a></li>
									<li ><a href="https://www.prignitzer.de/ratgeber/reise-tourismus/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Reise & Tourismus', 'label':'Reise & Tourismus', 'interaction': 'true'});"
												target="_self" class=""> Reise &amp; Tourismus</a></li>
									<li ><a href="https://www.prignitzer.de/ratgeber/umwelt/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Umwelt', 'label':'Umwelt', 'interaction': 'true'});"
												target="_self" class=""> Umwelt</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item menu-item--no-children  menu-item--no-teaser"
					><a href="https://www.prignitzer.de/audiothek/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Audiothek', 'action':'Audiothek', 'label':'Audiothek', 'interaction': 'true'});"
						target="_self" class="">
						
						Audiothek</a></li>
			<li class="menu-item menu-item--no-teaser visible-phone"
					><a href="https://www.prignitzer.de/anzeigen/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
						target="_self" class="has-sub-nav">
						
						Anzeigen</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.job-norden.de/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Stellenanzeigen suchen', 'label':'Stellenanzeigen suchen', 'interaction': 'true'});"
												target="_blank" class=""> Stellenanzeigen suchen</a></li>
									<li  class=" hidden-desktop"><a href="https://immo-norden.de/?utm_source=prignitzer.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_navi"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Immobilien suchen', 'label':'Immobilien suchen', 'interaction': 'true'});"
												target="_blank" class=""> Immobilien suchen</a></li>
									<li  class=" hidden-desktop"><a href="http://trauer.svz.de/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Traueranzeigen suchen', 'label':'Traueranzeigen suchen', 'interaction': 'true'});"
												target="_blank" class=""> Traueranzeigen suchen</a></li>
									<li  class=" hidden-desktop"><a href="https://flirt-norden.de/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Partnersuche', 'label':'Partnersuche', 'interaction': 'true'});"
												target="_blank" class=""> Partnersuche</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.prignitzer.de/abo/menu-flyout"><a href="https://www.prignitzer.de/abo/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Abo', 'label':'Abo', 'interaction': 'true'});"
						target="_self" class="has-sub-nav">
						
						Abo</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://mein.svz.de"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Abo-Übersicht', 'label':'Abo-Übersicht', 'interaction': 'true'});"
												target="_blank" class=""> Abo-Übersicht</a></li>
									<li ><a href="https://mein.svz.de/kundenservice/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Abo verwalten', 'label':'Abo verwalten', 'interaction': 'true'});"
												target="_blank" class=""> Abo verwalten</a></li>
									<li ><a href="https://mein.svz.de/kundenservice/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Urlaubsservice & Reklamation', 'label':'Urlaubsservice & Reklamation', 'interaction': 'true'});"
												target="_blank" class=""> Urlaubsservice &amp; Reklamation</a></li>
									<li ><a href="https://mein.svz.de/vorteilswelt/bonus/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'SVZ.Bonus', 'label':'SVZ.Bonus', 'interaction': 'true'});"
												target="_blank" class=""> SVZ.Bonus</a></li>
									<li ><a href="https://mein.svz.de/vorteilswelt/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Vorteilswelt', 'label':'Vorteilswelt', 'interaction': 'true'});"
												target="_blank" class=""> Vorteilswelt</a></li>
									<li ><a href="https://mein.svz.de/texte/aktuelle-bezugspreise/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Preisliste', 'label':'Preisliste', 'interaction': 'true'});"
												target="_blank" class=""> Preisliste</a></li>
									<li ><a href="https://mein.svz.de/angebote/lob-und-kritik/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Lob & Kritik', 'label':'Lob & Kritik', 'interaction': 'true'});"
												target="_blank" class=""> Lob &amp; Kritik</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item menu-item--no-children  menu-item--no-teaser"
					><a href="https://extra.svz.de/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Extra', 'action':'Extra', 'label':'Extra', 'interaction': 'true'});"
						target="_self" class="">
						
						Extra</a></li>
			<li class="menu-item"
					data-ajax-url="https://www.prignitzer.de/service/menu-flyout"><a href="https://www.prignitzer.de/service/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Service', 'label':'Service', 'interaction': 'true'});"
						target="_self" class="has-sub-nav">
						
						Service</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.prignitzer.de/service/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://mein.svz.de/kundenservice/?ref=servicemenue"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserservice', 'label':'Leserservice', 'interaction': 'true'});"
												target="_blank" class=""> Leserservice</a></li>
									<li ><a href="https://www.prignitzer.de/anzeigen/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
												target="_self" class=""> Anzeigen</a></li>
									<li ><a href="https://www.prignitzer.de/service/wetter/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Wetter', 'label':'Wetter', 'interaction': 'true'});"
												target="_self" class=""> Wetter</a></li>
									<li ><a href="https://leserreisen.svz.de"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserreisen', 'label':'Leserreisen', 'interaction': 'true'});"
												target="_self" class=""> Leserreisen</a></li>
									<li ><a href="http://termine.prignitzer.de"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Termine und Events', 'label':'Termine und Events', 'interaction': 'true'});"
												target="_self" class=""> Termine und Events</a></li>
									<li ><a href="https://www.prignitzer.de/service/fitnesstipps/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fitnesstipps', 'label':'Fitnesstipps', 'interaction': 'true'});"
												target="_self" class=""> Fitnesstipps</a></li>
									<li ><a href="https://tv.prignitzer.de/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fernsehprogramm', 'label':'Fernsehprogramm', 'interaction': 'true'});"
												target="_self" class=""> Fernsehprogramm</a></li>
									<li ><a href="https://www.prignitzer.de/service/horoskope/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Horoskope', 'label':'Horoskope', 'interaction': 'true'});"
												target="_self" class=""> Horoskope</a></li>
									<li ><a href="https://www.prignitzer.de/service/kreuzwortraetsel/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Kreuzworträtsel', 'label':'Kreuzworträtsel', 'interaction': 'true'});"
												target="_self" class=""> Kreuzworträtsel</a></li>
									<li ><a href="https://www.prignitzer.de/service/sudoku/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Sudoku', 'label':'Sudoku', 'interaction': 'true'});"
												target="_self" class=""> Sudoku</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-phone"
					><a href="https://mein.svz.de/epaper/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-ePaper', 'action':'ePaper', 'label':'ePaper', 'interaction': 'true'});"
						target="_blank" class="">
						
						ePaper</a></li>
			<li class="menu-item menu-item--no-children menu-item--no-teaser visible-phone">
				<a href="#" class="hidden logout">
					<i class="menu-item-icon" style="background-image: url('https://www.shz.de/img/tablet/origs18550586/2672536911-w1280-h960/icon-logout-mobile.png')"></i>
					Logout
				</a>
			</li>
		</ul>
	<script>
			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
			
			$('.nav-main .flyout').each(function (i, item) {
				var nonHiddenItems = $(item).find('li:not(.hidden-desktop)').length;
				if (nonHiddenItems === 0) {
					$(item).closest('.row').addClass('hidden-desktop')
				}
			});
			
		</script>
	<div class="search">
			<a title="zur Suche" href="#search-head" id="search-toggle" class="search-toggle"> <i class="fa fa-search"></i>
			</a>
		</div>
	</nav>

<form id="search-head" class="search-box" action="/suche/">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	<script>
		$("#header").unitbSearchToggle();
	</script>
</div>

</header>
                <div class="header-sub">
                    <div class="info">
		<nav class="left breadcrumb"> 
			<div>
					<a href="https://www.prignitzer.de/" title="Home"><span>Home</span></a>
						</div>
			<div>
					&gt; <a href="https://www.prignitzer.de/lokales/" title="Lokales"><span>Lokales</span></a>
						</div>
			<div>
					&gt; <a href="https://www.prignitzer.de/lokales/rostock/" title="Norddeutsche Neueste Nachrichten"><span>Norddeutsche Neueste Nachrichten</span></a>
						</div>
			<div>
					&gt; <a href="https://www.prignitzer.de/lokales/rostock/hansestadt-rostock/" title="Hansestadt Rostock"><span>Hansestadt Rostock</span></a>
						</div>
			<div class="breadcrumb-article">
					&gt; <span>Feuerwehr muss zu Kellerbrand in Schmarl ausrücken</span>
				</div>
			</nav>
	</div>
	
	<script type="application/ld+json">
	{
  "@context": "http://www.schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "name": "Home",
      "item": "https://www.prignitzer.de/"
    },
    {
      "@type": "ListItem",
      "position": 2,
      "name": "Lokales",
      "item": "https://www.prignitzer.de/lokales/"
    },
    {
      "@type": "ListItem",
      "position": 3,
      "name": "Norddeutsche Neueste Nachrichten",
      "item": "https://www.prignitzer.de/lokales/rostock/"
    },
    {
      "@type": "ListItem",
      "position": 4,
      "name": "Hansestadt Rostock",
      "item": "https://www.prignitzer.de/lokales/rostock/hansestadt-rostock/"
    },
    {
      "@type": "ListItem",
      "position": 5,
      "name": "Feuerwehr muss zu Kellerbrand in Schmarl ausrücken",
      "item": "https://www.prignitzer.de/lokales/rostock/hansestadt-rostock/Feuerwehr-muss-zu-Kellerbrand-in-Rostock-Schmarl-ausruecken-id31406747.html"
    }
  ]
}</script>
<div id="billboard_1"></div></div>
               	<style>
.blurred {
    filter: blur(5px);
    -webkit-filter: blur(5px);
    -moz-filter: blur(5px);
    -o-filter: blur(5px);
    -ms-filter: blur(5px);
    opacity: 1
}

html.no-smil .blurred {
    text-shadow: 0 0 5px rgba(0,0,0,.7);
    opacity: .3;
    color: rgba(0,0,0,.1)
}
</style><div class="content content-white">
					<article class="container article-wrapper" id="article-wrapper">
						 <div class="row">
		<div class="article-aside actions clearfix" id="actions-fwid0">
		<ul class="share">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=31406747&amp;type=article&amp;ctxId=11872&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Feuerwehr+muss+zu+Kellerbrand+in+Schmarl+ausr%C3%BCcken&amp;url=https%3A%2F%2Fwww.svz.de%2Flokales%2Frostock%2Fhansestadt-rostock%2FFeuerwehr-muss-zu-Kellerbrand-in-Rostock-Schmarl-ausruecken-id31406747.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'facebookShare'});">
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.prignitzer.de/31406747" data-track-url="/stats/?rt=1&amp;objId=31406747&amp;type=article&amp;ctxId=11872&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Feuerwehr+muss+zu+Kellerbrand+in+Schmarl+ausr%C3%BCcken&amp;url=https%3A%2F%2Fwww.svz.de%2Flokales%2Frostock%2Fhansestadt-rostock%2FFeuerwehr-muss-zu-Kellerbrand-in-Rostock-Schmarl-ausruecken-id31406747.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'tweet'});">
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<!-- 2 -->
				<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});var mvString = $.cookie('_cmv');if(mvString == null || mvString === 0){$.cookie( '_cmv', 1, { path: '/' } );$('.list-toggle').trigger('click');}">
						<i class="fa fa-comment"></i>
						<span class="share__button-comments-count">0</span>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=31406747&amp;type=article&amp;ctxId=11872&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Feuerwehr+muss+zu+Kellerbrand+in+Schmarl+ausr%C3%BCcken&amp;url=https%3A%2F%2Fwww.svz.de%2Flokales%2Frostock%2Fhansestadt-rostock%2FFeuerwehr-muss-zu-Kellerbrand-in-Rostock-Schmarl-ausruecken-id31406747.html" href="WhatsApp://send?text=Feuerwehr muss zu Kellerbrand in Schmarl ausrücken+https://www.prignitzer.de/lokales/rostock/hansestadt-rostock/Feuerwehr-muss-zu-Kellerbrand-in-Rostock-Schmarl-ausruecken-id31406747.html" title="Artikel per WhatsApp versenden" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Whatsapp'});">
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=31406747&amp;type=article&amp;ctxId=11872&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Feuerwehr+muss+zu+Kellerbrand+in+Schmarl+ausr%C3%BCcken&amp;url=https%3A%2F%2Fwww.svz.de%2Flokales%2Frostock%2Fhansestadt-rostock%2FFeuerwehr-muss-zu-Kellerbrand-in-Rostock-Schmarl-ausruecken-id31406747.html" href="mailto:?subject=Empfohlener%20Artikel%20von%20prignitzer.de&amp;body=Hallo,%0A%0A
							ich habe gerade diesen interessanten Inhalt auf prignitzer.de gelesen:%0A%0A
							https://www.prignitzer.de/lokales/rostock/hansestadt-rostock/Feuerwehr-muss-zu-Kellerbrand-in-Rostock-Schmarl-ausruecken-id31406747.html%0A%0A
							Nachrichten aus Mecklenburg-Vorpommern und Brandenburg auf https://www.prignitzer.de/" title="Artikel per E-Mail versenden" rel="nofollow"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Mail'});">
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.prignitzer.de/lokales/rostock/hansestadt-rostock/Feuerwehr-muss-zu-Kellerbrand-in-Rostock-Schmarl-ausruecken-id31406747.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
</div>
<div class="row">
		<header class="article article-head span3  loc-local"> 
		<h1 class="headline" id="head-anchor" itemprop="headline">
			<span class="kicker">Großeinsatz in Rostock</span> 
				<span class="vhide">: </span>
			Feuerwehr muss zu Kellerbrand in Schmarl ausrücken</h1>
		<div class="center-content-mobile">	
		<div class="article-aside author">
			<p class="info">
				<span class="img">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 120"><defs><style>.avatar.cls-1{fill:#04426a;}.avatar.cls-2{fill:#fff;}</style></defs><title>Avatar_prignitzer</title><g id="Ebene_1" data-name="Ebene 1"><rect class="avatar cls-1" width="120" height="120"/></g><g id="Ebene_4" data-name="Ebene 4"><path class="avatar cls-2" d="M64.8,62.31a3.91,3.91,0,0,1,2.2.56A2.3,2.3,0,0,1,67.93,65a2.75,2.75,0,0,1-1.47,2.58,5.25,5.25,0,0,1-1.35.47,6.47,6.47,0,0,1-1.29.16,5.5,5.5,0,0,1-2.8-.63,2.31,2.31,0,0,1-.81-.77,1.88,1.88,0,0,1-.3-1.06,1.18,1.18,0,0,1,.21-.72,1.22,1.22,0,0,1,.47-.46,3.64,3.64,0,0,1,1.16-.42v0a2,2,0,0,1-1-.59,1.28,1.28,0,0,1-.48-1,1.19,1.19,0,0,1,.48-.92,1.73,1.73,0,0,1,.53-.37,2.84,2.84,0,0,1,.68-.26v0a2.32,2.32,0,0,1-1.32-.76,2.28,2.28,0,0,1-.61-1.65,3.12,3.12,0,0,1,.19-1,2.84,2.84,0,0,1,.6-.9,1.59,1.59,0,0,1,.24-.2,3.15,3.15,0,0,1,.27-.19l.28-.15.33-.13a5.35,5.35,0,0,1,1.78-.26,4.32,4.32,0,0,1,2.26.56l2-.73.17.19-.32,1.26-1,.2a2.22,2.22,0,0,1,.36,1.32,2.36,2.36,0,0,1-1.05,2.1,4.34,4.34,0,0,1-2.48.62H63.3l-.4,0a1.27,1.27,0,0,0-.4.18.56.56,0,0,0-.24.44.43.43,0,0,0,.26.38,1.3,1.3,0,0,0,.81.19Zm.65,2.31a4,4,0,0,0-1.62-.27,2.59,2.59,0,0,0-1.39.25,1,1,0,0,0-.39.93,1.66,1.66,0,0,0,.62,1.36,2.12,2.12,0,0,0,1.39.49A2.33,2.33,0,0,0,65.45,67,1.51,1.51,0,0,0,66,65.7a1.15,1.15,0,0,0-.57-1.08Zm-2.57-7.74a2.64,2.64,0,0,0-.36,1.56,2.44,2.44,0,0,0,.35,1.4.95.95,0,0,0,1.7,0,2.78,2.78,0,0,0,.32-1.41,3,3,0,0,0-.33-1.55,1,1,0,0,0-1.68,0Zm13.83,5.74c0,.34.06.55.2.64a1.76,1.76,0,0,0,.83.18v.64H73.48v-.64l.34,0a.58.58,0,0,0,.39-.15.82.82,0,0,0,.12-.53V58.46c0-1-.45-1.53-1.26-1.53a1.36,1.36,0,0,0-1.29.82,2.65,2.65,0,0,0-.16,1v4a.75.75,0,0,0,.14.53.54.54,0,0,0,.36.15l.34,0v.64H68.2v-.64a2,2,0,0,0,.86-.18c.11-.09.17-.3.17-.64V57.67a1.61,1.61,0,0,0-.1-.69.28.28,0,0,0-.28-.17l-.55-.09v-.6l3.11-.49.21,1.16.74-.46c.23-.14.45-.27.67-.38a2.87,2.87,0,0,1,1.3-.32c1.59,0,2.39.9,2.38,2.59Zm2.45-4.95a1.83,1.83,0,0,0-.09-.69.29.29,0,0,0-.28-.17l-.55-.09v-.6l3.2-.49.12.1v6.89c0,.34,0,.55.18.64a1.94,1.94,0,0,0,.85.18v.64H78.14v-.64a1.9,1.9,0,0,0,.85-.18c.12-.09.17-.3.17-.64Zm2.17-3.2a1.33,1.33,0,0,1-1,.44,1.34,1.34,0,0,1-1-.44,1.48,1.48,0,0,1-.4-1,1.47,1.47,0,0,1,.4-1,1.42,1.42,0,0,1,1-.42,1.39,1.39,0,0,1,1.07.42,1.48,1.48,0,0,1,.38,1,1.44,1.44,0,0,1-.4,1Z"/><path class="avatar cls-2" d="M85.42,56.68v4.79c0,1,.36,1.56,1,1.55a2.13,2.13,0,0,0,.9-.16l.18.51a5.07,5.07,0,0,1-2.52.92,2,2,0,0,1-1.31-.53A2,2,0,0,1,83,62.11V56.68h-.91v-.84h1l1.39-2.12h.92v2.12h1.65v.84Zm2.88,2V55.84H95l.18.33-2.31,3.57c-.76,1.18-1.51,2.37-2.26,3.57h1.53a2.32,2.32,0,0,0,1.71-.5,3.61,3.61,0,0,0,.79-1.76h.6l-.19,3H87.8l-.2-.35q1.19-1.8,2.31-3.57l2.27-3.55h-1.3a3,3,0,0,0-.87.1,1.17,1.17,0,0,0-.54.38,2,2,0,0,0-.3.63,5.32,5.32,0,0,0-.25.94Zm14.57,3.17a3.7,3.7,0,0,1-1.2,1.76,3.5,3.5,0,0,1-2.25.7,3.61,3.61,0,0,1-3-1.32,5.2,5.2,0,0,1-.83-3,5,5,0,0,1,.89-3.05,3.6,3.6,0,0,1,3-1.27,4.22,4.22,0,0,1,1.85.34,2.48,2.48,0,0,1,1.08.89,3.27,3.27,0,0,1,.51,1.13c0,.2.06.4.08.59a5.21,5.21,0,0,1,0,.55.62.62,0,0,1-.21.54,1.06,1.06,0,0,1-.64.17H98.06a4.35,4.35,0,0,0,.48,2.22,1.73,1.73,0,0,0,1.64.93,2.27,2.27,0,0,0,2.12-1.5ZM100,59a.55.55,0,0,0,.4-.12.71.71,0,0,0,.1-.43c0-.11,0-.22,0-.33l0-.35a3.45,3.45,0,0,0-.16-.67,1,1,0,0,0-.93-.73.84.84,0,0,0-.62.24,2,2,0,0,0-.43.63A4.68,4.68,0,0,0,98.06,59Zm6.87,3.59c0,.34.07.55.23.64a3.26,3.26,0,0,0,1.13.18v.64h-4.78v-.64a2,2,0,0,0,.86-.18c.11-.09.17-.3.17-.64V57.67a1.61,1.61,0,0,0-.1-.69.28.28,0,0,0-.28-.17l-.55-.09v-.6l3.08-.49.19,1.48c.83-1,1.54-1.48,2.11-1.48s1.08.42,1.1,1.18a1.67,1.67,0,0,1-.25,1,1,1,0,0,1-.81.43,1.1,1.1,0,0,1-.72-.26,1.65,1.65,0,0,0-.84-.35.39.39,0,0,0-.4.28,2.64,2.64,0,0,0-.14,1Z"/><path class="avatar cls-2" d="M15.37,52.31c2,0,3.44.5,4.3,1.45A5.9,5.9,0,0,1,21.05,58a7.38,7.38,0,0,1-.63,3.26,4.15,4.15,0,0,1-1.62,1.78,6.11,6.11,0,0,1-2.07.73c-.37.06-.73.1-1.07.13s-.66,0-1,0H10v-.64a2.51,2.51,0,0,0,1.06-.2,1.12,1.12,0,0,0,.18-.8V54a1.13,1.13,0,0,0-.18-.82A2,2,0,0,0,10,53v-.64ZM13.73,62.45A.61.61,0,0,0,14,63a1.89,1.89,0,0,0,1,.17,2.73,2.73,0,0,0,1.17-.2,2.26,2.26,0,0,0,1.05-.72A3.77,3.77,0,0,0,18,60.69,10.86,10.86,0,0,0,18.25,58q0-4.92-3.21-4.93a4.05,4.05,0,0,0-1,.08.34.34,0,0,0-.28.38Zm15.61-.74a3.75,3.75,0,0,1-1.2,1.76,3.44,3.44,0,0,1-2.25.69,3.58,3.58,0,0,1-3-1.31,5.2,5.2,0,0,1-.83-3,5,5,0,0,1,.9-3.06,3.59,3.59,0,0,1,3-1.26,4.19,4.19,0,0,1,1.85.34,2.53,2.53,0,0,1,1.08.88,3.31,3.31,0,0,1,.51,1.14c0,.2.06.4.08.59a5.07,5.07,0,0,1,0,.55.59.59,0,0,1-.21.53,1,1,0,0,1-.64.18H24.53A4.35,4.35,0,0,0,25,61.94a1.71,1.71,0,0,0,1.64.92,2.25,2.25,0,0,0,2.12-1.49Zm-2.85-2.8a.55.55,0,0,0,.4-.12.72.72,0,0,0,.1-.44c0-.11,0-.22,0-.33s0-.22,0-.34a4.51,4.51,0,0,0-.17-.68,1,1,0,0,0-.93-.72.86.86,0,0,0-.62.24,2,2,0,0,0-.42.62,4.57,4.57,0,0,0-.29,1.77Zm6.87,3.58c0,.34.07.56.23.65a3.32,3.32,0,0,0,1.13.18V64H29.94v-.64a2,2,0,0,0,.86-.18.87.87,0,0,0,.17-.65V57.55a1.76,1.76,0,0,0-.09-.69.32.32,0,0,0-.29-.18L30,56.6V56l3.08-.48L33.31,57c.83-1,1.54-1.49,2.11-1.48a1,1,0,0,1,1.1,1.17,1.73,1.73,0,0,1-.25,1,1,1,0,0,1-.81.43,1.1,1.1,0,0,1-.72-.26,1.65,1.65,0,0,0-.84-.35.39.39,0,0,0-.4.27,2.68,2.68,0,0,0-.14,1ZM38.6,64v-.64a2.51,2.51,0,0,0,1.06-.2,1.12,1.12,0,0,0,.18-.8V54a1.18,1.18,0,0,0-.18-.82A2,2,0,0,0,38.6,53v-.64h4.89a5.92,5.92,0,0,1,3.09.64,3,3,0,0,1,1.35,2.78,3.26,3.26,0,0,1-1.22,2.75,5.56,5.56,0,0,1-3.38.85h-1v3c0,.41.07.68.24.8a3,3,0,0,0,1.29.23V64Zm3.77-6.13a.64.64,0,0,0,.23.59,1.3,1.3,0,0,0,.66.14,1.78,1.78,0,0,0,1-.27,2.1,2.1,0,0,0,.6-.66,2.6,2.6,0,0,0,.31-.9,3.78,3.78,0,0,0,.06-.47,3.85,3.85,0,0,0,0-.48,3.15,3.15,0,0,0-.57-2.09,1.84,1.84,0,0,0-1.39-.6,1.59,1.59,0,0,0-.76.11.63.63,0,0,0-.18.51Zm9.47,4.66c0,.34.06.56.23.65a3.19,3.19,0,0,0,1.12.18V64H48.41v-.64a2,2,0,0,0,.86-.18.87.87,0,0,0,.17-.65V57.55a1.76,1.76,0,0,0-.09-.69.31.31,0,0,0-.29-.18l-.55-.08V56l3.09-.48L51.78,57c.84-1,1.54-1.49,2.11-1.48s1.08.41,1.1,1.17a1.73,1.73,0,0,1-.25,1,1,1,0,0,1-.8.43,1.12,1.12,0,0,1-.73-.26,1.65,1.65,0,0,0-.84-.35.39.39,0,0,0-.4.27,2.71,2.71,0,0,0-.13,1Zm4.52-4.94a1.76,1.76,0,0,0-.09-.69.29.29,0,0,0-.28-.18l-.55-.08V56l3.2-.48.12.1v6.88c0,.34.05.56.18.65a1.94,1.94,0,0,0,.85.18V64H55.34v-.64a1.9,1.9,0,0,0,.85-.18c.12-.09.17-.31.17-.65Zm2.18-3.2a1.48,1.48,0,0,1-2.11,0,1.57,1.57,0,0,1,0-2.09,1.55,1.55,0,0,1,2.12,0,1.52,1.52,0,0,1,.38,1.05,1.48,1.48,0,0,1-.39,1Z"/></g></svg></span>
				<span class="info-text">
					
								von <span class="name" itemprop="author">Stefan Tretropp</span>
							26. Februar 2021, 06:59 Uhr</span>
			</p>
		</div>
	</div>
</header>
	</div>
<div class="row">
		<div class="article article-slideshow  span3">
		<img class="teaser-plus teaser-plus--svz" src="https://www.prignitzer.de/resources/1614085493529-1/ver1-0/img/plus/svz_plus.svg" alt="svz+ Logo" />
		<div class="slideshow" id="slideshow-fwid1" data-ajax="true" data-ajax-url="https://www.prignitzer.de/widget/id3877601?ctxSec=11872&view=ajax&ctxArt=31406747" >
			<div class=" slideshow-single">
	<div class="container-wrapper ">
		<div class="container">
			<picture>
		    <source media="(max-width: 481px)" srcset="https://www.prignitzer.de/img/hansestadt-rostock/crop31406722/4217426081-cv16_9-w674/202102260659-full.jpg">
		    <source media="(max-width: 641px)" srcset="https://www.prignitzer.de/img/hansestadt-rostock/crop31406722/6137608649-cv16_9-w1019/202102260659-full.jpg">
			<source srcset="https://www.prignitzer.de/img/hansestadt-rostock/crop31406722/3544669005-cv16_9-h495/202102260659-full.jpg">
			<img  width="879"  height="495"  alt="_202102260659_full.jpeg" src="https://www.prignitzer.de/img/hansestadt-rostock/crop31406722/3544669005-cv16_9-h495/202102260659-full.jpg" class=' landscape'  itemprop="contentURL"/>
			</picture>
	<span itemprop="url" content="https://www.prignitzer.de/img/hansestadt-rostock/crop31406722/3544669005-cv16_9-h495/202102260659-full.jpg"></span>
	<span itemprop="height" content="495"></span>
	<span itemprop="width" content="879"></span>
<div class="info">
						<div class="credits">
											<i class="fa fa-camera" aria-hidden="true"></i> <span itemprop="author">Stefan Tretropp</span></div>
								</div>
				</div>
		<div class="caption" itemprop="caption">
			</div>
	</div>
	</div>
</div>
	</div>
	
	<div class="span2 article  loc-local">
	<p class="lead" itemprop="description">
		<strong> In einem Hochhaus in Rostock ist in der Nacht zu Freitag ein Feuer ausgebrochen. Die Bewohner schwebten in Lebensgefahr.</strong>
	</p>
	<p class="paywall-fadeout"><span class="location">Rostock | </span> Großeinsatz für die Feuerwehr in der Nacht zum Freitag im Rostocker Nordwesten: Im Stadtteil Schmarl war es in einem Hochhaus zu einem Kellerbrand gekommen. Giftiger, schwarzer Rauch zog daraufhin in zahlreiche Wohnungen und brachte die dort teils schon...</p>
<p class="lead">
        <span class="lead__paywall-warning hidden"></span>
	Schließen Sie jetzt den kostenfreien Probemonat ab (anschließend 6,90 €/Monat), um diesen Artikel zu lesen. Alle weiteren Inhalte auf unserer Webseite und in unserer App stehen Ihnen dann ebenfalls zur Verfügung.
</p>

<div class="paywall">
     <div class="paywall__buttons">
    		<a class="paywall__button" title="Probemonat für 0€" href="https://mein.svz.de/angebote/digitalbasis-testen/?ref=FRE&dstp=reg-wall&origin=https%3A%2F%2Fwww.prignitzer.de%2Flokales%2Frostock%2Fhansestadt-rostock%2FFeuerwehr-muss-zu-Kellerbrand-in-Rostock-Schmarl-ausruecken-id31406747.html">Probemonat für 0€</a>
    		<a class="paywall__paypal-button paywall__paypal-button--svz" href="https://mein.svz.de/angebote/digitalbasis-testen/?paypalexpress&ref2=ppexpress&origin=https%3A%2F%2Fwww.prignitzer.de%2Flokales%2Frostock%2Fhansestadt-rostock%2FFeuerwehr-muss-zu-Kellerbrand-in-Rostock-Schmarl-ausruecken-id31406747.html"><img src="https://www.svz.de/resources/123/ver1-0/img/plus/checkout-logo-paypal.png" alt="Direkt zu PayPal" title="Direkt zu PayPal" width="207" height="40" ></a>
	</div>
    <p class="paywall__cancelation">Monatlich kündbar</p>
    <p class="paywall__text">Sie sind bereits Digitalabonnent?</p>
    <a class="paywall__link" href="https://www.prignitzer.de/login/?article_id=31406747" onclick="$(this).gtmRegisterEvent({'event':'staticEvent', 'action':'Plus-Artikel' , 'category': 'Registrierung/Anmeldung', 'label' : 'select_content - Login'});">Hier anmelden &#187;</a>
    <p class="paywall__text">Oder kostenlos bis zu drei Artikel in 30 Tagen lesen </p>
    <a class="paywall__link" href="https://www.prignitzer.de/registrierung/?article_id=31406747" onclick="$(this).gtmRegisterEvent({'event':'staticEvent', 'action':'Plus-Artikel' , 'category': 'Registrierung/Anmeldung', 'label' : 'select_content - Registrierung'});">Registrieren &#187;</a>
</div><script>
(function () {
	if (typeof window.c1_headers !== "undefined" && c1_headers['C1-Meter-User-Status'] !== "anonymous" && parseInt(c1_headers['C1-Meter-Count']) > 3 && c1_headers['C1-Meter-Status'] === "paywall") {
		$(".lead__paywall-warning").text("Sie haben Ihre drei kostenlosen Artikel für diesen Monat erreicht.").removeClass("hidden");
		$(".paywall__text, .paywall__link").hide();
	}
})();

$('.paywall').gtmRegisterEvent({'event':'staticEvent', 'action':'Plus-Artikel' , 'category': 'Registrierung/Anmeldung', 'label' : 'view_promotion-'});
</script><div class="article-aside startpage" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
	<a href="https://www.prignitzer.de/" title="zur Startseite">
		<i class="fa fa-home house"></i>
		zur Startseite</a>
</div><div class="OUTBRAIN" data-src="https://www.prignitzer.de/lokales/rostock/hansestadt-rostock/Feuerwehr-muss-zu-Kellerbrand-in-Rostock-Schmarl-ausruecken-id31406747.html" data-widget-id="AR_12" data-ob-template="DE_Prignitzer.de"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div>

<div class="span1">
	<div style="text-align:center">
	<div id="medium_rectangle_1" style="margin: 0 auto"> </div>
</div>
<br /><div id="list-news-ticker-5221471" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				</div>
			<div class="nav-tabs">
					<a title="Meistgelesen" href="#list-news-ticker-5221471-0" class="all active">Meistgelesen</a>
					<a title="Empfohlen" href="#list-news-ticker-5221471-2" class="all">Empfohlen</a>
					</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-5221471-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-local">
									<a title="Inzidenz sprunghaft angestiegen" href="https://www.prignitzer.de/lokales/guestrower-anzeiger/Anstieg-der-Corona-Infizierten-im-Landkreis-Rostock-id31401797.html"> 
										<span class="kicker">Landkreis Rostock</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Inzidenz sprunghaft angestiegen</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Motorradfahrer liefert sich Verfolgungsjagd mit der Polizei" href="https://www.prignitzer.de/lokales/buetzower-zeitung/Motorradfahrer-liefert-sich-Verfolgungsjagd-mit-der-Polizei-id31403702.html"> 
										<span class="kicker">Schwerer Unfall in Bützow</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Motorradfahrer liefert sich Verfolgungsjagd mit der Polizei</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-regional-mv">
									<a title="Stufenplan zu Lockerung des Lockdowns wird vorgelegt" href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/Stufenplan-zu-Lockerung-des-Lockdowns-wird-vorgelegt-id31391462.html"> 
										<span class="kicker">Corona-Gipfel MV</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Stufenplan zu Lockerung des Lockdowns wird vorgelegt</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-regional-mv">
									<a title="„Es geht nicht alles auf einmal“" href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/Manuela-Schwesig-beantwortet-Fragen-zur-Corona-Politik-im-Live-Chat-id31390472.html"> 
										<span class="kicker">Live-Chat mit Manuela Schwesig</span>
										<span class="vhide">: </span> 
										<h2 class="headline">„Es geht nicht alles auf einmal“</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="„Fake!“ – Wie ein Koch seinen Dreh mit Frank Rosin erlebte" href="https://www.prignitzer.de/deutschland-welt/panorama/Fake-Wie-ein-Koch-seinen-Dreh-mit-Frank-Rosin-erlebte-id31381767.html"> 
										<span class="kicker">Rosins Restaurants</span>
										<span class="vhide">: </span> 
										<h2 class="headline">„Fake!“ – Wie ein Koch seinen Dreh mit Frank Rosin erlebte</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-5221471-2" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-local">
									<a title="Inzidenz sprunghaft angestiegen" href="https://www.prignitzer.de/lokales/guestrower-anzeiger/Anstieg-der-Corona-Infizierten-im-Landkreis-Rostock-id31401797.html"> 
										<span class="kicker">Landkreis Rostock</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Inzidenz sprunghaft angestiegen</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Motorradfahrer liefert sich Verfolgungsjagd mit der Polizei" href="https://www.prignitzer.de/lokales/buetzower-zeitung/Motorradfahrer-liefert-sich-Verfolgungsjagd-mit-der-Polizei-id31403702.html"> 
										<span class="kicker">Schwerer Unfall in Bützow</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Motorradfahrer liefert sich Verfolgungsjagd mit der Polizei</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Die Ergebnisse des MV-Corona-Gipfels im Livestream" href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/Die-Ergebnisse-des-MV-Corona-Gipfels-im-Livestream-id31390752.html"> 
										<span class="kicker">Mecklenburg-Vorpommern</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Die Ergebnisse des MV-Corona-Gipfels im Livestream</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Gut Brookhusen" href="https://www.prignitzer.de/incoming/gut-brookhusen-id12460091.html"> 
										<span class="kicker">Splitter</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Gut Brookhusen</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Wohngebiet soll zügig erweitert werden" href="https://www.prignitzer.de/lokales/hagenower-kreisblatt/Nachfrage-nach-Baugrundstuecken-in-Luebtheen-ist-hoch-id31390202.html"> 
										<span class="kicker">Lübtheen</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Wohngebiet soll zügig erweitert werden</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div style="text-align:center">
	<div id="medium_rectangle_2" style="margin: 0 auto"> </div>
</div>
<br /></div></div>
<div class="row">
		<div class="span3">
			</div>
	</div>
</article>
				</div></div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div class="hidden-desktop">
	</div>
<div id="leaderboard_2"></div><div class="top">
	<p class="logo logo--prignitzer">
		<a href="https://www.prignitzer.de/lokales/rostock/hansestadt-rostock/" title="prignitzer">
			<svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 836.2 87.9" style="enable-background:new 0 0 836.2 87.9;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#004368;}
	</style>
<g>
	<path class="st0" d="M447.2,48.4c-3-1.4-7.8-3.7-7.8-9.8c0.1-5.7,2.9-8.8,6.6-8.8c5.2,0,7.7,6,8.2,12.6h2.1V29.8
		c-2.5-2.5-5.9-3.8-9.4-3.7c-7.9,0-13.2,5.5-13.3,15.8c0.1,9,5,13,11,15.8c3.3,1.5,7.9,4,7.9,11.4c0,5.5-2.9,9-6.8,9
		c-5.9,0-9.2-6.4-10.6-15.6h-2l0.7,14.2c2.8,3.4,6.9,5.3,11.3,5.2c8.7,0,13.6-6.8,13.6-16.1C458.6,56.3,454.7,51.9,447.2,48.4z"/>
	<path class="st0" d="M0,80.9h129.6V5H0V80.9z M83.6,15h12.7c5.5,12.6,11.2,25.2,16.8,37.9h0.2V35.1c0-6.5-0.1-9.7-0.3-12.4
		c-0.2-2.8-0.8-4.1-2.3-4.2l-3-0.4v-3h12.9v3l-1.9,0.4c-1.2,0.2-1.7,1.4-1.9,4.2c-0.3,2.8-0.3,5.9-0.3,12.4v35.1h-5.9
		c-6.4-14.8-12.8-29.7-19.4-44.5h-0.2V50c0,6.5,0.1,9.6,0.3,12.4c0.2,2.8,0.8,4.1,2.3,4.2l3,0.4v3H83.8v-3l1.9-0.4
		c1.2-0.2,1.7-1.5,1.9-4.2c0.3-2.8,0.3-5.9,0.3-12.4V22.7c0-4.1-0.4-4.5-4.2-4.7V15z M46.2,15h12.7c5.5,12.6,11.2,25.2,16.8,37.9H76
		V35.1c0-6.5-0.1-9.7-0.3-12.4c-0.2-2.8-0.8-4.1-2.2-4.2l-3-0.4v-3h12.9v3l-1.9,0.4c-1.2,0.2-1.7,1.4-1.9,4.2
		c-0.3,2.8-0.3,5.9-0.3,12.4v35.1h-5.9C67,55.3,60.6,40.5,54,25.6h-0.2V50c0,6.5,0.1,9.6,0.3,12.4c0.2,2.8,0.8,4.1,2.2,4.2l3,0.4v3
		H46.4v-3l1.9-0.4c1.2-0.2,1.7-1.5,1.9-4.2c0.2-2.8,0.3-5.9,0.3-12.4V22.7c0-4.1-0.4-4.5-4.2-4.7V15z M8.8,15h12.7
		C27,27.6,32.7,40.2,38.4,52.9h0.2V35.1c0-6.5-0.1-9.7-0.3-12.4c-0.2-2.8-0.8-4.1-2.3-4.2l-3-0.4v-3H46v3l-1.9,0.4
		c-1.2,0.2-1.7,1.4-1.9,4.2c-0.2,2.8-0.3,5.9-0.3,12.4v35.1H36c-6.4-14.8-12.8-29.6-19.4-44.5h-0.2V50c0,6.5,0.1,9.6,0.3,12.4
		c0.2,2.8,0.8,4.1,2.2,4.2l3,0.4v3H9v-3l1.9-0.4c1.2-0.2,1.7-1.5,1.9-4.2c0.2-2.8,0.3-5.9,0.3-12.4V22.7c0-4.1-0.4-4.5-4.2-4.7V15z"
		/>
	<path class="st0" d="M477.5,76.2c-2.5,0-4.8-2.6-4.8-10.9V31.7h9.4v-4.3h-9.4V13.7h-2.1l-4.4,13.7h-5.5v4.3h5.3v37.8
		c0,11.1,5.5,12.4,8.1,12.4c3.7,0,7.2-2.8,9.3-4.8l-0.6-2.3C481.2,75.8,479.4,76.3,477.5,76.2z"/>
	<path class="st0" d="M383.8,48.4c-3-1.4-7.8-3.7-7.8-9.8c0.1-5.7,2.9-8.8,6.5-8.8c5.2,0,7.7,6,8.2,12.6l2.1,0V29.8
		c-2.5-2.5-5.9-3.8-9.4-3.7c-7.9,0-13.2,5.5-13.3,15.8c0.1,9,5,13,11,15.8c3.3,1.5,7.9,4,7.9,11.4c0,5.5-2.9,9-6.8,9
		c-5.9,0-9.2-6.4-10.6-15.6h-2.1l0.7,14.2c2.8,3.4,7,5.3,11.4,5.2c8.7,0,13.6-6.8,13.6-16.1C395.3,56.2,391.4,51.9,383.8,48.4z"/>
	<path class="st0" d="M362.5,71.1l0-27.8c0-11-4-17.3-10.7-17.3c-5.4,0-8.7,3.9-13.3,8.3l-1-8.3l-10.9,2.7v2.8l2.8,0.5
		c1.9,0.4,2.3,1,2.3,4.9v34.2c0,5.4-0.2,5.7-5,6.2l-0.2-1.3c-1.2,0.4-2.5,0.4-3.7,0.1c-1.3-0.4-2.5-2.5-2.5-9.3V40.5
		c0-6.3-1-14.4-12-14.4c-8.2,0-14.7,6.4-14.7,12.4c0,3.5,2.7,5.1,4.1,5.1c1.4,0,2-1.2,2.3-3c1.6-8,4.6-10.6,7.5-10.6
		c2.9,0,6.2,2.2,6.2,10.9v4.6c-1.8,2.8-8.9,5.5-14.6,8.3c-5.3,2.4-6.8,7.8-6.8,12.9c0,8.2,3.6,15.4,10.5,15.4
		c4.5-0.2,8.5-4.2,10.9-6.5c1,4,2.2,6.5,4.7,6.5c2.8-0.1,5.6-1.1,7.9-2.7v1.4h17.8v-3.2c-5.2-0.5-5.5-0.8-5.5-6.3V45.7
		c-0.1-2,0.1-4.1,0.7-6c1.5-4.2,4.8-7.8,8.7-7.8c5,0,7.6,4.1,7.6,13.6v25.7c0,5.5-0.2,5.8-5.5,6.3v3.2H368v-3.2
		C362.8,76.9,362.5,76.7,362.5,71.1z M313.8,65c0,8.8-4.5,11.1-7.4,11.1c-4.5,0-6.7-4.8-6.7-11.2c0-5.1,1.6-7.7,5.7-10
		c2.9-1.6,6.8-3.7,8.4-5.2V65z"/>
	<path class="st0" d="M270.5,8.6c6.4,0.7,6.5,0.9,6.5,7v23.9h-25.5v-24c0-6.1,0.2-6.3,6.6-7V5.4h-20.3v3.2c6.4,0.7,6.6,0.9,6.6,7v55
		c0,6.1-0.2,6.3-6.6,7v3.2h20.3v-3.3c-6.3-0.6-6.6-0.9-6.6-7V43.5h25.5v26.9c0,6.1-0.1,6.3-6.5,7v3.2h20.3v-3.2
		c-6.3-0.6-6.5-0.9-6.5-7v-55c0-6.1,0.2-6.3,6.5-7V5.4h-20.3V8.6z"/>
	<path class="st0" d="M427.1,52c1.5,0,2.9-0.5,2.9-4.1c0-6.4-1.4-21.8-14.7-21.8c-11.4,0-16.8,12-16.8,28.3c0,17.2,5,27.7,16.8,27.5
		c8.1-0.1,12.2-6.7,14.2-15.3l-2.2-1.7c-2,6.3-4.8,11.5-10.6,11.5c-9,0-10.9-13-10.7-24.3H427.1z M414.9,29.9
		c6.8,0,7.6,10.3,7.6,14.5c0,2.1-0.4,3.5-2.5,3.5l-13.8,0C406.2,43.4,407.3,29.9,414.9,29.9z"/>
	<path class="st0" d="M745.7,26.1c-11.7,0-17.4,10.3-17.4,27.9s5.8,27.9,17.4,27.9s17.5-10.3,17.5-27.9S757.5,26.1,745.7,26.1z
		 M745.7,78.1c-6.8,0-9.8-9.1-9.8-24.1s3.2-24.1,9.8-24.1s9.9,9.1,9.9,24.1S752.4,78.1,745.7,78.1z"/>
	<path class="st0" d="M691.4,48.4c-3-1.4-7.8-3.7-7.8-9.8c0.1-5.7,2.9-8.8,6.6-8.8c5.2,0,7.7,6,8.2,12.6l2.1,0V29.8
		c-2.5-2.5-5.9-3.8-9.4-3.7c-7.9,0-13.2,5.5-13.3,15.8c0.1,9,5,13,11,15.8c3.3,1.5,7.9,4,7.9,11.4c0,5.5-2.9,9-6.8,9
		c-5.9,0-9.2-6.4-10.6-15.6h-2.1l0.7,14.2c2.8,3.4,7,5.3,11.4,5.2c8.7,0,13.6-6.8,13.6-16.1C702.8,56.2,698.9,51.9,691.4,48.4z"/>
	<path class="st0" d="M721.7,76.2c-2.5,0-4.8-2.6-4.8-10.9V31.7l9.4,0v-4.4h-9.4V13.7h-2.1l-4.4,13.7h-5.5v4.3h5.2v37.8
		c0,11.1,5.5,12.4,8.1,12.4c3.7,0,7.2-2.8,9.3-4.8l-0.6-2.3C725.3,75.8,723.5,76.3,721.7,76.2z"/>
	<path class="st0" d="M785.7,76.2L785.7,76.2c-8.7,0-10.7-13.5-10.7-23.7c0-16.2,4.3-22.7,9.3-22.7c3.3,0,5.5,3.6,6.9,9.5
		c0.4,1.7,0.9,2.8,2.3,2.8s4.3-1.4,4.3-5.5c0-5-4.8-10.5-12.7-10.5c-13.3,0-17.7,14-17.7,28.5c0,18.1,6,27.4,16.9,27.4
		c5.1,0,12-4,14-15.6l-2.1-1.5C793.9,72.3,791,76.2,785.7,76.2z"/>
	<path class="st0" d="M655.5,26.1c-11.7,0-17.4,10.3-17.4,27.9c0,17.6,5.8,27.9,17.4,27.9S673,71.6,673,54
		C673,36.4,667.3,26.1,655.5,26.1z M655.5,78.1c-6.8,0-9.8-9.1-9.8-24.1s3.2-24.1,9.8-24.1s9.9,9.1,9.9,24.1S662.3,78.1,655.5,78.1z
		"/>
	<path class="st0" d="M829.9,72.3c-4.8-7.3-9.2-14.9-13-22.8c-0.5-0.8-0.4-1.8,0.2-2.5c2.3-4.2,5.1-8.2,8.3-11.8
		c2.5-2.7,4.3-4,8.5-4.7v-3h-7.5c-2.5,0-3.1,0.5-4.6,3.2c-2.1,3.8-9.3,17.3-11,21h-0.2v-51L810.3,0l-11.4,2.7v2.7l2.8,0.4
		c1.9,0.3,2.3,0.9,2.3,5l0,60.3c0,5.5-0.2,5.8-5.5,6.3v3.2h17.8v-3.2c-5.2-0.5-5.5-0.8-5.5-6.3V53h0.2c3.4,7.7,7.4,15.2,11.9,22.3
		c2.7,4,5.5,5.3,7.9,5.5l5.5,0.3v-3C834,77.3,832.2,75.6,829.9,72.3z"/>
	<polygon class="st0" points="655.5,26.1 655.5,26.1 655.5,26.1 	"/>
	<path class="st0" d="M552.7,71.1V0.7L552.2,0l-11.4,2.7v2.7l2.8,0.4c1.9,0.3,2.3,0.9,2.3,5v17.8c-2.3-1.8-5.2-2.7-8.1-2.6
		c-5.5-0.1-10.6,2.8-13.5,7.5c-3.1,4.9-5,12.1-5,21.5c0,16.1,5.6,26.8,15.2,26.8c3.9,0,7.4-2.6,11.3-7.4v5.3l0.6,0.8h11.8v-3.2
		C553,76.9,552.7,76.7,552.7,71.1z M545.9,62.1c0.1,2-0.1,4.1-0.5,6.1c-1.5,5.6-4.7,7.8-8.5,7.8c-6.7,0-10.1-9.8-10.1-22.3
		c0-14.1,3.4-23.9,10.9-23.9c3.4,0,6.2,2.4,7.5,6.8c0.6,2,0.8,4.2,0.7,6.3L545.9,62.1z"/>
	<path class="st0" d="M514.6,76.2c-1.3-0.4-2.5-2.5-2.5-9.3l0-26.3c0-6.3-1-14.4-12-14.4c-8.2,0-14.7,6.4-14.7,12.4
		c0,3.5,2.7,5.1,4.1,5.1c1.4,0,2-1.2,2.3-3c1.6-8,4.6-10.6,7.5-10.6c2.9,0,6.2,2.2,6.2,10.9v4.6c-1.8,2.8-8.9,5.5-14.6,8.3
		c-5.3,2.4-6.8,7.8-6.8,12.9c0,8.2,3.7,15.4,10.5,15.4c4.5-0.2,8.5-4.2,10.9-6.5c1,4,2.2,6.5,4.7,6.5c3.1-0.2,6.1-1.3,8.6-3.3
		l-0.4-2.6C517.1,76.5,515.8,76.5,514.6,76.2z M505.5,65.1c0,8.8-4.5,11.1-7.3,11.1c-4.5,0-6.7-4.8-6.7-11.2c0-5.1,1.6-7.7,5.7-10
		c2.9-1.6,6.8-3.7,8.4-5.2V65.1z"/>
	<path class="st0" d="M575.5,76.2c-2.5,0-4.8-2.6-4.8-10.9V31.7h9.4v-4.3h-9.4V13.7h-2.1l-4.5,13.7h-5.5v4.3h5.2v37.8
		c0,11.1,5.5,12.4,8.1,12.4c3.7,0,7.2-2.8,9.3-4.8l-0.6-2.3C579.2,75.8,577.4,76.3,575.5,76.2z"/>
	<path class="st0" d="M631,63.1c-0.9-9.7-2.2-16.9-9.9-19.8v-0.2c6.8-2,11.9-8.8,11.9-19.1s-4.4-18.6-17.1-18.6h-21.3v3.2
		c6.4,0.7,6.5,0.9,6.5,7v55c0,6.1-0.1,6.3-6.5,7v3.2h20.3v-3.3c-6.3-0.6-6.5-0.9-6.5-7V45.2h5c4.4,0,7.7,2.1,9,9.5
		c0.5,3,1.3,11.6,2.1,16.6c1.1,7,3.9,9.3,8.2,9.3h5.9v-3.2C632.8,76.6,631.6,70.4,631,63.1z M614.1,41.4h-5.8V14.7
		c0-4.6,0.5-5.4,5.3-5.4c5.4,0,11.5,2.9,11.5,15.8C625.2,36.4,621.2,41.4,614.1,41.4z"/>
</g>
<image style="overflow:visible;enable-background:new    ;" width="342" height="357" xlink:href="https://www.prignitzer.de/resources/1614085493529-1/ver1-0/img/logo/coats/hro.png"  transform="matrix(0.24 0 0 0.24 144.83 2.31)">
</image>
</svg>
</a>
	</p>
	<p class="date branding">
		Fr. 26. Februar 2021</p>
	<p class="social">
		<a class="icon" href="https://www.facebook.com/prignitzer" title="Facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
		</p>
</div><section class="media-list">
	<div class="row">
		<div class="span3">
			<div class="seperator-text">
				<div class="text">Weitere Angebote, Produkte und Unternehmen der mh:n MEDIEN</div>
			</div>
		</div>
		<ul class="nav">
			<li><a class="i-media i-media-unternehmen" href="https://www.mhn-medien.de/unternehmen/" target="_blank"><span class="txt">Unternehmen</span></a></li>
			<li><a class="i-media i-media-produkte" href="https://www.mhn-medien.de/produkte/" target="_blank"><span class="txt">Produkte</span></a></li>
			<li><a class="i-media i-media-karriere" href="https://www.mhn-medien.de/karriere/" target="_blank"><span class="txt">Karriere</span></a></li>
			<li><a class="i-media i-media-engagement" href="https://www.mhn-medien.de/nachhaltigkeit/" target="_blank"><span class="txt">Engagement</span></a></li>
		</ul>
	</div>
</section><section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="https://www.prignitzer.de/legals/kontakt-id4782461.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="https://mein.svz.de/agb/" title="AGB" target="_self">
						AGB</a>
				<a href="https://www.prignitzer.de/legals/impressum-id4579736.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="https://www.prignitzer.de/legals/datenschutzhinweise-id4689621.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.mhn-medien.de/mediadaten/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section></div>
            </div>
        </footer>

        <div class="overscroll">
    <div class="overscroll__wrapper wrapper-page">
        <div class="overscroll__content wrapper-content">
            <div class="overscroll__indicator" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite-Overscroll', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
                <div class="overscroll__process"></div>
                <a href="https://www.prignitzer.de/?ref=article-overscroll" class="overscroll__link">zur Startseite</a>
            </div>
        </div>
    </div>
</div>

<div id="out_of_page_1"></div>
<div id="interstitial"></div><div id="bc_single_dummy"></div>
		<!-- JS block -->
		
		<img src="/stats/?rt=1&amp;objId=31406747&amp;type=article&amp;ctxId=11872&amp;pubId=2&amp;cat=news&amp;meta=&amp;title=Feuerwehr+muss+zu+Kellerbrand+in+Schmarl+ausr%C3%BCcken&amp;url=https%3A%2F%2Fwww.svz.de%2Flokales%2Frostock%2Fhansestadt-rostock%2FFeuerwehr-muss-zu-Kellerbrand-in-Rostock-Schmarl-ausruecken-id31406747.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(600);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(600, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(600);
	    		 }
	    	});
	    }
	});
	</script>
<script type="text/javascript">
			if(!Modernizr.svg) {
			  jQuery('img[src$="svg"]').attr('src', function() {  
			    return jQuery(this).attr('src').replace('.svg', '.png');
			  });
			}
			
			(function( $ ){
	
				
	
				$( "#wrapper-page" ).unitbNavigationToggle();
				$( "#wrapper-content" ).unitbTeaserClickable();
				$( "#wrapper-content" ).unitbShadowTeaserClickable();
				$( "#wrapper-content" ).unitbStickyHeader();
				$( ".mail-link" ).unitbDecode();
				$( ".accordion" ).not(".locked").unitbAccordion();
				
				$('.cmp_embed--infobox .cmp-toggle').mhnInlineCMP();
				$('.cmp_embed').mhnCMP();
				
				if ( $('iframe.podigee-podcast-player').length > 0) {
					$('iframe.podigee-podcast-player').ccPodcastTracking();
				}
				
				
					$( "body" ).copyPaste( { "minChars": 30 } );
				$("#slideshow-fwid1").unitbGalleryVote().unitbSlideshow();
				
$("#list-news-ticker-5221471").unitbNewsTicker();

		$( "#js-region" ).unitbCookieContent({ cookieName: "page_branding", className: "js-region", cookieName: "locationKey" });
	

	$( ".login" ).unitbCookieContent({ cookieName: "page_login", className: "js-user", type: "GET", 
		params: { 
			"YcO8Z3I2NTcH3FuIkNRIw": 29 * (document.cookie.indexOf("communitydata2") >=0 ? parseInt(document.cookie.substring(document.cookie.indexOf("communitydata2") + "communitydata2=".length, document.cookie.indexOf("||"))) : 0) 
		} 
	});

$(function() {
    $(".overscroll").overscroll({url: "https://www.prignitzer.de/overscroll"});
});
			})( jQuery );
		</script>

		<script type="text/javascript">
			function makeCRETrackingCall() {
				if (typeof cre_client !== 'undefined') {
				    cre_client.set_page_view();
				    cre_client.set_origin('web');
				    cre_client.set_service_id('prignitzer');
				    cre_client.set_site('www.prignitzer.de');
				    cre_client.set_content_id('/lokales/rostock/hansestadt-rostock/Feuerwehr-muss-zu-Kellerbrand-in-Rostock-Schmarl-ausruecken-id31406747.html');
				    cre_client.set_cms_id('31406747');
				    cre_client.set_channel('2266');
				    cre_client.set_sub_channel('2351');cre_client.set_sub_sub_channel('11872');
				    cre_client.set_doc_type('news_plus');
				    
				    cre_client.set_heading('Feuerwehr muss zu Kellerbrand in Schmarl ausrücken');
				    
				    
				    cre_client.addListener(function(response) {
				    	if (response.data) {
				    		c1Response = response.data;
				    		_SHZ['userStatus'] = response.data.user_status;
				    	}
				    });
				    
				    cre_client.request();
				} else {
				    setTimeout(makeCRETrackingCall, 1000);
				}
			}
			makeCRETrackingCall();
		</script>
	<script type="text/javascript">
		function getTimeToFirstPaintIfSupported(){if(window.performance&&window.performance.timing){var c,a=window.performance.timing,b=a.navigationStart;if(window.chrome&&window.chrome.loadTimes?c=1e3*window.chrome.loadTimes().firstPaintTime:a.msFirstPaint&&(c=a.msFirstPaint),c&&b)return c-b}};
		var timeToFirstPaint = getTimeToFirstPaintIfSupported();

		jQuery(window).load(function() {
			if (typeof MSOdataLayer !== "undefined" && timeToFirstPaint) {
			   console.log('first paint:' + timeToFirstPaint);
			   MSOdataLayer.push({'event':'staticEvent', 'category':'Performance', 'action':'firstpaint', 'label':window.location.href , 'value':Math.round(timeToFirstPaint), 'interaction': 'false'});
			}
		});
	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"extraContentArticleLength":"166",
		"articleLength":"166"
});
</script>
<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
				
			})();
		</script>
		
		<style>
			.js3q-audio-wrapper {
			    border: none;
			}
		</style>
	</body>
</html>
