<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<noscript><meta http-equiv="refresh" content="0; url=https://www.prignitzer.de/ratgeber/auto/avantgarde-im-zeichen-des-loewen-id19634161.html?nojs=true"></noscript>
		<meta name="date" content="2018-04-28T16:00:00+0200" />
		
		<script type="application/ld+json"> 
    { 
   	    "@context": 		"http://schema.org",
	    "@type": 			"NewsArticle",
		"name":				"19634161",
	    "headline": 		"50 Jahre Peugeot 504: Avantgarde im Zeichen des Löwen | prignitzer.de",
		"url": 				"https://www.svz.de/ratgeber/auto/avantgarde-im-zeichen-des-loewen-id19634161.html",
		"mainEntityOfPage": "https://www.svz.de/ratgeber/auto/avantgarde-im-zeichen-des-loewen-id19634161.html",
		"thumbnailUrl":		"https://img.prignitzer.de/img/auto/crop19634116/92891038-cv1_1-w320-o/urn-newsml-dpa-com-20090101-180420-99-972877.jpg",
		"image":			{
					"@type": 	"ImageObject",
					"url" : 	"https://img.prignitzer.de/img/auto/origs19634116/1785106270-w640-h960-o/urn-newsml-dpa-com-20090101-180420-99-972877.jpg",
					"width": 	640,
					"height": 	360
				},
		"dateCreated": 		"2018-04-20T12:11:53+0200",
		"datePublished": 	"2018-04-28T16:00:00+0200",
		"dateModified":		"2018-04-27T13:26:55+0200",
		"articleSection":	"Auto & Verkehr",
		"author": {
				"@type":	"Person",
				"name": 	"Thomas Geiger"
		},

		
		"publisher": {
    		"@type": "Organization",
			"name":	"svz.de",
		    "logo": {
      			"@type": 	"ImageObject",
      			"url": 		"http://resources.prignitzer.de/resources/1524659844183/ver1-0/img/logo/prignitzer.png",
				"width": 	400,
				"height": 	38
    		},
			"contactPoint" : [
    			{ "@type" : "ContactPoint",
      				"telephone" : "03876-79958566",
      				"contactType" : "customer service"
    			}
			]},
		"keywords":	["avantgarde","zeichen","löwen","50","jahre","peugeot","504","zeit","voraus.","robust"]
   	}
	</script>
		
		
	<title>50 Jahre Peugeot 504: Avantgarde im Zeichen des Löwen | prignitzer.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://resources.prignitzer.de/resources/1524659844183/ver1-0/img/touch/prignitzer-apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://resources.prignitzer.de/resources/1524659844183/ver1-0/img/touch/prignitzer-apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://resources.prignitzer.de/resources/1524659844183/ver1-0/img/touch/prignitzer-apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://resources.prignitzer.de/resources/1524659844183/ver1-0/img/touch/prignitzer-apple-touch-icon-57x57-precomposed.png">

<meta name="description" content="Er war seiner Zeit um Jahre voraus. Denn als Peugeot 1968 den 504 lancierte, wirkte die Limousine wie aus einer anderen Ära. Kein Wunder, dass der Wagen schier ewig gebaut wurde und es so zum Millionär geschafft hat.">
	<meta name="keywords" content="Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder">
	<meta name="news_keywords" content="avantgarde, zeichen, löwen, 50, jahre, peugeot, 504, zeit, voraus., robust">
	<meta name="dc.title" content="50 Jahre Peugeot 504: Avantgarde im Zeichen des Löwen | prignitzer.de" />
	<meta name="dc.description" content="Er war seiner Zeit voraus. Denn als Peugeot 1968 den 504 lancierte, wirkte die Limousine wie aus einer anderen Ära. ... Hier weiterlesen!" />
	<meta name="title" content="50 Jahre Peugeot 504: Avantgarde im Zeichen des Löwen | prignitzer.de" />
	<meta name="author" content="Thomas Geiger" />
	<meta name="copyright" content="prignitzer" />
	<meta name="googlebot" content="noodp">
	
	<meta name="robots" content="index, follow, noodp, noarchive" />
		<meta name="sitemap" content="https://www.prignitzer.de/sitemap.xml" />
	<meta name="feed" content="https://www.prignitzer.de/ratgeber/auto/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="50 Jahre Peugeot 504: Avantgarde im Zeichen des Löwen | prignitzer.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.prignitzer.de/ratgeber/auto/avantgarde-im-zeichen-des-loewen-id19634161.html">
	<meta property="og:image" content="https://img.prignitzer.de/img/auto/crop19634116/5866399671-cv16_9-w596/urn-newsml-dpa-com-20090101-180420-99-972877.jpg">
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="335" />
	<meta property="og:site_name" content="svz">
	<meta property="og:description" content="Er war seiner Zeit voraus. Denn als Peugeot 1968 den 504 lancierte, wirkte die Limousine wie aus einer anderen Ära.">
	<link rel="alternate" type="application/rss+xml"  href="https://www.prignitzer.de/ratgeber/auto/rss" title="Prignitzer Feed - Auto & Verkehr" />
	<meta property="fb:app_id" content="318968638241985"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@svzonline" />
<meta name="twitter:site:id" content="915317144" />
<meta name="twitter:title" content="50 Jahre Peugeot 504: Avantgarde im Zeichen des Löwen | prignitzer.de" />
<meta name="twitter:description" content="Er war seiner Zeit voraus. Denn als Peugeot 1968 den 504 lancierte, wirkte die Limousine wie aus einer anderen Ära." />
<meta name="twitter:url" content="https://www.prignitzer.de/ratgeber/auto/avantgarde-im-zeichen-des-loewen-id19634161.html" />
<meta name="twitter:image" content="https://img.prignitzer.de/img/auto/crop19634116/5866399671-cv16_9-w596/urn-newsml-dpa-com-20090101-180420-99-972877.jpg" />

<link rel="canonical" href="https://www.svz.de/ratgeber/auto/avantgarde-im-zeichen-des-loewen-id19634161.html">
<link rel="amphtml" href="https://www.prignitzer.de/ratgeber/auto/avantgarde-im-zeichen-des-loewen-id19634161-amp.html" />
<link rel="shortcut icon" href="https://www.prignitzer.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1524219113000,
			domain: "prignitzer.de",
			headline: "Avantgarde im Zeichen des L\u00F6wen",
			kicker: "50 Jahre Peugeot 504",
			id: 19634161,
			imgSrc: "https://img.prignitzer.de/img/auto/crop19634116/5866399671-cv16_9-w596/urn-newsml-dpa-com-20090101-180420-99-972877.jpg",
			lead: "Er war seiner Zeit um Jahre voraus. Denn als Peugeot 1968 den 504 lancierte, wirkte die Limousine wie aus einer anderen \u00C4ra. Kein Wunder, dass der Wagen schier ewig gebaut wurde und es so zum Million\u00E4r geschafft hat.",
			section: "HOME/RATGEBER/AUTO & VERKEHR",
			url: document.location.href,
			resourcePath: "https://resources.prignitzer.de/resources/1524659844183/ver1-0/",
			msoIssue: "",
			ivwParam: "verkehr",
			omsParam: "automotive",
			oms_screen_width: window.screen.width,
			fbAppId: "318968638241985",
			contentType: "news",
			shortUrl: "https://www.prignitzer.de/19634161",
			isPreviewArticle: false
		};
		/* chartbeat */
		var _sf_startpt=(new Date()).getTime();

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;
	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"IVWCategory":"verkehr",
		"newspaperTitle":"PRIGNITZER",
		"newspaperLocation":"undefined",
		"pageKeywords":"Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder"
});
</script>
<script>window.requireObj = [];</script>

		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="https://resources.prignitzer.de/resources/1524659844183/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="https://resources.prignitzer.de/resources/1524659844183/ver1-0/css/styles_part_2.min.css">
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="https://resources.prignitzer.de/resources/1524659844183/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
		</script>

		<script src="https://resources.prignitzer.de/resources/1524659844183/ver1-0/js/libs.min.js"></script>
		<script src="https://resources.prignitzer.de/resources/1524659844183/ver1-0/js/jquery.unitb.min.js"></script>

		<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "https://track.prignitzer.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<link href="https://www.shz.de/files/freemium-prignitzer/css/global.min.css" rel="stylesheet">
<script src="https://www.shz.de/files/freemium-prignitzer/js/global.min.js" async></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

		<!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
	if ( typeof MSOdataLayer == "undefined" )  { MSOdataLayer = []; };
	MSOdataLayer.push({
		"zone" : "svz",
		"oms" : _SHZ.omsParam,
		"issue" : _SHZ.msoIssue,
		"department" : "nachrichten_ratgeber",
		"topic" : "ratgeber_auto_verkehr",
		"town" : "",
		"type" : "news",
		"property" : [ "28", "apr", "2018", "image", "gallery"],
		"topic_id" : "2576",
		"post_id" : "19634161",
		"ads" : [ "inline", "outline", "video" ],
			"articleTitle": "Avantgarde im Zeichen des Löwen",
			"articleID": "19634161",
			"articleValidFrom": "2018.04.28 16:00",
			"articleLength": "3520",
			"countImages": 9,
			"countVideos": 0,
			"countInternalLinks": 0,
			"countExternalLinks": 0,"articleAuthor": "Thomas Geiger"
	});
</script>
<noscript>
	<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMBP3X" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
	(function(w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
			'gtm.start' : new Date().getTime(),
			event : 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l='
				+ l
				: '';
		j.async = true;
		j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'MSOdataLayer', 'GTM-MMBP3X');
</script><!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "svz",
			"cp" : "verkehr",
			"sv" : "in",
			"co" : ""
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobsvz";
		}
		iom.c(iam_data, 1);
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">
            <div class="wrapper-content" id="wrapper-content">
                <div id="leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">
							<i class="fa fa-bars" aria-hidden="true"></i>
							<i class="fa fa-times" aria-hidden="true"></i>
						</a>
                    	<div class="top">
	<p class="left">
	<a href="https://immo-norden.de/?utm_source=svz.de&amp;utm_campaign=navigation_stationär&amp;utm_medium=link_header" title="immo-norden.de" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'immo-norden.de', 'interaction': 'true'});">
				immo-norden.de</a>
			 | <a href="https://svz.motoso.de/" title="Auto" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Auto', 'interaction': 'true'});">
				Auto</a>
			 | <a href="http://www.job-norden.de/" title="job-norden.de" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'job-norden.de', 'interaction': 'true'});">
				job-norden.de</a>
			 | <a href="http://trauer.svz.de/" title="Trauer" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Trauer', 'interaction': 'true'});">
				Trauer</a>
			 | <a href="https://www.prignitzer.de/anzeigen/" title="Anzeigen" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Anzeigen', 'interaction': 'true'});">
				Anzeigen</a>
			</p><p class="right social-links">
	<a href="https://www.facebook.com/prignitzer" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Facebook', 'interaction': 'true'});"><i class="fa fa-facebook"></i></a>
	<a href="https://www.prignitzer.de/abo/newsletter/ " target="_self"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Newsletter', 'interaction': 'true'});"><i class="fa fa-envelope"></i></a>
		</p></div>
<div class="main">
	<p class="link js-region" id="js-region" data-ajax-url="https://www.prignitzer.de/widget/id5500036?view=ajax&amp;ctxArt=19634161">
		<a title="Nachrichten aus Ihrem Ort" href="https://www.prignitzer.de/orte">
					<i class="fa fa-map-marker"></i>
					Nachrichten aus Ihrem Ort
				</a>
			</p>
	
	<p class="logo small">
	<a title="prignitzer" href="https://www.prignitzer.de/">
		<img id="imgLogoCenter" src="https://resources.prignitzer.de/resources/1524659844183/ver1-0/img/logo/prignitzer.png" alt="prignitzer" width="400" height="38" />
	</a>	
</p><div class="login-menu" data-ajax-url="https://www.prignitzer.de/widget/id5173361?ctxSec=2576&amp;view=ajax"></div>

</div>
<nav class="nav-main" id="nav-main-header-fwid3">
	<ul class="list lvl-0">
		<li class="menu-item menu-item--no-children  menu-item--no-teaser"
				><a href="https://www.prignitzer.de/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Home', 'action':'Home', 'label':'Home', 'interaction': 'true'});"
					target="_self" class=""> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18549356/3372539101-w1280-h960/icon-home-mobile.png')"></i> <i class="fa fa-home menu-item__home-icon"></i>
							<span class="menu-item__home-label">Home</span>
						</a></li>
		<li class="menu-item"
				data-ajax-url="https://www.prignitzer.de/lokales/menu-flyout"><a href="https://www.prignitzer.de/lokales/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Lokales', 'label':'Lokales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18549396/6332539960-w1280-h960/icon-loc-mobile.png')"></i> Lokales</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.prignitzer.de/lokales/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.prignitzer.de/lokales/prignitz/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Der Prignitzer', 'label':'Der Prignitzer', 'interaction': 'true'});"
											target="_self" class=""> Der Prignitzer</a></li>
								<li ><a href="https://www.prignitzer.de/lokales/buetzower-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Bützower Zeitung', 'label':'Bützower Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Bützower Zeitung</a></li>
								<li ><a href="https://www.prignitzer.de/lokales/gadebusch-rehnaer-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Gadebusch-Rehnaer Zeitung', 'label':'Gadebusch-Rehnaer Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Gadebusch-Rehnaer Zeitung</a></li>
								<li ><a href="https://www.prignitzer.de/lokales/guestrower-anzeiger/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Güstrower Anzeiger', 'label':'Güstrower Anzeiger', 'interaction': 'true'});"
											target="_self" class=""> Güstrower Anzeiger</a></li>
								<li ><a href="https://www.prignitzer.de/lokales/hagenower-kreisblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Hagenower Kreisblatt', 'label':'Hagenower Kreisblatt', 'interaction': 'true'});"
											target="_self" class=""> Hagenower Kreisblatt</a></li>
								<li ><a href="https://www.prignitzer.de/lokales/ludwigsluster-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Ludwigsluster Tageblatt', 'label':'Ludwigsluster Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Ludwigsluster Tageblatt</a></li>
								<li ><a href="https://www.prignitzer.de/lokales/parchimer-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Parchimer Zeitung', 'label':'Parchimer Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Parchimer Zeitung</a></li>
								<li ><a href="https://www.prignitzer.de/lokales/zeitung-fuer-die-landeshauptstadt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für die Landeshauptstadt', 'label':'Zeitung für die Landeshauptstadt', 'interaction': 'true'});"
											target="_self" class=""> Zeitung für die Landeshauptstadt</a></li>
								<li ><a href="https://www.prignitzer.de/lokales/zeitung-fuer-goldberg-luebz-plau/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für Lübz, Goldberg, Plau', 'label':'Zeitung für Lübz, Goldberg, Plau', 'interaction': 'true'});"
											target="_self" class=""> Zeitung für Lübz, Goldberg, Plau</a></li>
								<li ><a href="https://www.prignitzer.de/lokales/sternberg-bruel-warin/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Anzeiger für Sternberg, Brüel, Warin', 'label':'Anzeiger für Sternberg, Brüel, Warin', 'interaction': 'true'});"
											target="_self" class=""> Anzeiger für Sternberg, Brüel, Warin</a></li>
								<li ><a href="https://www.prignitzer.de/lokales/rostock/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Norddeutsche Neueste Nachrichten', 'label':'Norddeutsche Neueste Nachrichten', 'interaction': 'true'});"
											target="_self" class=""> Norddeutsche Neueste Nachrichten</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.prignitzer.de/regionales/menu-flyout"><a href="https://www.prignitzer.de/regionales/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Regionales', 'label':'Regionales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18549396/6332539960-w1280-h960/icon-loc-mobile.png')"></i> Regionales</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.prignitzer.de/regionales/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.prignitzer.de/regionales/brandenburg/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Brandenburg', 'label':'Brandenburg', 'interaction': 'true'});"
											target="_self" class=""> Brandenburg</a></li>
								<li ><a href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg-Vorpommern', 'label':'Mecklenburg-Vorpommern', 'interaction': 'true'});"
											target="_self" class=""> Mecklenburg-Vorpommern</a></li>
								<li ><a href="https://www.prignitzer.de/regionales/newsticker-nord/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Newsticker Nord', 'label':'Newsticker Nord', 'interaction': 'true'});"
											target="_self" class=""> Newsticker Nord</a></li>
								<li ><a href="https://www.prignitzer.de/regionales/polizeiticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Polizeiticker', 'label':'Polizeiticker', 'interaction': 'true'});"
											target="_self" class=""> Polizeiticker</a></li>
								<li ><a href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/mv-angeln/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Angeln', 'label':'Angeln', 'interaction': 'true'});"
											target="_self" class=""> Angeln</a></li>
								<li ><a href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/mecklenburg-magazin/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg Magazin', 'label':'Mecklenburg Magazin', 'interaction': 'true'});"
											target="_self" class=""> Mecklenburg Magazin</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.prignitzer.de/deutschland-welt/menu-flyout"><a href="https://www.prignitzer.de/deutschland-welt/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Deutschland & Welt', 'label':'Deutschland & Welt', 'interaction': 'true'});"
					target="_self" class="has-sub-nav"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18549396/6332539960-w1280-h960/icon-loc-mobile.png')"></i> Deutschland & Welt</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.prignitzer.de/deutschland-welt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.prignitzer.de/deutschland-welt/panorama/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Panorama', 'label':'Panorama', 'interaction': 'true'});"
											target="_self" class=""> Panorama</a></li>
								<li ><a href="https://www.prignitzer.de/deutschland-welt/leute/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Leute', 'label':'Leute', 'interaction': 'true'});"
											target="_self" class=""> Leute</a></li>
								<li ><a href="https://www.prignitzer.de/deutschland-welt/politik/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Politik', 'label':'Politik', 'interaction': 'true'});"
											target="_self" class=""> Politik</a></li>
								<li ><a href="https://www.prignitzer.de/deutschland-welt/wirtschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wirtschaft', 'label':'Wirtschaft', 'interaction': 'true'});"
											target="_self" class=""> Wirtschaft</a></li>
								<li ><a href="https://www.prignitzer.de/deutschland-welt/kultur/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Kultur', 'label':'Kultur', 'interaction': 'true'});"
											target="_self" class=""> Kultur</a></li>
								<li ><a href="https://www.prignitzer.de/deutschland-welt/wissenschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wissenschaft', 'label':'Wissenschaft', 'interaction': 'true'});"
											target="_self" class=""> Wissenschaft</a></li>
								<li ><a href="https://www.prignitzer.de/deutschland-welt/junge-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Junge Zeitung', 'label':'Junge Zeitung', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Junge Zeitung</a></li>
								<li ><a href="https://www.prignitzer.de/deutschland-welt/newsticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Newsticker', 'label':'Newsticker', 'interaction': 'true'});"
											target="_self" class=""> Newsticker</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.prignitzer.de/sport/menu-flyout"><a href="https://www.prignitzer.de/sport/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sport', 'label':'Sport', 'interaction': 'true'});"
					target="_self" class="has-sub-nav"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18550396/8952536600-w1280-h960/icon-sport-mobile.png')"></i> Sport</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.prignitzer.de/sport/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.prignitzer.de/sport/lokaler-sport/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Lokaler Sport', 'label':'Lokaler Sport', 'interaction': 'true'});"
											target="_self" class=""> Lokaler Sport</a></li>
								<li ><a href="https://www.prignitzer.de/sport/sportticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sportticker', 'label':'Sportticker', 'interaction': 'true'});"
											target="_self" class=""> Sportticker</a></li>
								<li ><a href="https://www.prignitzer.de/sport/fussball/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fußball', 'label':'Fußball', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Fußball</a></li>
								<li ><a href="https://www.prignitzer.de/sport/tipp-die-elf/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Tipp die Elf', 'label':'Tipp die Elf', 'interaction': 'true'});"
											target="_self" class=""> Tipp die Elf</a></li>
								<li ><a href="https://www.prignitzer.de/sport/fussballergebnisse/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fußballergebnisse', 'label':'Fußballergebnisse', 'interaction': 'true'});"
											target="_self" class=""> Fußballergebnisse</a></li>
								<li ><a href="https://www.prignitzer.de/sport/volleyball/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Volleyball', 'label':'Volleyball', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Volleyball</a></li>
								<li ><a href="https://www.prignitzer.de/sport/weitere-sportarten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Weitere Sportarten', 'label':'Weitere Sportarten', 'interaction': 'true'});"
											target="_self" class=""> Weitere Sportarten</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.prignitzer.de/ratgeber/menu-flyout"><a href="https://www.prignitzer.de/ratgeber/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Ratgeber', 'label':'Ratgeber', 'interaction': 'true'});"
					target="_self" class="has-sub-nav active"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18550441/4072532544-w1280-h960/icon-ratgeber-a-mobile.png')"></i> Ratgeber</a><div class="menu-toggle open">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 " style="display:block">
								<li  class=" hidden-desktop"><a href="https://www.prignitzer.de/ratgeber/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/auto/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Auto & Verkehr', 'label':'Auto & Verkehr', 'interaction': 'true'});"
											target="_self" class="active"> Auto &amp; Verkehr</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/bauen-wohnen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Bauen & Wohnen', 'label':'Bauen & Wohnen', 'interaction': 'true'});"
											target="_self" class=""> Bauen &amp; Wohnen</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/beruf-karriere/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Beruf & Karriere', 'label':'Beruf & Karriere', 'interaction': 'true'});"
											target="_self" class=""> Beruf &amp; Karriere</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/digital/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Digital', 'label':'Digital', 'interaction': 'true'});"
											target="_self" class=""> Digital</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/tiere/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Tiere', 'label':'Tiere', 'interaction': 'true'});"
											target="_self" class=""> Tiere</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/eltern-kind/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Eltern und Kind', 'label':'Eltern und Kind', 'interaction': 'true'});"
											target="_self" class=""> Eltern und Kind</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/essen_und_trinken/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Essen und Trinken', 'label':'Essen und Trinken', 'interaction': 'true'});"
											target="_self" class=""> Essen und Trinken</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/familie/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Familie', 'label':'Familie', 'interaction': 'true'});"
											target="_self" class=""> Familie</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/fitness-und-wellness/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Fitness und Wellness', 'label':'Fitness und Wellness', 'interaction': 'true'});"
											target="_self" class=""> Fitness und Wellness</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/garten-blumen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Garten und Blumen', 'label':'Garten und Blumen', 'interaction': 'true'});"
											target="_self" class=""> Garten und Blumen</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/liebe-flirt-partnerschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Liebe, Flirt und Partnerschaft', 'label':'Liebe, Flirt und Partnerschaft', 'interaction': 'true'});"
											target="_self" class=""> Liebe, Flirt und Partnerschaft</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/medizin-gesundheit/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Medizin und Gesundheit', 'label':'Medizin und Gesundheit', 'interaction': 'true'});"
											target="_self" class=""> Medizin und Gesundheit</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/mode-lifestyle/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Mode & Lifestyle', 'label':'Mode & Lifestyle', 'interaction': 'true'});"
											target="_self" class=""> Mode &amp; Lifestyle</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/recht-gesetz/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Recht und Gesetz', 'label':'Recht und Gesetz', 'interaction': 'true'});"
											target="_self" class=""> Recht und Gesetz</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/reise-tourismus/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Reise und Tourismus', 'label':'Reise und Tourismus', 'interaction': 'true'});"
											target="_self" class=""> Reise und Tourismus</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/umwelt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Umwelt', 'label':'Umwelt', 'interaction': 'true'});"
											target="_self" class=""> Umwelt</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-teaser visible-phone"
				><a href="https://www.prignitzer.de/anzeigen/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
					target="_self" class="has-sub-nav"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18551056/1272538171-w1280-h960/icon-ad-mobile.png')"></i> Anzeigen</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.job-norden.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Stellenanzeigen suchen', 'label':'Stellenanzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Stellenanzeigen suchen</a></li>
								<li  class=" hidden-desktop"><a href="https://immo-norden.de/?utm_source=prignitzer.de&amp;utm_campaign=navigation_stationär&amp;utm_medium=link_navi"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Immobilien suchen', 'label':'Immobilien suchen', 'interaction': 'true'});"
											target="_blank" class=""> Immobilien suchen</a></li>
								<li  class=" hidden-desktop"><a href="http://trauer.svz.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Traueranzeigen suchen', 'label':'Traueranzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Traueranzeigen suchen</a></li>
								<li  class=" hidden-desktop"><a href="https://flirt-norden.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Partnersuche', 'label':'Partnersuche', 'interaction': 'true'});"
											target="_blank" class=""> Partnersuche</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.prignitzer.de/abo/menu-flyout"><a href="https://www.prignitzer.de/abo/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Abo', 'label':'Abo', 'interaction': 'true'});"
					target="_self" class="has-sub-nav"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18550821/1802537386-w1280-h960/icon-abo-mobile.png ')"></i> Abo</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://mein.svz.de"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_blank" class=""> Übersicht</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/profil/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Mein Benutzerkonto', 'label':'Mein Benutzerkonto', 'interaction': 'true'});"
											target="_blank" class=""> Mein Benutzerkonto</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/reisenachsendung/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Reisenachsendung', 'label':'Reisenachsendung', 'interaction': 'true'});"
											target="_blank" class=""> Reisenachsendung</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/zeitung-verschenken/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Zeitung verschenken', 'label':'Meine Zeitung verschenken', 'interaction': 'true'});"
											target="_blank" class=""> Meine Zeitung verschenken</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/zeitung-spenden/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Zeitung spenden', 'label':'Meine Zeitung spenden', 'interaction': 'true'});"
											target="_self" class=""> Meine Zeitung spenden</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/zahlungsdaten/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Zahlungsdaten', 'label':'Zahlungsdaten', 'interaction': 'true'});"
											target="_blank" class=""> Zahlungsdaten</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/adresse-aendern/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Adresse ändern', 'label':'Meine Adresse ändern', 'interaction': 'true'});"
											target="_blank" class=""> Meine Adresse ändern</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/reklamation/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Reklamation', 'label':'Reklamation', 'interaction': 'true'});"
											target="_blank" class=""> Reklamation</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser"
				><a href="https://www.prignitzer.de/plus/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Prignitzer+', 'action':'Prignitzer+', 'label':'Prignitzer+', 'interaction': 'true'});"
					target="_self" class="nav-main__prignitzer-plus"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs19208256/7192535669-w1280-h960/icon-mobile-plus.png')"></i> Prignitzer+</a></li>
		<li class="menu-item"
				data-ajax-url="https://www.prignitzer.de/service/menu-flyout"><a href="https://www.prignitzer.de/service/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Service', 'label':'Service', 'interaction': 'true'});"
					target="_self" class="has-sub-nav"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18550986/5432534824-w1280-h960/icon-service-mobile.png')"></i> Service</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.prignitzer.de/service/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/?ref=servicemenue"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserservice', 'label':'Leserservice', 'interaction': 'true'});"
											target="_blank" class=""> Leserservice</a></li>
								<li ><a href="https://www.prignitzer.de/anzeigen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
											target="_self" class=""> Anzeigen</a></li>
								<li ><a href="https://www.prignitzer.de/service/wetter/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Wetter', 'label':'Wetter', 'interaction': 'true'});"
											target="_self" class=""> Wetter</a></li>
								<li ><a href="https://leserreisen.svz.de"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserreisen', 'label':'Leserreisen', 'interaction': 'true'});"
											target="_self" class=""> Leserreisen</a></li>
								<li ><a href="http://termine.prignitzer.de"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Termine und Events', 'label':'Termine und Events', 'interaction': 'true'});"
											target="_self" class=""> Termine und Events</a></li>
								<li ><a href="https://www.prignitzer.de/service/fitnesstipps/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fitnesstipps', 'label':'Fitnesstipps', 'interaction': 'true'});"
											target="_self" class=""> Fitnesstipps</a></li>
								<li ><a href="http://tv.prignitzer.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fernsehprogramm', 'label':'Fernsehprogramm', 'interaction': 'true'});"
											target="_self" class=""> Fernsehprogramm</a></li>
								<li ><a href="https://www.prignitzer.de/service/horoskope/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Horoskope', 'label':'Horoskope', 'interaction': 'true'});"
											target="_self" class=""> Horoskope</a></li>
								<li ><a href="https://www.prignitzer.de/service/kreuzwortraetsel/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Kreuzworträtsel', 'label':'Kreuzworträtsel', 'interaction': 'true'});"
											target="_self" class=""> Kreuzworträtsel</a></li>
								<li ><a href="https://www.prignitzer.de/service/sudoku/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Sudoku', 'label':'Sudoku', 'interaction': 'true'});"
											target="_self" class=""> Sudoku</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-phone"
				><a href="https://mein.svz.de/epaper/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-ePaper', 'action':'ePaper', 'label':'ePaper', 'interaction': 'true'});"
					target="_blank" class=""> <i class="menu-item-icon"
					style="background-image: url('')"></i> ePaper</a></li>
		<li class="menu-item menu-item--no-children menu-item--no-teaser visible-phone">
			<a href="#" class="hidden logout">
				<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18550586/2672536911-w1280-h960/icon-logout-mobile.png')"></i>
				Logout
			</a>
		</li>

		</ul>
	<div class="search">
			<a title="zur Suche" href="#search-head" id="search-toggle" class="search-toggle"> <i class="fa fa-search"></i>
			</a>
		</div>
	</nav>

<form id="search-head" class="search-box" action="/suche/">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	</header>
                <div class="header-sub">
                    <div class="info">
		<nav class="left breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> 
			<div>
					<a href="https://www.prignitzer.de/" title="Home">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Home<link itemprop="item" href="https://www.prignitzer.de/">
		            					<meta itemprop="name" content="Home">
		            					<meta itemprop="position" content="1">
									</span> 
								</a>
						</div>
			<div>
					&gt; <a href="https://www.prignitzer.de/ratgeber/" title="Ratgeber">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Ratgeber<link itemprop="item" href="https://www.prignitzer.de/ratgeber/">
		            					<meta itemprop="name" content="Ratgeber">
		            					<meta itemprop="position" content="2">
									</span> 
								</a>
						</div>
			<div>
					&gt; <a href="https://www.prignitzer.de/ratgeber/auto/" title="Auto &amp; Verkehr">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Auto & Verkehr<link itemprop="item" href="https://www.prignitzer.de/ratgeber/auto/">
		            					<meta itemprop="name" content="Auto & Verkehr">
		            					<meta itemprop="position" content="3">
									</span> 
								</a>
						</div>
			<div class="breadcrumb-article">
					&gt; <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Avantgarde im Zeichen des Löwen<meta itemprop="name" content="Avantgarde im Zeichen des Löwen">
	            			<meta itemprop="position" content="4">
						</span>
				</div>
			</nav>
	</div>
<div id="slides"></div></div>
               	<div class="content content-white">
					<article class="container article-wrapper" id="article-wrapper">
						 <div class="row">
		<div class="article-aside actions clearfix" id="actions-fwid0">
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=19634161&amp;type=article&amp;ctxId=2576&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Avantgarde+im+Zeichen+des+L%C3%B6wen&amp;url=https%3A%2F%2Fwww.svz.de%2Fratgeber%2Fauto%2Favantgarde-im-zeichen-des-loewen-id19634161.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'facebookShare'});">
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.prignitzer.de/19634161" data-track-url="/stats/?rt=1&amp;objId=19634161&amp;type=article&amp;ctxId=2576&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Avantgarde+im+Zeichen+des+L%C3%B6wen&amp;url=https%3A%2F%2Fwww.svz.de%2Fratgeber%2Fauto%2Favantgarde-im-zeichen-des-loewen-id19634161.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'tweet'});">
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden-phone">
							<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});var mvString = $.cookie('_cmv');if(mvString == null || mvString === 0){$.cookie( '_cmv', 1, { path: '/' } );$('.list-toggle').trigger('click');}">
								<i class="fa fa-comment"></i>
								<span class="share__button-comments-count">0</span>
							</a>
						</li>
					<li class="hidden-phone">
							<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=19634161&amp;type=article&amp;ctxId=2576&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Avantgarde+im+Zeichen+des+L%C3%B6wen&amp;url=https%3A%2F%2Fwww.svz.de%2Fratgeber%2Fauto%2Favantgarde-im-zeichen-des-loewen-id19634161.html"
							onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'googlePlusShare'});">
							<i class="fa fa-google-plus"></i>
							</a>
						</li>
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=19634161&amp;type=article&amp;ctxId=2576&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Avantgarde+im+Zeichen+des+L%C3%B6wen&amp;url=https%3A%2F%2Fwww.svz.de%2Fratgeber%2Fauto%2Favantgarde-im-zeichen-des-loewen-id19634161.html" href="WhatsApp://send?text=Avantgarde im Zeichen des Löwen+https://www.prignitzer.de/ratgeber/auto/avantgarde-im-zeichen-des-loewen-id19634161.html" title="Artikel per WhatsApp versenden" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Whatsapp'});">
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=19634161&amp;type=article&amp;ctxId=2576&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Avantgarde+im+Zeichen+des+L%C3%B6wen&amp;url=https%3A%2F%2Fwww.svz.de%2Fratgeber%2Fauto%2Favantgarde-im-zeichen-des-loewen-id19634161.html" href="https://www.prignitzer.de/artikel-versenden.html?artId=19634161" title="Artikel per E-Mail versenden" rel="nofollow"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Mail'});">
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.prignitzer.de/ratgeber/auto/avantgarde-im-zeichen-des-loewen-id19634161.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
</div>
<div class="row">
		<header class="article article-head span3  loc-default"> 
			<h1 class="headline" id="head-anchor" itemprop="headline">
		<span class="kicker">50 Jahre Peugeot 504</span> 
			<span class="vhide">: </span>
		Avantgarde im Zeichen des Löwen</h1>
</header>
	</div>
<div class="row">
		<div class="article article-slideshow span3">
		<div class="slideshow" id="slideshow-fwid1" data-ajax="true" data-countable="true" data-ajax-url="https://www.prignitzer.de/widget/id3877601?ctxSec=2576&view=ajax&ctxArt=19634161" >
			<div class="">
	<div class="container">
		<picture>
		    <source media="(max-width: 481px)" srcset="https://img.prignitzer.de/img/auto/crop19634116/4797426422-cv16_9-w674/urn-newsml-dpa-com-20090101-180420-99-972877.jpg">
		    <source media="(max-width: 641px)" srcset="https://img.prignitzer.de/img/auto/crop19634116/9147606144-cv16_9-w1019/urn-newsml-dpa-com-20090101-180420-99-972877.jpg">
			<source srcset="https://img.prignitzer.de/img/auto/crop19634116/7584663798-cv16_9-h495/urn-newsml-dpa-com-20090101-180420-99-972877.jpg">
			<img  width="879"  height="495"  alt="Langl&auml;ufer: Von 1968 an 37 Jahre lang baute Peugeot den 504. &nbsp;" src="https://img.prignitzer.de/img/auto/crop19634116/7584663798-cv16_9-h495/urn-newsml-dpa-com-20090101-180420-99-972877.jpg" class=' landscape'  itemprop="contentURL"/>
			</picture>
	<span itemprop="url" content="https://img.prignitzer.de/img/auto/crop19634116/7584663798-cv16_9-h495/urn-newsml-dpa-com-20090101-180420-99-972877.jpg"></span>
	<span itemprop="height" content="495"></span>
	<span itemprop="width" content="879"></span>
<div class="info">
					<div class="credits i-sprite i-camera">
										Foto: <span itemprop="author">Thomas Geiger</span></div>
							<div class="index">1 von 9</div></div>
			<a class="control control-prev" href="https://www.prignitzer.de/ratgeber/auto/avantgarde-im-zeichen-des-loewen-id19634161.html?p=8" title="Voriges Bild" rel="prev" data-url="https://www.prignitzer.de/widget/id3877601?ctxSec=2576&amp;view=ajax&amp;ctxArt=19634161&amp;p=8&amp;m=false" data-show-ad="false">
				<i class="fa fa-chevron-left" aria-hidden="true"></i>
			</a>
		<a class="control control-next" href="https://www.prignitzer.de/ratgeber/auto/avantgarde-im-zeichen-des-loewen-id19634161.html?p=1" title="N&auml;chstes Bild" rel="next" data-url="https://www.prignitzer.de/widget/id3877601?ctxSec=2576&amp;view=ajax&amp;ctxArt=19634161&amp;p=1&amp;m=false" data-show-ad="false">
				<i class="fa fa-chevron-right" aria-hidden="true"></i>
			</a>
		</div>
	<div class="caption" itemprop="caption">
		Langläufer: Von 1968 an 37 Jahre lang baute Peugeot den 504.  </div>
</div>
</div>
	</div>
	
	</div>
<div class="row">
		<div class="span2 article  loc-default">
	<p class="lead" itemprop="description">
		<strong> Er war seiner Zeit um Jahre voraus. Denn als Peugeot 1968 den 504 lancierte, wirkte die Limousine wie aus einer anderen Ära. Kein Wunder, dass der Wagen schier ewig gebaut wurde und es so zum Millionär geschafft hat.</strong>
	</p>
<div class="center-content-mobile">	
		<div class="article-aside author">
			<p class="info">
				<span class="img">
					<img width="60" height="60" alt="prignitzer.de" src="https://resources.prignitzer.de/resources/1524659844183/ver1-0/img/avatar/avatar_prignitzer.png" />
						</span>
				<span class="info-text">
					
								von <span class="name" itemprop="author">Thomas Geiger</span>
							<br>
						28. April 2018, 16:00 Uhr
					</span>
			</p>
		</div>
	</div>
<p>Der robust und zuverl&auml;ssig konstruierte und zeitlos gezeichnete Peugeot 504 machte von 1968 eine Karriere, die 37 Jahre lang dauerte. An deren Ende standen fast vier Millionen Fahrzeuge.</p> 
<p>Darunter waren auch viele familienfreundliche Kombis, praktische Pick-ups sowie sch&ouml;ne Coup&eacute;s und Cabriolets. Zum 50. Geburtstag der Limousine bietet das laut Kraftfahrt-Bundesamt &auml;lteste Exemplar seiner Art in Deutschland den w&uuml;rdigen Rahmen f&uuml;r eine Jubil&auml;umsausfahrt. Nat&uuml;rlich ist der Lack an manchen Stellen ein bisschen stumpf, und am 1,8-Liter-Motor hat der Zahn der Zeit genagt. Doch das halbe Jahrhundert sieht man der Limousine nicht an.</p> 
<p>&laquo;Der Wagen war damals einfach seiner Zeit voraus&raquo;, sagt sein Besitzer Thomas Lagally. Er schw&auml;rmt vom filigranen Design, w&auml;hrend er sich in die avantgardistisch geformten Sessel mit der Einarm-Kopfst&uuml;tze l&uuml;mmelt. Diese sind zwar bequemer als manche Wohnzimmer-M&ouml;bel, bieten aber null Seitenhalt.</p> 
<div id="opinary-automation-placeholder"></div> 
<p>&laquo;Und er h&auml;lt noch heute problemlos im Verkehr mit&raquo;, r&uuml;hmt er den Klassiker, der mindestens einmal pro Woche bewegt wird und so im Jahr l&auml;ssig auf 5000 Kilometer kommt. Auf der Autobahn mag er dabei lahm und laut sein, denn mehr als 140 km/h will man weder dem Motor mit seinen 62 kW/84 PS, noch den Ohren zumuten. Aber wenn man sich erst einmal an die Schaltung hinter dem spacigen Lenkrad und den so zerbrechlich wirkenden Blinkerhebel gew&ouml;hnt hat, f&auml;hrt man damit ganz locker selbst durch den dicksten Stadtverkehr.</p> 
<p>Und selten war eine Landpartie so entspannend wie mit der L&ouml;wen-Limousine. Mit ihrem langen Radstand, dem komfortablen Fahrwerk und der l&auml;ssigen Zahnstangen-Lenkung flaniert sie beschwingt &uuml;ber die Nebenstra&szlig;en wie ein Sonntagsspazierg&auml;nger nach einem schweren Bordeaux zu einem guten Mittagessen. Der vom italienischen Stardesigner Pininfarina gezeichnete 504 ist aber nicht erst als Oldtimer zu einem Schmuckst&uuml;ck gereift, sondern hat die Experten schon bei seinem Deb&uuml;t 1968 begeistert.</p> 
<p>Die Zeitschrift &laquo;Auto, Motor und Sport&raquo; lobte die Limousine als den franz&ouml;schen Mercedes und meinte damit weniger den seinerzeit stolzen Preis von 11&nbsp;650 D-Mark als vielmehr den hohen Fahrkomfort in der selbsttragenden Karosserie mit Einzelradaufh&auml;ngung, die Sicherheit der Scheibenbremsen an allen vier R&auml;dern und das f&uuml;r die 4,49 Meter L&auml;nge fast schon luxuri&ouml;se Platzangebot, das dem verschwenderischen Radstand von 2,74 Metern zu verdanken ist.</p> 
<p>W&auml;hrend man f&uuml;r die Seltenheiten von Mercedes oder Porsche aus jenen Jahren heute ein Verm&ouml;gen zahlen muss, ist das Massenauto auch als Oldtimer ein b&uuml;rgerliches Vergn&uuml;gen und zu Preisen zwischen 8000 und 12&nbsp;000 Euro zu haben, sagt Lagally. &laquo;Nur die Kombis und Coup&eacute;s sind etwas teurer, und die Cabrios k&ouml;nnen auch mal das Doppelte kosten.&raquo;</p> 
<p>Trotzdem warnt er Neueinsteiger. Denn der 504 teilt ein Problem, das alle Autos aus den 1970ern haben: Den vergleichsweise gravierenden Rostbefall. Doch der Frankreich-Fan hat einen todsicheren Tipp, wie man die Spreu vom Weizen trennen kann. Von jahrelang zur Seite gestellten Scheunenautos w&uuml;rde er die Finger lassen. &laquo;Aber was heute noch f&auml;hrt, das ist offenbar so gut gepflegt worden, dass man es bedenkenlos kaufen kann. Das h&auml;lt bestimmt noch einmal 50 Jahre.&raquo;</p><div class="article-aside startpage" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
	<a href="https://www.prignitzer.de/" title="zur Startseite">
		<i class="fa fa-home house"></i>
		zur Startseite</a>
</div><div class="OUTBRAIN" data-src="" data-widget-id="AR_1" data-ob-template="DE_PRIGNITZER.de"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div id="article_map_container">
	</div><div class="article-aside actions bottom clearfix" id="actions-fwid2">
		<div class="intro">
				<p>Gefällt Ihnen dieser Beitrag? Dann teilen Sie ihn bitte in den sozialen Medien - und folgen uns auch auf <a href="https://www.facebook.com/prignitzer" target="_blank">Facebook</a>:</p></div>
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=19634161&amp;type=article&amp;ctxId=2576&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Avantgarde+im+Zeichen+des+L%C3%B6wen&amp;url=https%3A%2F%2Fwww.svz.de%2Fratgeber%2Fauto%2Favantgarde-im-zeichen-des-loewen-id19634161.html"
						>
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.prignitzer.de/19634161" data-track-url="/stats/?rt=1&amp;objId=19634161&amp;type=article&amp;ctxId=2576&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Avantgarde+im+Zeichen+des+L%C3%B6wen&amp;url=https%3A%2F%2Fwww.svz.de%2Fratgeber%2Fauto%2Favantgarde-im-zeichen-des-loewen-id19634161.html"
						>
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden-phone">
							<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});var mvString = $.cookie('_cmv');if(mvString == null || mvString === 0){$.cookie( '_cmv', 1, { path: '/' } );$('.list-toggle').trigger('click');}">
								<i class="fa fa-comment"></i>
								<span class="share__button-comments-count">0</span>
							</a>
						</li>
					<li class="hidden-phone">
							<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=19634161&amp;type=article&amp;ctxId=2576&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Avantgarde+im+Zeichen+des+L%C3%B6wen&amp;url=https%3A%2F%2Fwww.svz.de%2Fratgeber%2Fauto%2Favantgarde-im-zeichen-des-loewen-id19634161.html"
							>
							<i class="fa fa-google-plus"></i>
							</a>
						</li>
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=19634161&amp;type=article&amp;ctxId=2576&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Avantgarde+im+Zeichen+des+L%C3%B6wen&amp;url=https%3A%2F%2Fwww.svz.de%2Fratgeber%2Fauto%2Favantgarde-im-zeichen-des-loewen-id19634161.html" href="WhatsApp://send?text=Avantgarde im Zeichen des Löwen+https://www.prignitzer.de/ratgeber/auto/avantgarde-im-zeichen-des-loewen-id19634161.html" title="Artikel per WhatsApp versenden" >
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=19634161&amp;type=article&amp;ctxId=2576&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Avantgarde+im+Zeichen+des+L%C3%B6wen&amp;url=https%3A%2F%2Fwww.svz.de%2Fratgeber%2Fauto%2Favantgarde-im-zeichen-des-loewen-id19634161.html" href="https://www.prignitzer.de/artikel-versenden.html?artId=19634161" title="Artikel per E-Mail versenden" rel="nofollow"
						>
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.prignitzer.de/ratgeber/auto/avantgarde-im-zeichen-des-loewen-id19634161.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
<div class="veeseoRA2VW"></div><div class="article-aside comments js-ready" id="comments-0">
		<div class="comments__anchor" id="comments-anchor"></div>
		<h2 class="seperator-text seperator-text-over">
			<span class="text">Diskutieren Sie mit.</span>
		</h2>
		<a class="list-toggle folded" data-more="Leserkommentare anzeigen" data-less="Leserkommentare ausblenden">Leserkommentare anzeigen</a>
				<div class="comments-more">
					<div class="ajax-wrapper js-user" id="js-community" data-ajax-url="https://www.prignitzer.de/widget/id3876841?ctxSec=2576&view=initialize&ctxArt=19634161"></div>
				</div>
				
				<form class="comment-new bubble" action="https://www.prignitzer.de/widget/id3876841?view=produce&ctxArt=19634161" style="display:none">
					<fieldset>
						<legend>Kommentar schreiben</legend>
						<div class="line">
							<label for="comments-0-0">&Uuml;berschrift</label>
							<input type="text" name="headline" id="comments-0-0" placeholder="Headline"/>
						</div>
						<div class="line">
							<label for="comments-0-1">Kommentar</label>
							<textarea name="comment" rows="5" cols="20" id="comments-0-1" placeholder="Kommentar"></textarea>
						</div>
						<input class="button" type="submit" value="Absenden"/>
					</fieldset>
				</form>
				
				</div>
</div>

<div class="span1">
	<div class="teaser teaser-img-above teaser-img-310-above  loc-default"  >
			<a href="https://www.prignitzer.de/ratgeber/auto/fahrfreude-anders-definiert-id19702226.html"  title="">
				<div class="teaser-icons">
		<span class="icon-collection">
				<span title="Fotostrecke mit 2 Bildern" class="i-sprite i-camera item"></span>
				</span>
		</div> 
<span class="img">
				<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.prignitzer.de/img/auto/crop19702216/1877424020-cv16_9-w674/23-97300432-23-97300434-1524828551.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.prignitzer.de/img/auto/crop19702216/8937609290-cv16_9-w1019/23-97300432-23-97300434-1524828551.jpg">
			<source data-srcset="https://img.prignitzer.de/img/auto/crop19702216/9417759067-cv16_9-w329/23-97300432-23-97300434-1524828551.jpg">
			<img  width="329"  height="185"  alt="Nun ist das GT-Design auch gelungen: Der 640i wirkt elegant und sportlich." data-src="https://img.prignitzer.de/img/auto/crop19702216/9417759067-cv16_9-w329/23-97300432-23-97300434-1524828551.jpg" id='img19702226' />
			<noscript>
					<img  width="329"  height="185"  alt="Nun ist das GT-Design auch gelungen: Der 640i wirkt elegant und sportlich." src="https://img.prignitzer.de/img/auto/crop19702216/9417759067-cv16_9-w329/23-97300432-23-97300434-1524828551.jpg" id='img19702226' />
				</noscript>
			</picture>
	</span>
		</a>
			<div class="wrap shadowClickable" data-href="https://www.prignitzer.de/ratgeber/auto/fahrfreude-anders-definiert-id19702226.html">
				<div class="teaser">
					<a title="" href="https://www.prignitzer.de/ratgeber/auto/fahrfreude-anders-definiert-id19702226.html" >
						<span class="kicker">BMW Gran Turismo </span>
						<span class="vhide">: </span> 
						<h2 class="headline" data-href="https://www.prignitzer.de/ratgeber/auto/fahrfreude-anders-definiert-id19702226.html">
							Fahrfreude anders definiert<span class="clickable hidden-phone"></span> 
						</h2>
					</a>
				</div>
			</div>
		</div>
	<div style="text-align:center">
	<div id="medium_rectangle_1" style="margin: 0 auto"> </div>
</div>
<br /><div id="list-news-ticker-3876971" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-3876971-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-default">
									<a title="Was die Automarke über ihre Fahrer verrät" href="https://www.prignitzer.de/ratgeber/auto/was-die-automarke-ueber-ihre-fahrer-verraet-id18058356.html"> 
										<span class="kicker">Auto-Psychologie</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Was die Automarke über ihre Fahrer verrät</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Mazda plant 2019 mit neuem Dreier und dem ersten Elektroauto" href="https://www.prignitzer.de/ratgeber/auto/mazda-plant-2019-mit-neuem-dreier-und-dem-ersten-elektroauto-id19310391.html"> 
										<span class="kicker">Nach Designstudie KAI Concept</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Mazda plant 2019 mit neuem Dreier und dem ersten Elektroauto</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Die Neuheiten von der Peking Motor Show" href="https://www.prignitzer.de/ratgeber/auto/die-neuheiten-von-der-peking-motor-show-id19680701.html"> 
										<span class="kicker">Luxusschlitten und E-Autos</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Die Neuheiten von der Peking Motor Show</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Kein Schadenersatz bei Sturz auf erkennbar schlechtem Radweg" href="https://www.prignitzer.de/ratgeber/auto/kein-schadenersatz-bei-sturz-auf-erkennbar-schlechtem-radweg-id19699881.html"> 
										<span class="kicker">Auf Beschaffenheit achten</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Kein Schadenersatz bei Sturz auf erkennbar schlechtem Radweg</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Teilkasko deckt kaputte Scheibe ab" href="https://www.prignitzer.de/ratgeber/auto/teilkasko-deckt-kaputte-scheibe-ab-id19692956.html"> 
										<span class="kicker">Autoschäden</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Teilkasko deckt kaputte Scheibe ab</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-3876971-1" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-default">
									<a title="Hansa und die U23-Regel" href="https://www.prignitzer.de/sport/fussball/hansa-rostock/hansa-und-die-u23-regel-id19694406.html"> 
										<span class="kicker">FC Hansa Rostock</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Hansa und die U23-Regel</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Verkehrsunfall mit einer getöteten Person" href="https://www.prignitzer.de/regionales/blaulicht/verkehrsunfall-mit-einer-getoeteten-person-id19705971.html"> 
										<span class="kicker">Sanitz</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Verkehrsunfall mit einer getöteten Person</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="So heißt das dritte Royal Baby von Kate und William" href="https://www.prignitzer.de/deutschland-welt/leute/so-heisst-das-dritte-royal-baby-von-kate-und-william-id19689301.html"> 
										<span class="kicker">Kensington-Palast</span>
										<span class="vhide">: </span> 
										<h2 class="headline">So heißt das dritte Royal Baby von Kate und William </h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Video: Brand in der Altstadt" href="https://www.prignitzer.de/regionales/blaulicht/video-brand-in-der-altstadt-id19707481.html"> 
										<span class="kicker">Wismar</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Video: Brand in der Altstadt</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="A20-Neubau bei Tribsees kostet 150 Millionen Euro" href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/a20-neubau-bei-tribsees-kostet-150-millionen-euro-id19692626.html"> 
										<span class="kicker">Abgesackte Autobahn</span>
										<span class="vhide">: </span> 
										<h2 class="headline">A20-Neubau bei Tribsees kostet 150 Millionen Euro</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div style="text-align:center">
	<div id="medium_rectangle_2" style="margin: 0 auto"> </div>
</div>
<br /></div></div>
<div class="row">
		<div class="span3">
			<div id="billboard_2"></div>
<br><div id="flex_buttons">
	<ul style="list-style-type: none;">
		<li>
			<div id='flex_button_1'></div>
		</li>
		<li>
			<div id='flex_button_2'></div>
		</li>
	</ul>
	<ul style="list-style-type: none;">
		<li>
			<div id='flex_button_3'></div>
		</li>
		<li>
			<div id='flex_button_4'></div>
		</li>
	</ul>
</div></div>
	</div>
</article>
				</div>
			<div class="content content-article-more hidden-phone">
				<div class="container ">
					<div class="row">
		<div class="span3">
			<div class="header-mid">
	<div class="left">
		<div class="logo">
			<a href="https://www.prignitzer.de/" title="svz">
				<img width="37" height="12" alt="svz" src="https://resources.prignitzer.de/resources/1524659844183/ver1-0/img/logo/prignitzer-small.png" class="icon" />
			</a>
		</div>
	</div>
	<p class="center">Nachrichten</p>
	<div class="right">
		<p class="social">
			<a rel="follow" title="" href="https://www.facebook.com/prignitzer" class="icon i-sprite i-facebook" target="_blank">Facebook</a>
			</p>
	</div>
</div></div>
	</div>
<div class="row">
		<div class="span2  loc-default">
	<div class="teaser teaser-img-above teaser-img-636-above  teaser-lead- loc-default"  >
			<a href="https://www.prignitzer.de/ratgeber/auto/neuwagenerscheinungen-2018-id19190051.html"  title="">
				<span class="img">
				<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.prignitzer.de/img/incoming/crop19189256/4447423018-cv16_9-w674/Teaser-Bild.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.prignitzer.de/img/incoming/crop19189256/6977601712-cv16_9-w1019/Teaser-Bild.jpg">
			<source data-srcset="https://img.prignitzer.de/img/incoming/crop19189256/4447423018-cv16_9-w674/Teaser-Bild.jpg">
			<img  width="674"  height="379"  alt="" data-src="https://img.prignitzer.de/img/incoming/crop19189256/4447423018-cv16_9-w674/Teaser-Bild.jpg" id='img19190051' />
			<noscript>
					<img  width="674"  height="379"  alt="" src="https://img.prignitzer.de/img/incoming/crop19189256/4447423018-cv16_9-w674/Teaser-Bild.jpg" id='img19190051' />
				</noscript>
			</picture>
	</span>
		</a>
			<div class="wrap shadowClickable" data-href="https://www.prignitzer.de/ratgeber/auto/neuwagenerscheinungen-2018-id19190051.html">
				<div class="teaser">
					<a title="" href="https://www.prignitzer.de/ratgeber/auto/neuwagenerscheinungen-2018-id19190051.html" >
						<span class="kicker">ANZEIGE:</span>
						<span class="vhide">: </span>
						<h2 class="headline">
							Neuwagenerscheinungen 2018</h2>
					</a>
					<p class="clickable" data-href="https://www.prignitzer.de/ratgeber/auto/neuwagenerscheinungen-2018-id19190051.html">
						<strong>2018 erscheinen wieder unzählige Neuwagen. Unsere Übersicht hilft Ihnen den Überblick zu behalten.</strong>
					</p>
				</div>
			</div>
		</div>
	</div>

<div class="span1">
	<div class="teaser teaser-img-above teaser-img-310-above  loc-default"  >
			<a href="https://www.prignitzer.de/ratgeber/auto/rechte-hand-verhindert-dooring-unfaelle-mit-radfahrern-id19701711.html"  title="">
				<span class="img">
				<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.prignitzer.de/img/auto/crop19701706/96274243-cv16_9-w674/urn-newsml-dpa-com-20090101-180427-99-79690.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.prignitzer.de/img/auto/crop19701706/1527604687-cv16_9-w1019/urn-newsml-dpa-com-20090101-180427-99-79690.jpg">
			<source data-srcset="https://img.prignitzer.de/img/auto/crop19701706/9857755090-cv16_9-w329/urn-newsml-dpa-com-20090101-180427-99-79690.jpg">
			<img  width="329"  height="185"  alt="Gerade bei der Vorbeifahrt an parkenden Autos sind Radfahrer besonders gef&auml;hrdet. Beim &Ouml;ffnen der T&uuml;ren sollten Autofahrer besonders auf den Schulterblick achten." data-src="https://img.prignitzer.de/img/auto/crop19701706/9857755090-cv16_9-w329/urn-newsml-dpa-com-20090101-180427-99-79690.jpg" id='img19701711' />
			<noscript>
					<img  width="329"  height="185"  alt="Gerade bei der Vorbeifahrt an parkenden Autos sind Radfahrer besonders gef&auml;hrdet. Beim &Ouml;ffnen der T&uuml;ren sollten Autofahrer besonders auf den Schulterblick achten." src="https://img.prignitzer.de/img/auto/crop19701706/9857755090-cv16_9-w329/urn-newsml-dpa-com-20090101-180427-99-79690.jpg" id='img19701711' />
				</noscript>
			</picture>
	</span>
		</a>
			<div class="wrap shadowClickable" data-href="https://www.prignitzer.de/ratgeber/auto/rechte-hand-verhindert-dooring-unfaelle-mit-radfahrern-id19701711.html">
				<div class="teaser">
					<a title="" href="https://www.prignitzer.de/ratgeber/auto/rechte-hand-verhindert-dooring-unfaelle-mit-radfahrern-id19701711.html" >
						<span class="kicker">Sicherheit im Straßenverkehr</span>
						<span class="vhide">: </span> 
						<h2 class="headline" data-href="https://www.prignitzer.de/ratgeber/auto/rechte-hand-verhindert-dooring-unfaelle-mit-radfahrern-id19701711.html">
							Rechte Hand verhindert «Dooring-Unfälle» mit Radfahrern<span class="clickable hidden-phone"></span> 
						</h2>
					</a>
				</div>
			</div>
		</div>
	<div class="teaser teaser-img-above teaser-img-310-above  loc-default"  >
			<a href="https://www.prignitzer.de/ratgeber/auto/motorradreifen-nach-etwa-fuenf-jahren-erneuern-id19699981.html"  title="">
				<span class="img">
				<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.prignitzer.de/img/incoming/crop19701736/215742683-cv16_9-w674/23-95623756.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.prignitzer.de/img/incoming/crop19701736/5377604047-cv16_9-w1019/23-95623756.jpg">
			<source data-srcset="https://img.prignitzer.de/img/incoming/crop19701736/4717755730-cv16_9-w329/23-95623756.jpg">
			<img  width="329"  height="185"  alt="Auch wenn die Motorradreifen von au&szlig;en unbesch&auml;digt aussehen, nach f&uuml;nf Jahren sollten sie ausgetauscht werden." data-src="https://img.prignitzer.de/img/incoming/crop19701736/4717755730-cv16_9-w329/23-95623756.jpg" id='img19699981' />
			<noscript>
					<img  width="329"  height="185"  alt="Auch wenn die Motorradreifen von au&szlig;en unbesch&auml;digt aussehen, nach f&uuml;nf Jahren sollten sie ausgetauscht werden." src="https://img.prignitzer.de/img/incoming/crop19701736/4717755730-cv16_9-w329/23-95623756.jpg" id='img19699981' />
				</noscript>
			</picture>
	</span>
		</a>
			<div class="wrap shadowClickable" data-href="https://www.prignitzer.de/ratgeber/auto/motorradreifen-nach-etwa-fuenf-jahren-erneuern-id19699981.html">
				<div class="teaser">
					<a title="" href="https://www.prignitzer.de/ratgeber/auto/motorradreifen-nach-etwa-fuenf-jahren-erneuern-id19699981.html" >
						<span class="kicker">Sicherheit</span>
						<span class="vhide">: </span> 
						<h2 class="headline" data-href="https://www.prignitzer.de/ratgeber/auto/motorradreifen-nach-etwa-fuenf-jahren-erneuern-id19699981.html">
							Motorradreifen nach etwa fünf Jahren erneuern<span class="clickable hidden-phone"></span> 
						</h2>
					</a>
				</div>
			</div>
		</div>
	</div></div>
<div class="row">
		<div class="span1">
	<div class="teaser teaser-img-above teaser-img-310-above  loc-default"  >
			<a href="https://www.prignitzer.de/ratgeber/auto/kein-schadenersatz-bei-sturz-auf-erkennbar-schlechtem-radweg-id19699881.html"  title="">
				<span class="img">
				<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.prignitzer.de/img/auto/crop19699876/7367427729-cv16_9-w674/urn-newsml-dpa-com-20090101-180427-99-78424.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.prignitzer.de/img/auto/crop19699876/9217604837-cv16_9-w1019/urn-newsml-dpa-com-20090101-180427-99-78424.jpg">
			<source data-srcset="https://img.prignitzer.de/img/auto/crop19699876/2177752682-cv16_9-w329/urn-newsml-dpa-com-20090101-180427-99-78424.jpg">
			<img  width="329"  height="185"  alt="Fahrradfahrer sollten die Beschaffenheit des Radweges pr&uuml;fen. Nicht alle Streckenabschnitte sind so beschaffen wie dieser." data-src="https://img.prignitzer.de/img/auto/crop19699876/2177752682-cv16_9-w329/urn-newsml-dpa-com-20090101-180427-99-78424.jpg" id='img19699881' />
			<noscript>
					<img  width="329"  height="185"  alt="Fahrradfahrer sollten die Beschaffenheit des Radweges pr&uuml;fen. Nicht alle Streckenabschnitte sind so beschaffen wie dieser." src="https://img.prignitzer.de/img/auto/crop19699876/2177752682-cv16_9-w329/urn-newsml-dpa-com-20090101-180427-99-78424.jpg" id='img19699881' />
				</noscript>
			</picture>
	</span>
		</a>
			<div class="wrap shadowClickable" data-href="https://www.prignitzer.de/ratgeber/auto/kein-schadenersatz-bei-sturz-auf-erkennbar-schlechtem-radweg-id19699881.html">
				<div class="teaser">
					<a title="" href="https://www.prignitzer.de/ratgeber/auto/kein-schadenersatz-bei-sturz-auf-erkennbar-schlechtem-radweg-id19699881.html" >
						<span class="kicker">Auf Beschaffenheit achten</span>
						<span class="vhide">: </span> 
						<h2 class="headline" data-href="https://www.prignitzer.de/ratgeber/auto/kein-schadenersatz-bei-sturz-auf-erkennbar-schlechtem-radweg-id19699881.html">
							Kein Schadenersatz bei Sturz auf erkennbar schlechtem Radweg<span class="clickable hidden-phone"></span> 
						</h2>
					</a>
				</div>
			</div>
		</div>
	</div>

<div class="span1">
	<div class="teaser teaser-img-above teaser-img-310-above  loc-default"  >
			<a href="https://www.prignitzer.de/ratgeber/auto/innerorts-vor-steigung-zu-schnell-ueberholt-fahrverbot-gilt-id19699381.html"  title="">
				<span class="img">
				<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.prignitzer.de/img/auto/crop19699376/0057421540-cv16_9-w674/urn-newsml-dpa-com-20090101-180426-99-66577.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.prignitzer.de/img/auto/crop19699376/7267603190-cv16_9-w1019/urn-newsml-dpa-com-20090101-180426-99-66577.jpg">
			<source data-srcset="https://img.prignitzer.de/img/auto/crop19699376/3817756587-cv16_9-w329/urn-newsml-dpa-com-20090101-180426-99-66577.jpg">
			<img  width="329"  height="185"  alt="Das Oberlandesgericht Bamberg hat entschieden: Ein Fahrverbot ist rechtens, wenn ein Autofahrer innerorts vor einer Steigung zu schnell &uuml;berholt." data-src="https://img.prignitzer.de/img/auto/crop19699376/3817756587-cv16_9-w329/urn-newsml-dpa-com-20090101-180426-99-66577.jpg" id='img19699381' />
			<noscript>
					<img  width="329"  height="185"  alt="Das Oberlandesgericht Bamberg hat entschieden: Ein Fahrverbot ist rechtens, wenn ein Autofahrer innerorts vor einer Steigung zu schnell &uuml;berholt." src="https://img.prignitzer.de/img/auto/crop19699376/3817756587-cv16_9-w329/urn-newsml-dpa-com-20090101-180426-99-66577.jpg" id='img19699381' />
				</noscript>
			</picture>
	</span>
		</a>
			<div class="wrap shadowClickable" data-href="https://www.prignitzer.de/ratgeber/auto/innerorts-vor-steigung-zu-schnell-ueberholt-fahrverbot-gilt-id19699381.html">
				<div class="teaser">
					<a title="" href="https://www.prignitzer.de/ratgeber/auto/innerorts-vor-steigung-zu-schnell-ueberholt-fahrverbot-gilt-id19699381.html" >
						<span class="kicker">Fahrlässiger Pflichtverstoß</span>
						<span class="vhide">: </span> 
						<h2 class="headline" data-href="https://www.prignitzer.de/ratgeber/auto/innerorts-vor-steigung-zu-schnell-ueberholt-fahrverbot-gilt-id19699381.html">
							Innerorts vor Steigung zu schnell überholt: Fahrverbot gilt<span class="clickable hidden-phone"></span> 
						</h2>
					</a>
				</div>
			</div>
		</div>
	</div>

<div class="span1">
	<div style="text-align:center">
	<div id="medium_rectangle_3" style="margin: 0 auto"> </div>
</div>
<br /></div>

</div>
</div>
			</div></div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div id="leaderboard_2"></div><div class="top">
	<p class="logo logo-shz">
		<a href="https://www.prignitzer.de/" title="prignitzer"> 
			<img src="https://resources.prignitzer.de/resources/1524659844183/ver1-0/img/logo/prignitzer.png" alt="prignitzer.de" width="400" height="38" />
		</a>
	</p>
	<p class="date branding">
		Sa. 28. April 2018</p>
	<p class="social">
		<a class="icon i-sprite i-facebook" href="https://www.facebook.com/prignitzer" title="Facebook" rel="follow" target="_blank">Facebook</a>
		</p>
</div><section class="media-list">
	<div class="row">
		<div class="span3">
			<div class="seperator-text">
				<div class="text">Weitere Angebote, Produkte und Unternehmen der mh:n MEDIEN</div>
			</div>
		</div>
		<ul class="nav">
			<li><a class="i-media i-media-unternehmen" href="http://www.mhn-medien.de/unternehmen/" target="_blank"><span class="txt">Unternehmen</span></a></li>
			<li><a class="i-media i-media-produkte" href="http://www.mhn-medien.de/produkte/" target="_blank"><span class="txt">Produkte</span></a></li>
			<li><a class="i-media i-media-karriere" href="http://www.mhn-medien.de/karriere/" target="_blank"><span class="txt">Karriere</span></a></li>
			<li><a class="i-media i-media-engagement" href="http://www.mhn-medien.de/engagement/" target="_blank"><span class="txt">Engagement</span></a></li>
		</ul>
	</div>
</section><section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="https://www.prignitzer.de/legals/kontakt-id4782461.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="https://www.prignitzer.de/legals/agb/" title="AGB" target="_self">
						AGB</a>
				<a href="https://www.prignitzer.de/legals/impressum-id4579736.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="https://www.prignitzer.de/legals/sicherheit-und-datenschutz-id4689621.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.mhn-medien.de/mediadaten/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section></div>
            </div>
        </footer>

        <!-- Chartbeat -->
<script>
	var _sf_async_config = {};
	_sf_async_config.uid = 41975;
	_sf_async_config.domain = "svz.de";
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = "HOME/RATGEBER/AUTO & VERKEHR";
	_sf_async_config.authors = 'Thomas Geiger';
	var _cbq = window._cbq = (window._cbq || []);
	_cbq.push(['_acct', document.cookie.indexOf('communitydata2') > 0 ? 'lgdin' : 'anon']);
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement("script");
			e.setAttribute("language", "javascript");
			e.setAttribute("type", "text/javascript");
			e
					.setAttribute(
							"src",
							(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/"
									: "http://static.chartbeat.com/")
									+ "js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != "function") ? loadChartbeat
				: function() {
					oldonload();
					loadChartbeat();
				};
	})();
</script>
<!-- Chartbeat END --><script src="https://widgets.opinary.com/a/svz.js" async="async"></script><div class="overscroll">
    <div class="overscroll__wrapper wrapper-page">
        <div class="overscroll__content wrapper-content">
            <div class="overscroll__indicator" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite-Overscroll', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
                <div class="overscroll__process"></div>
                <a href="https://www.prignitzer.de/?ref=article-overscroll" class="overscroll__link i-arrow-down i-sprite">zur Startseite</a>
            </div>
        </div>
    </div>
</div>

<div id="out_of_page_1"></div>
<div id="plista_fly"></div>
<div id="skyscraper_1"></div>
<div id="skyscraper_2"></div><div id="bc_single_dummy"></div>
		<!-- JS block -->
		<img src="/stats/?rt=1&amp;objId=19634161&amp;type=article&amp;ctxId=2576&amp;pubId=2&amp;cat=news&amp;meta=&amp;title=Avantgarde+im+Zeichen+des+L%C3%B6wen&amp;url=https%3A%2F%2Fwww.svz.de%2Fratgeber%2Fauto%2Favantgarde-im-zeichen-des-loewen-id19634161.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(600);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(600, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(600);
	    		 }
	    	});
	    }
	});
	</script>
<script type="text/javascript">
			if(!Modernizr.svg) {
			  jQuery('img[src$="svg"]').attr('src', function() {  
			    return jQuery(this).attr('src').replace('.svg', '.png');
			  });
			}
			
			(function( $ ){
	
				
	
				$( "#wrapper-page" ).unitbNavigationToggle();
				$( "#wrapper-content" ).unitbTeaserClickable();
				$( "#wrapper-content" ).unitbShadowTeaserClickable();
				$( "#wrapper-content" ).unitbStickyHeader();
				$( ".mail-link" ).unitbDecode();
				$( ".accordion" ).unitbAccordion();
				
				
					$( "body" ).copyPaste( { "minChars": 30 } );
				$("#slideshow-fwid1").unitbGalleryVote().unitbSlideshow();
			

					$( "#js-community" ).unitbCommunity({ className: "js-user", type: "GET" });
					$( "#comments-0" ).unitbComments();
				
$("#list-news-ticker-3876971").unitbNewsTicker();

		$( "#js-region" ).unitbCookieContent({ className: "js-region", cookieName: "locationKey" });
	

	$( ".login-menu" ).unitbCookieContent({ className: "js-user", type: "POST" });

			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
		

		$("#header").unitbSearchToggle();
	

	$("#nav-main-header-fwid3 > ul").touchMenuHover();

$(function() {
    $(".overscroll").overscroll({url: "https://www.prignitzer.de/overscroll"});
});
			})( jQuery );
		</script>

		<script type="text/javascript">
		function makeCRETrackingCall() {
			if (typeof cre_client !== 'undefined') {
			    cre_client.set_page_view();
			    cre_client.set_origin('web');
			    cre_client.set_service_id('prignitzer');
			    cre_client.set_site('www.prignitzer.de');
			    cre_client.set_content_id('/ratgeber/auto/avantgarde-im-zeichen-des-loewen-id19634161.html');
			    cre_client.set_cms_id('19634161');
			    cre_client.set_channel('2426');
			    cre_client.set_sub_channel('2576');
			    cre_client.set_doc_type('news');
			    
			    cre_client.set_heading('Avantgarde im Zeichen des Löwen');
			    
			    
			    cre_client.addListener(function(response) {
			    	if (response.data) {
			    		c1Response = response.data;
			    		_SHZ['userStatus'] = response.data.user_status;
			    	}
			    });
			    
			    cre_client.request();
			} else {
			    setTimeout(makeCRETrackingCall, 1000);
			}
		}
		makeCRETrackingCall();
	</script>
<script type="text/javascript">
		function getTimeToFirstPaintIfSupported(){if(window.performance&&window.performance.timing){var c,a=window.performance.timing,b=a.navigationStart;if(window.chrome&&window.chrome.loadTimes?c=1e3*window.chrome.loadTimes().firstPaintTime:a.msFirstPaint&&(c=a.msFirstPaint),c&&b)return c-b}};
		var timeToFirstPaint = getTimeToFirstPaintIfSupported();

		jQuery(window).load(function() {
			if (typeof MSOdataLayer !== "undefined" && timeToFirstPaint) {
			   console.log('first paint:' + timeToFirstPaint);
			   MSOdataLayer.push({'event':'staticEvent', 'category':'Performance', 'action':'firstpaint', 'label':window.location.href , 'value':Math.round(timeToFirstPaint), 'interaction': 'false'});
			}
		});
	</script>
<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
			})();
		</script>
	</body>
</html>
