<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<noscript><meta http-equiv="refresh" content="0; url=https://www.prignitzer.de/sport/lokaler-sport/Kristina-Vogel-gibt-bewegende-Einblicke-in-ihr-Seelenleben-id21990982.html?nojs=true"></noscript>
		<script>
var c1_headers = {
		['C1-Meter-Tracking-ID'] : "1620020690517405529", 
		['C1-Meter-Status'] : "open", 
		['C1-Meter-Info'] : "document_type", 
		['C1-Meter-Count'] : "0", 
		['C1-Meter-Max-Count'] : "0", 
		['C1-Meter-User-Status'] : "anonymous", 
		['C1-Meter-Type'] : "none", 
		['C1-Meter-Product-IDs'] : "",
		['C1-Meter-User-Entitlement'] : "", 
		['C1-Meter-User-Group-Action'] : {"cms_snippet":{"parameters":["DFP:Sommerkampagne_Prignitzer","DFP_customerType:none"]}},
		['C1-User-Info-gender'] : "",
		['C1-User-Info-first-name'] : "",
		['C1-User-Info-last-name'] : "",
		['C1-User-Info-email'] : ""
		}
</script>
		<meta name="date" content="2018-12-16T15:16:00+0100" />
		
		<script type="application/ld+json"> 
				    { 
				   	    "@context": 		"http://schema.org",
					    "@type": 			"NewsArticle",
						"name":				"21990982",
					    "headline": 		"Olympiasiegerin im Rollstuhl: Kristina Vogel gibt bewegende Einblicke in ihr Seelenleben | prignitzer.de",
						"url": 				"https://www.svz.de/sport/lokaler-sport/Kristina-Vogel-gibt-bewegende-Einblicke-in-ihr-Seelenleben-id21990982.html",
						"mainEntityOfPage": "https://www.svz.de/sport/lokaler-sport/Kristina-Vogel-gibt-bewegende-Einblicke-in-ihr-Seelenleben-id21990982.html",
						"thumbnailUrl":		"https://img.prignitzer.de/img/lokaler-sport/crop21990972/9779108109-cv1_1-w320-o/kristina-vogel-r-zu-gast-im-aktuellen-sportstud-201812161504-full.jpg",
						"image":			{
									"@type": 	"ImageObject",
									"url" : 	"https://img.prignitzer.de/img/lokaler-sport/origs21990972/4535101801-w640-h960-o/kristina-vogel-r-zu-gast-im-aktuellen-sportstud-201812161504-full.jpg",
									"width": 	640,
									"height": 	359
								},
						"dateCreated": 		"2018-12-16T15:03:00+0100",
						"datePublished": 	"2018-12-16T15:16:00+0100",
						"dateModified":		"2018-12-16T15:18:01+0100",
						"articleSection":	"Lokaler Sport",
						"author": {
								"@type":	"Person",
								"name": 	"dpa"
						},
				
						
						"publisher": {
				    		"@type": "Organization",
							"name":	"svz.de",
						    "logo": {
				      			"@type": 	"ImageObject",
				      			"url": 		"http://resources.prignitzer.de/resources/1544535210312/ver1-0/img/logo/prignitzer.png",
								"width": 	400,
								"height": 	38
				    		},
							"contactPoint" : [
				    			{ "@type" : "ContactPoint",
				      				"telephone" : "+49-3876-79958566",
				      				"contactType" : "customer service"
				    			}
							]},
						"keywords":	["kristina","vogel","bewegende","einblicke","seelenleben","olympiasiegerin","rollstuhl","besuch","aktuellen","sportstudio"]
				   	}
				</script>
			<title>Olympiasiegerin im Rollstuhl: Kristina Vogel gibt bewegende Einblicke in ihr Seelenleben | prignitzer.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://resources.prignitzer.de/resources/1544535210312/ver1-0/img/touch/prignitzer-apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://resources.prignitzer.de/resources/1544535210312/ver1-0/img/touch/prignitzer-apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://resources.prignitzer.de/resources/1544535210312/ver1-0/img/touch/prignitzer-apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://resources.prignitzer.de/resources/1544535210312/ver1-0/img/touch/prignitzer-apple-touch-icon-57x57-precomposed.png">

<meta name="description" content="Bahn-Olympiasiegerin Kristina Vogel hat bei ihrem Besuch im &#034;Aktuellen Sportstudio&#034; bewegende und teilweise auch bedrückende Einblicke in ihr Seelenleben gewährt.">
	<meta name="keywords" content="Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder">
	<meta name="news_keywords" content="kristina, vogel, bewegende, einblicke, seelenleben, olympiasiegerin, rollstuhl, besuch, aktuellen, sportstudio">
	<meta name="dc.title" content="Olympiasiegerin im Rollstuhl: Kristina Vogel gibt bewegende Einblicke in ihr Seelenleben | prignitzer.de" />
	<meta name="dc.description" content="Bei ihrem Besuch im &#034;Aktuellen Sportstudio&#034; spricht die zweifache Bahn-Olympiasiegerin auch über heikle Themen. ... Hier weiterlesen!" />
	<meta name="title" content="Kristina Vogel gibt bewegende Einblicke in ihr Seelenleben" />
	<meta name="author" content="dpa" />
	<meta name="copyright" content="prignitzer" />
	<meta name="googlebot" content="noodp">
	
	<meta name="robots" content="index, follow, noodp, noarchive" />
		<meta name="geo.placename" content="<place>Mainz</place>" />
	<meta name="sitemap" content="https://www.prignitzer.de/sitemap.xml" />
	<meta name="feed" content="https://www.prignitzer.de/sport/lokaler-sport/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="Olympiasiegerin im Rollstuhl: Kristina Vogel gibt bewegende Einblicke in ihr Seelenleben | prignitzer.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.prignitzer.de/sport/lokaler-sport/Kristina-Vogel-gibt-bewegende-Einblicke-in-ihr-Seelenleben-id21990982.html">
	<meta property="og:image" content="https://img.prignitzer.de/img/lokaler-sport/crop21990972/1876398400-cv16_9-w596/kristina-vogel-r-zu-gast-im-aktuellen-sportstud-201812161504-full.jpg">
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="335" />
	<meta property="og:site_name" content="svz">
	<meta property="og:description" content="Bei ihrem Besuch im &#034;Aktuellen Sportstudio&#034; spricht die zweifache Bahn-Olympiasiegerin auch über heikle Themen.">
	<link rel="alternate" type="application/rss+xml"  href="https://www.prignitzer.de/sport/lokaler-sport/rss" title="Prignitzer Feed - Lokaler Sport" />
	<meta property="fb:app_id" content="318968638241985"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@svzonline" />
<meta name="twitter:site:id" content="915317144" />
<meta name="twitter:title" content="Olympiasiegerin im Rollstuhl: Kristina Vogel gibt bewegende Einblicke in ihr Seelenleben | prignitzer.de" />
<meta name="twitter:description" content="Bei ihrem Besuch im &#034;Aktuellen Sportstudio&#034; spricht die zweifache Bahn-Olympiasiegerin auch über heikle Themen." />
<meta name="twitter:url" content="https://www.prignitzer.de/sport/lokaler-sport/Kristina-Vogel-gibt-bewegende-Einblicke-in-ihr-Seelenleben-id21990982.html" />
<meta name="twitter:image" content="https://img.prignitzer.de/img/lokaler-sport/crop21990972/1876398400-cv16_9-w596/kristina-vogel-r-zu-gast-im-aktuellen-sportstud-201812161504-full.jpg" />

<link rel="canonical" href="https://www.svz.de/sport/lokaler-sport/Kristina-Vogel-gibt-bewegende-Einblicke-in-ihr-Seelenleben-id21990982.html">
<link rel="amphtml" href="https://www.prignitzer.de/sport/lokaler-sport/Kristina-Vogel-gibt-bewegende-Einblicke-in-ihr-Seelenleben-id21990982-amp.html" />
<link rel="shortcut icon" href="https://www.prignitzer.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1544968980000,
			domain: "prignitzer.de",
			headline: "Kristina Vogel gibt bewegende Einblicke in ihr Seelenleben",
			kicker: "Olympiasiegerin im Rollstuhl",
			id: 21990982,
			imgSrc: "https://img.prignitzer.de/img/lokaler-sport/crop21990972/1876398400-cv16_9-w596/kristina-vogel-r-zu-gast-im-aktuellen-sportstud-201812161504-full.jpg",
			lead: "Bei ihrem Besuch im \\\"Aktuellen Sportstudio\\\" spricht die zweifache Bahn-Olympiasiegerin auch \u00FCber heikle Themen.",
			section: "HOME/SPORT/LOKALER SPORT",
			url: document.location.href,
			resourcePath: "https://resources.prignitzer.de/resources/1544535210312/ver1-0/",
			msoIssue: "",
			ivwParam: "sports",
			omsParam: "sports",
			oms_screen_width: window.screen.width,
			fbAppId: "318968638241985",
			contentType: "news",
			shortUrl: "https://www.prignitzer.de/21990982",
			isPreviewArticle: false
		};
		/* chartbeat */
		var _sf_startpt=(new Date()).getTime();

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;
	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"IVWCategory":"sports",
		"newspaperTitle":"PRIGNITZER",
		"newspaperLocation":"undefined",
		"pageKeywords":"Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder",
		"Domain":"prignitzer.de"
});
</script>
<script>window.requireObj = [];</script>

		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="https://resources.prignitzer.de/resources/1544535210312/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="https://resources.prignitzer.de/resources/1544535210312/ver1-0/css/styles_part_2.min.css">
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="https://resources.prignitzer.de/resources/1544535210312/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
		</script>

		<script src="https://resources.prignitzer.de/resources/1544535210312/ver1-0/js/libs.min.js"></script>
		<script src="https://resources.prignitzer.de/resources/1544535210312/ver1-0/js/jquery.unitb.min.js"></script>

		<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "https://track.prignitzer.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script src="/files/premium/main.bundle.js?date=201811011315"></script>
<script src="/files/sso/main.bundle.js?date=201811011315"></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

		<!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
	if ( typeof MSOdataLayer == "undefined" )  { MSOdataLayer = []; };
	MSOdataLayer.push({
		"zone" : "svz",
		"oms" : _SHZ.omsParam,
		"issue" : _SHZ.msoIssue,
		"department" : "sport",
		"topic" : "sport_lokaler_sport",
		"town" : "",
		"type" : "news",
		"property" : [ "16", "dec", "2018", "image", "video"],
		"topic_id" : "2466",
		"post_id" : "21990982",
		"ads_overlay" : true,
		"ads_inline": true,
		"ads_outline": true,
		"ads_video": true,
		"ads" : [ "inline", "outline", "video" ]
		,
			"articleTitle": "Kristina Vogel gibt bewegende Einblicke in ihr Seelenleben",
			"articleID": "21990982",
			"articleValidFrom": "2018.12.16 15:16",
			"articleLength": "2539",
			"countImages": 1,
			"countVideos": 1,
			"countInternalLinks": 0,
			"countExternalLinks": 2,"articleAuthor": "dpa"
	});
</script>
<noscript>
	<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMBP3X" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
	(function(w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
			'gtm.start' : new Date().getTime(),
			event : 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l='
				+ l
				: '';
		j.async = true;
		j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'MSOdataLayer', 'GTM-MMBP3X');
</script><!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "svz",
			"cp" : "sports",
			"sv" : "in",
			"co" : ""
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobsvz";
		}
		iom.c(iam_data, 1);
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">
            <div class="wrapper-content" id="wrapper-content">
                <div id="leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">
							<i class="fa fa-bars" aria-hidden="true"></i>
							<i class="fa fa-times" aria-hidden="true"></i>
						</a>
                    	<div class="top">
	<p class="left">
	<a href="https://immo-norden.de/?utm_source=svz.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_header" title="immo-norden.de" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'immo-norden.de', 'interaction': 'true'});">
				immo-norden.de</a>
			 | <a href="https://svz.motoso.de/" title="Auto" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Auto', 'interaction': 'true'});">
				Auto</a>
			 | <a href="http://www.job-norden.de/" title="job-norden.de" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'job-norden.de', 'interaction': 'true'});">
				job-norden.de</a>
			 | <a href="http://trauer.svz.de/" title="Trauer" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Trauer', 'interaction': 'true'});">
				Trauer</a>
			 | <a href="https://www.prignitzer.de/anzeigen/" title="Anzeigen" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Anzeigen', 'interaction': 'true'});">
				Anzeigen</a>
			</p><p class="right social-links">
	<a href="https://www.facebook.com/prignitzer" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Facebook', 'interaction': 'true'});"><i class="fa fa-facebook"></i></a>
	<a href="https://www.prignitzer.de/abo/newsletter/ " target="_self"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Newsletter', 'interaction': 'true'});"><i class="fa fa-envelope"></i></a>
		</p></div>
<div class="main">
	<p class="link js-region" id="js-region" data-ajax-url="https://www.prignitzer.de/widget/id5500036?view=ajax&amp;ctxArt=21990982">
		<a title="Nachrichten aus Ihrem Ort" href="https://www.prignitzer.de/orte">
					<i class="fa fa-map-marker"></i>
					Nachrichten aus Ihrem Ort
				</a>
			</p>
	
	<p class="logo small">
	<a title="prignitzer" href="https://www.prignitzer.de/">
		<img id="imgLogoCenter" src="https://resources.prignitzer.de/resources/1544535210312/ver1-0/img/logo/prignitzer.png" alt="prignitzer" width="400" height="38" />
	</a>	
</p><div class="login-menu" data-ajax-url="https://www.prignitzer.de/widget/id5173361?ctxSec=2466&amp;view=ajax"></div>

<script>
	$( ".login-menu" ).unitbCookieContent({ className: "js-user", type: "POST" });
</script>
</div>
<nav class="nav-main" id="nav-main-header-fwid4">
	<ul class="list lvl-0">
		<li class="menu-item menu-item--no-children  menu-item--no-teaser"
				><a href="https://www.prignitzer.de/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Home', 'action':'Home', 'label':'Home', 'interaction': 'true'});"
					target="_self" class="">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18549356/3372539101-w1280-h960/icon-home-mobile.png')"></i>
					<i class="fa fa-home menu-item__home-icon"></i>
							<span class="menu-item__home-label">Home</span>
						</a></li>
		<li class="menu-item"
				data-ajax-url="https://www.prignitzer.de/lokales/menu-flyout"><a href="https://www.prignitzer.de/lokales/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Lokales', 'label':'Lokales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18549396/6332539960-w1280-h960/icon-loc-mobile.png')"></i>
					Lokales</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.prignitzer.de/lokales/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.prignitzer.de/lokales/prignitz/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Der Prignitzer', 'label':'Der Prignitzer', 'interaction': 'true'});"
											target="_self" class=""> Der Prignitzer</a></li>
								<li ><a href="https://www.prignitzer.de/lokales/buetzower-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Bützower Zeitung', 'label':'Bützower Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Bützower Zeitung</a></li>
								<li ><a href="https://www.prignitzer.de/lokales/gadebusch-rehnaer-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Gadebusch-Rehnaer Zeitung', 'label':'Gadebusch-Rehnaer Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Gadebusch-Rehnaer Zeitung</a></li>
								<li ><a href="https://www.prignitzer.de/lokales/guestrower-anzeiger/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Güstrower Anzeiger', 'label':'Güstrower Anzeiger', 'interaction': 'true'});"
											target="_self" class=""> Güstrower Anzeiger</a></li>
								<li ><a href="https://www.prignitzer.de/lokales/hagenower-kreisblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Hagenower Kreisblatt', 'label':'Hagenower Kreisblatt', 'interaction': 'true'});"
											target="_self" class=""> Hagenower Kreisblatt</a></li>
								<li ><a href="https://www.prignitzer.de/lokales/ludwigsluster-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Ludwigsluster Tageblatt', 'label':'Ludwigsluster Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Ludwigsluster Tageblatt</a></li>
								<li ><a href="https://www.prignitzer.de/lokales/parchimer-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Parchimer Zeitung', 'label':'Parchimer Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Parchimer Zeitung</a></li>
								<li ><a href="https://www.prignitzer.de/lokales/zeitung-fuer-die-landeshauptstadt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für die Landeshauptstadt', 'label':'Zeitung für die Landeshauptstadt', 'interaction': 'true'});"
											target="_self" class=""> Zeitung für die Landeshauptstadt</a></li>
								<li ><a href="https://www.prignitzer.de/lokales/schwerin-umland/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für Schwerin und Umland', 'label':'Zeitung für Schwerin und Umland', 'interaction': 'true'});"
											target="_self" class=""> Zeitung für Schwerin und Umland</a></li>
								<li ><a href="https://www.prignitzer.de/lokales/zeitung-fuer-goldberg-luebz-plau/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für Lübz, Goldberg, Plau', 'label':'Zeitung für Lübz, Goldberg, Plau', 'interaction': 'true'});"
											target="_self" class=""> Zeitung für Lübz, Goldberg, Plau</a></li>
								<li ><a href="https://www.prignitzer.de/lokales/sternberg-bruel-warin/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Anzeiger für Sternberg, Brüel, Warin', 'label':'Anzeiger für Sternberg, Brüel, Warin', 'interaction': 'true'});"
											target="_self" class=""> Anzeiger für Sternberg, Brüel, Warin</a></li>
								<li ><a href="https://www.prignitzer.de/lokales/rostock/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Norddeutsche Neueste Nachrichten', 'label':'Norddeutsche Neueste Nachrichten', 'interaction': 'true'});"
											target="_self" class=""> Norddeutsche Neueste Nachrichten</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.prignitzer.de/regionales/menu-flyout"><a href="https://www.prignitzer.de/regionales/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Regionales', 'label':'Regionales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18549396/6332539960-w1280-h960/icon-loc-mobile.png')"></i>
					Regionales</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.prignitzer.de/regionales/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.prignitzer.de/regionales/brandenburg/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Brandenburg', 'label':'Brandenburg', 'interaction': 'true'});"
											target="_self" class=""> Brandenburg</a></li>
								<li ><a href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg-Vorpommern', 'label':'Mecklenburg-Vorpommern', 'interaction': 'true'});"
											target="_self" class=""> Mecklenburg-Vorpommern</a></li>
								<li ><a href="https://www.prignitzer.de/regionales/newsticker-nord/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Newsticker Nord', 'label':'Newsticker Nord', 'interaction': 'true'});"
											target="_self" class=""> Newsticker Nord</a></li>
								<li ><a href="https://www.prignitzer.de/regionales/polizeiticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Polizeiticker', 'label':'Polizeiticker', 'interaction': 'true'});"
											target="_self" class=""> Polizeiticker</a></li>
								<li ><a href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/mv-angeln/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Angeln', 'label':'Angeln', 'interaction': 'true'});"
											target="_self" class=""> Angeln</a></li>
								<li ><a href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/mecklenburg-magazin/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg Magazin', 'label':'Mecklenburg Magazin', 'interaction': 'true'});"
											target="_self" class=""> Mecklenburg Magazin</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.prignitzer.de/deutschland-welt/menu-flyout"><a href="https://www.prignitzer.de/deutschland-welt/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Deutschland & Welt', 'label':'Deutschland & Welt', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18549396/6332539960-w1280-h960/icon-loc-mobile.png')"></i>
					Deutschland & Welt</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.prignitzer.de/deutschland-welt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.prignitzer.de/deutschland-welt/panorama/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Panorama', 'label':'Panorama', 'interaction': 'true'});"
											target="_self" class=""> Panorama</a></li>
								<li ><a href="https://www.prignitzer.de/deutschland-welt/leute/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Leute', 'label':'Leute', 'interaction': 'true'});"
											target="_self" class=""> Leute</a></li>
								<li ><a href="https://www.prignitzer.de/deutschland-welt/politik/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Politik', 'label':'Politik', 'interaction': 'true'});"
											target="_self" class=""> Politik</a></li>
								<li ><a href="https://www.prignitzer.de/deutschland-welt/wirtschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wirtschaft', 'label':'Wirtschaft', 'interaction': 'true'});"
											target="_self" class=""> Wirtschaft</a></li>
								<li ><a href="https://www.prignitzer.de/deutschland-welt/kultur/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Kultur', 'label':'Kultur', 'interaction': 'true'});"
											target="_self" class=""> Kultur</a></li>
								<li ><a href="https://www.prignitzer.de/deutschland-welt/wissenschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wissenschaft', 'label':'Wissenschaft', 'interaction': 'true'});"
											target="_self" class=""> Wissenschaft</a></li>
								<li ><a href="https://www.prignitzer.de/deutschland-welt/junge-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Junge Zeitung', 'label':'Junge Zeitung', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Junge Zeitung</a></li>
								<li ><a href="https://www.prignitzer.de/deutschland-welt/newsticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Newsticker', 'label':'Newsticker', 'interaction': 'true'});"
											target="_self" class=""> Newsticker</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.prignitzer.de/sport/menu-flyout"><a href="https://www.prignitzer.de/sport/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sport', 'label':'Sport', 'interaction': 'true'});"
					target="_self" class="has-sub-nav active">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18548676/7882533929-w1280-h960/icon-sport-a-mobile.png')"></i>
					Sport</a><div class="menu-toggle open">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 " style="display:block">
								<li  class=" hidden-desktop"><a href="https://www.prignitzer.de/sport/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.prignitzer.de/sport/lokaler-sport/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Lokaler Sport', 'label':'Lokaler Sport', 'interaction': 'true'});"
											target="_self" class="active"> Lokaler Sport</a></li>
								<li ><a href="https://www.prignitzer.de/sport/sportticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sportticker', 'label':'Sportticker', 'interaction': 'true'});"
											target="_self" class=""> Sportticker</a></li>
								<li ><a href="https://www.prignitzer.de/sport/fussball/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fußball', 'label':'Fußball', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Fußball</a></li>
								<li ><a href="https://www.prignitzer.de/sport/tipp-die-elf/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Tipp die Elf', 'label':'Tipp die Elf', 'interaction': 'true'});"
											target="_self" class=""> Tipp die Elf</a></li>
								<li ><a href="https://www.prignitzer.de/sport/volleyball/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Volleyball', 'label':'Volleyball', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Volleyball</a></li>
								<li ><a href="https://www.prignitzer.de/sport/weitere-sportarten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Weitere Sportarten', 'label':'Weitere Sportarten', 'interaction': 'true'});"
											target="_self" class=""> Weitere Sportarten</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.prignitzer.de/ratgeber/menu-flyout"><a href="https://www.prignitzer.de/ratgeber/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Ratgeber', 'label':'Ratgeber', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18550511/9502539078-w1280-h960/icon-ratgeber-mobile.png')"></i>
					Ratgeber</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.prignitzer.de/ratgeber/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/auto/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Auto & Verkehr', 'label':'Auto & Verkehr', 'interaction': 'true'});"
											target="_self" class=""> Auto &amp; Verkehr</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/bauen-wohnen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Bauen & Wohnen', 'label':'Bauen & Wohnen', 'interaction': 'true'});"
											target="_self" class=""> Bauen &amp; Wohnen</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/beruf-karriere/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Beruf & Karriere', 'label':'Beruf & Karriere', 'interaction': 'true'});"
											target="_self" class=""> Beruf &amp; Karriere</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/digital/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Digital', 'label':'Digital', 'interaction': 'true'});"
											target="_self" class=""> Digital</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/tiere/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Tiere', 'label':'Tiere', 'interaction': 'true'});"
											target="_self" class=""> Tiere</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/eltern-kind/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Eltern und Kind', 'label':'Eltern und Kind', 'interaction': 'true'});"
											target="_self" class=""> Eltern und Kind</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/essen_und_trinken/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Essen und Trinken', 'label':'Essen und Trinken', 'interaction': 'true'});"
											target="_self" class=""> Essen und Trinken</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/familie/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Familie', 'label':'Familie', 'interaction': 'true'});"
											target="_self" class=""> Familie</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/fitness-und-wellness/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Fitness und Wellness', 'label':'Fitness und Wellness', 'interaction': 'true'});"
											target="_self" class=""> Fitness und Wellness</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/garten-blumen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Garten und Blumen', 'label':'Garten und Blumen', 'interaction': 'true'});"
											target="_self" class=""> Garten und Blumen</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/liebe-flirt-partnerschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Liebe, Flirt und Partnerschaft', 'label':'Liebe, Flirt und Partnerschaft', 'interaction': 'true'});"
											target="_self" class=""> Liebe, Flirt und Partnerschaft</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/medizin-gesundheit/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Medizin und Gesundheit', 'label':'Medizin und Gesundheit', 'interaction': 'true'});"
											target="_self" class=""> Medizin und Gesundheit</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/mode-lifestyle/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Mode & Lifestyle', 'label':'Mode & Lifestyle', 'interaction': 'true'});"
											target="_self" class=""> Mode &amp; Lifestyle</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/recht-gesetz/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Recht und Gesetz', 'label':'Recht und Gesetz', 'interaction': 'true'});"
											target="_self" class=""> Recht und Gesetz</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/reise-tourismus/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Reise und Tourismus', 'label':'Reise und Tourismus', 'interaction': 'true'});"
											target="_self" class=""> Reise und Tourismus</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/umwelt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Umwelt', 'label':'Umwelt', 'interaction': 'true'});"
											target="_self" class=""> Umwelt</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-teaser visible-phone"
				><a href="https://www.prignitzer.de/anzeigen/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18551056/1272538171-w1280-h960/icon-ad-mobile.png')"></i>
					Anzeigen</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.job-norden.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Stellenanzeigen suchen', 'label':'Stellenanzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Stellenanzeigen suchen</a></li>
								<li  class=" hidden-desktop"><a href="https://immo-norden.de/?utm_source=prignitzer.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_navi"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Immobilien suchen', 'label':'Immobilien suchen', 'interaction': 'true'});"
											target="_blank" class=""> Immobilien suchen</a></li>
								<li  class=" hidden-desktop"><a href="http://trauer.svz.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Traueranzeigen suchen', 'label':'Traueranzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Traueranzeigen suchen</a></li>
								<li  class=" hidden-desktop"><a href="https://flirt-norden.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Partnersuche', 'label':'Partnersuche', 'interaction': 'true'});"
											target="_blank" class=""> Partnersuche</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.prignitzer.de/abo/menu-flyout"><a href="https://www.prignitzer.de/abo/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Abo', 'label':'Abo', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18550821/1802537386-w1280-h960/icon-abo-mobile.png ')"></i>
					Abo</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://mein.svz.de"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_blank" class=""> Übersicht</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/profil/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Mein Benutzerkonto', 'label':'Mein Benutzerkonto', 'interaction': 'true'});"
											target="_blank" class=""> Mein Benutzerkonto</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/reisenachsendung/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Reisenachsendung', 'label':'Reisenachsendung', 'interaction': 'true'});"
											target="_blank" class=""> Reisenachsendung</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/zeitung-verschenken/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Zeitung verschenken', 'label':'Meine Zeitung verschenken', 'interaction': 'true'});"
											target="_blank" class=""> Meine Zeitung verschenken</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/zeitung-spenden/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Zeitung spenden', 'label':'Meine Zeitung spenden', 'interaction': 'true'});"
											target="_self" class=""> Meine Zeitung spenden</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/zahlungsdaten/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Zahlungsdaten', 'label':'Zahlungsdaten', 'interaction': 'true'});"
											target="_blank" class=""> Zahlungsdaten</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/adresse-aendern/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Adresse ändern', 'label':'Meine Adresse ändern', 'interaction': 'true'});"
											target="_blank" class=""> Meine Adresse ändern</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/reklamation/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Reklamation', 'label':'Reklamation', 'interaction': 'true'});"
											target="_blank" class=""> Reklamation</a></li>
								<li ><a href="https://www.prignitzer.de/web-abo?utm_source=internal&amp;utm_medium=link&amp;utm_campaign=portal-navigation"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Web-Abo SVZ+', 'label':'Web-Abo SVZ+', 'interaction': 'true'});"
											target="_self" class=""> Web-Abo SVZ+</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser"
				><a href="https://www.prignitzer.de/plus/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-SVZ+', 'action':'SVZ+', 'label':'SVZ+', 'interaction': 'true'});"
					target="_self" class="nav-main__prignitzer-plus">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs19208256/7192535669-w1280-h960/icon-mobile-plus.png')"></i>
					SVZ+</a></li>
		<li class="menu-item"
				data-ajax-url="https://www.prignitzer.de/service/menu-flyout"><a href="https://www.prignitzer.de/service/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Service', 'label':'Service', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18550986/5432534824-w1280-h960/icon-service-mobile.png')"></i>
					Service</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.prignitzer.de/service/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/?ref=servicemenue"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserservice', 'label':'Leserservice', 'interaction': 'true'});"
											target="_blank" class=""> Leserservice</a></li>
								<li ><a href="https://www.prignitzer.de/anzeigen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
											target="_self" class=""> Anzeigen</a></li>
								<li ><a href="https://www.prignitzer.de/service/wetter/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Wetter', 'label':'Wetter', 'interaction': 'true'});"
											target="_self" class=""> Wetter</a></li>
								<li ><a href="https://leserreisen.svz.de"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserreisen', 'label':'Leserreisen', 'interaction': 'true'});"
											target="_self" class=""> Leserreisen</a></li>
								<li ><a href="http://termine.prignitzer.de"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Termine und Events', 'label':'Termine und Events', 'interaction': 'true'});"
											target="_self" class=""> Termine und Events</a></li>
								<li ><a href="https://www.prignitzer.de/service/fitnesstipps/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fitnesstipps', 'label':'Fitnesstipps', 'interaction': 'true'});"
											target="_self" class=""> Fitnesstipps</a></li>
								<li ><a href="http://tv.prignitzer.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fernsehprogramm', 'label':'Fernsehprogramm', 'interaction': 'true'});"
											target="_self" class=""> Fernsehprogramm</a></li>
								<li ><a href="https://www.prignitzer.de/service/horoskope/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Horoskope', 'label':'Horoskope', 'interaction': 'true'});"
											target="_self" class=""> Horoskope</a></li>
								<li ><a href="https://www.prignitzer.de/service/kreuzwortraetsel/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Kreuzworträtsel', 'label':'Kreuzworträtsel', 'interaction': 'true'});"
											target="_self" class=""> Kreuzworträtsel</a></li>
								<li ><a href="https://www.prignitzer.de/service/sudoku/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Sudoku', 'label':'Sudoku', 'interaction': 'true'});"
											target="_self" class=""> Sudoku</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-phone"
				><a href="https://mein.svz.de/epaper/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-ePaper', 'action':'ePaper', 'label':'ePaper', 'interaction': 'true'});"
					target="_blank" class="">
					
					ePaper</a></li>
		<li class="menu-item menu-item--no-children menu-item--no-teaser visible-phone">
			<a href="#" class="hidden logout">
				<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18550586/2672536911-w1280-h960/icon-logout-mobile.png')"></i>
				Logout
			</a>
		</li>

		</ul>
	<div class="search">
			<a title="zur Suche" href="#search-head" id="search-toggle" class="search-toggle"> <i class="fa fa-search"></i>
			</a>
		</div>
	</nav>

<form id="search-head" class="search-box" action="/suche/">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	</header>
                <div class="header-sub">
                    <div class="info">
		<nav class="left breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> 
			<div>
					<a href="https://www.prignitzer.de/" title="Home">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Home<link itemprop="item" href="https://www.prignitzer.de/">
		            					<meta itemprop="name" content="Home">
		            					<meta itemprop="position" content="1">
									</span> 
								</a>
						</div>
			<div>
					&gt; <a href="https://www.prignitzer.de/sport/" title="Sport">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Sport<link itemprop="item" href="https://www.prignitzer.de/sport/">
		            					<meta itemprop="name" content="Sport">
		            					<meta itemprop="position" content="2">
									</span> 
								</a>
						</div>
			<div>
					&gt; <a href="https://www.prignitzer.de/sport/lokaler-sport/" title="Lokaler Sport">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Lokaler Sport<link itemprop="item" href="https://www.prignitzer.de/sport/lokaler-sport/">
		            					<meta itemprop="name" content="Lokaler Sport">
		            					<meta itemprop="position" content="3">
									</span> 
								</a>
						</div>
			<div class="breadcrumb-article">
					&gt; <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Kristina Vogel gibt bewegende Einblicke in ihr Seelenleben<meta itemprop="name" content="Kristina Vogel gibt bewegende Einblicke in ihr Seelenleben">
	            			<meta itemprop="position" content="4">
						</span>
				</div>
			</nav>
	</div>
<div id="slides"></div></div>
               	<div class="content content-white">
					<article class="container article-wrapper" id="article-wrapper">
						 <div class="row">
		<div class="article-aside actions clearfix" id="actions-fwid0">
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=21990982&amp;type=article&amp;ctxId=2466&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Kristina+Vogel+gibt+bewegende+Einblicke+in+ihr+Seelenleben&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Flokaler-sport%2FKristina-Vogel-gibt-bewegende-Einblicke-in-ihr-Seelenleben-id21990982.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'facebookShare'});">
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.prignitzer.de/21990982" data-track-url="/stats/?rt=1&amp;objId=21990982&amp;type=article&amp;ctxId=2466&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Kristina+Vogel+gibt+bewegende+Einblicke+in+ihr+Seelenleben&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Flokaler-sport%2FKristina-Vogel-gibt-bewegende-Einblicke-in-ihr-Seelenleben-id21990982.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'tweet'});">
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});var mvString = $.cookie('_cmv');if(mvString == null || mvString === 0){$.cookie( '_cmv', 1, { path: '/' } );$('.list-toggle').trigger('click');}">
						<i class="fa fa-comment"></i>
						<span class="share__button-comments-count">0</span>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden-phone">
							<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=21990982&amp;type=article&amp;ctxId=2466&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Kristina+Vogel+gibt+bewegende+Einblicke+in+ihr+Seelenleben&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Flokaler-sport%2FKristina-Vogel-gibt-bewegende-Einblicke-in-ihr-Seelenleben-id21990982.html"
							onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'googlePlusShare'});">
							<i class="fa fa-google-plus"></i>
							</a>
						</li>
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=21990982&amp;type=article&amp;ctxId=2466&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Kristina+Vogel+gibt+bewegende+Einblicke+in+ihr+Seelenleben&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Flokaler-sport%2FKristina-Vogel-gibt-bewegende-Einblicke-in-ihr-Seelenleben-id21990982.html" href="WhatsApp://send?text=Kristina Vogel gibt bewegende Einblicke in ihr Seelenleben+https://www.prignitzer.de/sport/lokaler-sport/Kristina-Vogel-gibt-bewegende-Einblicke-in-ihr-Seelenleben-id21990982.html" title="Artikel per WhatsApp versenden" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Whatsapp'});">
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=21990982&amp;type=article&amp;ctxId=2466&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Kristina+Vogel+gibt+bewegende+Einblicke+in+ihr+Seelenleben&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Flokaler-sport%2FKristina-Vogel-gibt-bewegende-Einblicke-in-ihr-Seelenleben-id21990982.html" href="https://www.prignitzer.de/artikel-versenden.html?artId=21990982" title="Artikel per E-Mail versenden" rel="nofollow"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Mail'});">
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.prignitzer.de/sport/lokaler-sport/Kristina-Vogel-gibt-bewegende-Einblicke-in-ihr-Seelenleben-id21990982.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
</div>
<div class="row">
		<header class="article article-head span3  loc-local"> 
		<h1 class="headline" id="head-anchor" itemprop="headline">
			<span class="kicker">Olympiasiegerin im Rollstuhl</span> 
				<span class="vhide">: </span>
			Kristina Vogel gibt bewegende Einblicke in ihr Seelenleben</h1>
	</header>
</div>
<div class="row">
		<div class="article article-slideshow span3">
		<div class="slideshow" id="slideshow-fwid1" data-ajax="true" data-countable="true" data-ajax-url="https://www.prignitzer.de/widget/id3877601?ctxSec=2466&view=ajax&ctxArt=21990982" >
			<div class=" slideshow-single">
	<div class="container">
		<picture>
		    <source media="(max-width: 481px)" srcset="https://img.prignitzer.de/img/lokaler-sport/crop21990972/9997485917-cv16_9-w674-o/kristina-vogel-r-zu-gast-im-aktuellen-sportstud-201812161504-full.jpg">
		    <source media="(max-width: 641px)" srcset="https://img.prignitzer.de/img/lokaler-sport/crop21990972/9182948425-cv16_9-w1019-o/kristina-vogel-r-zu-gast-im-aktuellen-sportstud-201812161504-full.jpg">
			<source srcset="https://img.prignitzer.de/img/lokaler-sport/crop21990972/7835124721-cv16_9-h495-o/kristina-vogel-r-zu-gast-im-aktuellen-sportstud-201812161504-full.jpg">
			<img  width="879"  height="495"  alt="Kristina Vogel (r.) zu Gast im Aktuellen Sportstudio mit Moderatorin Dunja Hayali." src="https://img.prignitzer.de/img/lokaler-sport/crop21990972/7835124721-cv16_9-h495-o/kristina-vogel-r-zu-gast-im-aktuellen-sportstud-201812161504-full.jpg" class=' landscape'  itemprop="contentURL"/>
			</picture>
	<span itemprop="url" content="https://img.prignitzer.de/img/lokaler-sport/crop21990972/7835124721-cv16_9-h495-o/kristina-vogel-r-zu-gast-im-aktuellen-sportstud-201812161504-full.jpg"></span>
	<span itemprop="height" content="495"></span>
	<span itemprop="width" content="879"></span>
<div class="info">
					<div class="credits">
										<i class="fa fa-camera" aria-hidden="true"></i> <span itemprop="author">imago/Martin Hoffmann</span></div>
							</div>
			</div>
	<div class="caption" itemprop="caption">
		Kristina Vogel (r.) zu Gast im Aktuellen Sportstudio mit Moderatorin Dunja Hayali.</div>
</div>
</div>
	</div>
	
	</div>
<div class="row">
		<div class="span2 article  loc-local">
	<p class="lead" itemprop="description">
		<strong> Bei ihrem Besuch im "Aktuellen Sportstudio" spricht die zweifache Bahn-Olympiasiegerin auch über heikle Themen.</strong>
	</p>
<div class="center-content-mobile">	
		<div class="article-aside author">
			<p class="info">
				<span class="img">
					<img width="60" height="60" alt="prignitzer.de" src="https://resources.prignitzer.de/resources/1544535210312/ver1-0/img/avatar/avatar_prignitzer.png" />
						</span>
				<span class="info-text">
					
								von <span class="name" itemprop="author">dpa</span>
							<br>
						16. Dezember 2018, 15:16 Uhr
					<span class="updated">aktualisiert vor 37 Minuten</span>
					</span>
			</p>
		</div>
	</div>
<p><span class="location"> 
  <place>
    Mainz 
  </place> | </span> Bei ihrem Auftritt im &quot;Aktuellen Sportstudio&quot; des ZDF demonstrierte die querschnittsgel&auml;hmte Kristina Vogel Lebensmut und Zuversicht, lie&szlig; aber auch heikle Themen nicht aus. Die zweifache Bahn-Olympiasiegerin habe sogar &uuml;ber eine Bein-Amputation nachgedacht, sagte sie am Samstagabend: &quot;In der Zeit, in der ich angefangen habe, zu sitzen und versucht habe, mich zu duschen oder mich im Bett zu wenden, habe ich festgestellt: Die Beine sind schon echt schwer. Ohne Beine w&uuml;rde es doch leichter gehen&quot;. </p> 
<p> <a href="https://www.svz.de/sport/weitere-sportarten/Kristina-Vogel-spricht-im-TV-Interview-mit-Guenther-Jauch-id21849082.html" target="_blank" rel="nofollow" title="Externer Link">Radsportlerin Vogel &uuml;ber ihren Unfall: &quot;Habe das Weinen erst lernen m&uuml;ssen&quot;</a><br /> </p> 
<p> Es habe gab &quot;ein, zwei Momente&quot; gegeben, &quot;in denen ich dachte: 'Jetzt abmachen, das w&auml;re leichter.' Aber die Beine geh&ouml;ren ja zu mir. Sie haben mich 28 Jahre lang getragen und ich w&uuml;rde sie schon schmerzlich vermissen. Von daher ist dieser Gedanke ganz schnell weggegangen und ich bin froh, dass sie da sind&quot;, erkl&auml;rte die Th&uuml;ringerin, die auch &uuml;ber Selbstmordgedanken (&quot;Daran darf man nicht denken&quot;) sprach. </p> 
<p> &quot;Nat&uuml;rlich gibt es auch schwarze Momente. Aber das Leben geht ja weiter und es ist ja trotzdem sch&ouml;n. Ich kann immer noch super sch&ouml;ne Sachen machen – nicht mehr als Fu&szlig;g&auml;nger, aber im Rollstuhl&quot;, sagte Kristina Vogel, die nach ihrem folgenschweren Unfall vom 26. Juni weiter im Berliner Unfall-Krankenhaus Marzahn betreut wird. Sie w&uuml;nscht sich nun sogar eigenen Nachwuchs. </p> 
<p> <a href="https://www.svz.de/sport/kristina-vogel-im-rollstuhl-stark-moechte-ins-leben-zurueck-id21006322.html" target="_blank" rel="nofollow" title="Externer Link">Wie Kristina Vogel ihr neues Leben im Rollstuhl meistern will</a><br /> </p> 
<p> &Uuml;ber die Weihnachtsfeiertage darf Kristina Vogel die Klinik verlassen, um im Kreis ihrer Familie in Erfurt zu feiern. Die Ausnahme-Athletin freut sich auf viele G&auml;ste und die eigenen vier W&auml;nde: &quot;Da kann ich mich sch&ouml;n bedienen lassen&quot;. </p> 
<aside class="article-aside slideshow video-player"> 
 <div class="iframe-wrapper iframe-wrapper--video" id="playerfwid2"></div> 
</aside> 
<script type="text/javascript" src="https://playout.3qsdn.com/player/js/sdnplayer.js"></script> 
<p> <br /> </p><div class="article-aside startpage" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
	<a href="https://www.prignitzer.de/" title="zur Startseite">
		<i class="fa fa-home house"></i>
		zur Startseite</a>
</div><div class="OUTBRAIN" data-src="" data-widget-id="AR_1" data-ob-template="DE_PRIGNITZER.de"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div id="article_map_container">
	</div><div id="wanewsletter">
	<div id="whatsapp2"></div>
</div>

<script>
jQuery(document).ready(function() {
	var widget = "whatsapp2";
	
	jQuery.getJSON("https://mhnd.shz.de/widgets/escenic/?load="+widget+"&callback=?", { format: "json" }, function(result) {
		jQuery(result.data.html).appendTo("#"+widget);
		jQuery("<style>").prop("type", "text/css").html(result.data.css).appendTo("#"+widget);
		jQuery("<script>").prop("type", "text/javascript").html(result.data.js).appendTo("#"+widget);
		MSOdataLayer.push({'event':'staticEvent', 'category': 'Widget-WhatsApp', 'action':'Loaded', 'label':window.location.href, 'interaction':'false'});
	});
});
</script><div class="article-aside actions bottom clearfix" id="actions-fwid3">
		<div class="intro">
				<p>Gefällt Ihnen dieser Beitrag? Dann teilen Sie ihn bitte in den sozialen Medien - und folgen uns auch auf <a href="https://www.facebook.com/prignitzer" target="_blank">Facebook</a>:</p></div>
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=21990982&amp;type=article&amp;ctxId=2466&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Kristina+Vogel+gibt+bewegende+Einblicke+in+ihr+Seelenleben&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Flokaler-sport%2FKristina-Vogel-gibt-bewegende-Einblicke-in-ihr-Seelenleben-id21990982.html"
						>
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.prignitzer.de/21990982" data-track-url="/stats/?rt=1&amp;objId=21990982&amp;type=article&amp;ctxId=2466&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Kristina+Vogel+gibt+bewegende+Einblicke+in+ihr+Seelenleben&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Flokaler-sport%2FKristina-Vogel-gibt-bewegende-Einblicke-in-ihr-Seelenleben-id21990982.html"
						>
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});var mvString = $.cookie('_cmv');if(mvString == null || mvString === 0){$.cookie( '_cmv', 1, { path: '/' } );$('.list-toggle').trigger('click');}">
						<i class="fa fa-comment"></i>
						<span class="share__button-comments-count">0</span>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden-phone">
							<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=21990982&amp;type=article&amp;ctxId=2466&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Kristina+Vogel+gibt+bewegende+Einblicke+in+ihr+Seelenleben&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Flokaler-sport%2FKristina-Vogel-gibt-bewegende-Einblicke-in-ihr-Seelenleben-id21990982.html"
							>
							<i class="fa fa-google-plus"></i>
							</a>
						</li>
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=21990982&amp;type=article&amp;ctxId=2466&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Kristina+Vogel+gibt+bewegende+Einblicke+in+ihr+Seelenleben&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Flokaler-sport%2FKristina-Vogel-gibt-bewegende-Einblicke-in-ihr-Seelenleben-id21990982.html" href="WhatsApp://send?text=Kristina Vogel gibt bewegende Einblicke in ihr Seelenleben+https://www.prignitzer.de/sport/lokaler-sport/Kristina-Vogel-gibt-bewegende-Einblicke-in-ihr-Seelenleben-id21990982.html" title="Artikel per WhatsApp versenden" >
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=21990982&amp;type=article&amp;ctxId=2466&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Kristina+Vogel+gibt+bewegende+Einblicke+in+ihr+Seelenleben&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Flokaler-sport%2FKristina-Vogel-gibt-bewegende-Einblicke-in-ihr-Seelenleben-id21990982.html" href="https://www.prignitzer.de/artikel-versenden.html?artId=21990982" title="Artikel per E-Mail versenden" rel="nofollow"
						>
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.prignitzer.de/sport/lokaler-sport/Kristina-Vogel-gibt-bewegende-Einblicke-in-ihr-Seelenleben-id21990982.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
<div class="article-aside comments js-ready" id="comments-0">
		<div class="comments__anchor" id="comments-anchor"></div>
		<h2 class="seperator-text seperator-text-over">
			<span class="text">Diskutieren Sie mit.</span>
		</h2>
		<a class="list-toggle folded" data-more="Leserkommentare anzeigen" data-less="Leserkommentare ausblenden">Leserkommentare anzeigen</a>
				<div class="comments-more">
					<div class="ajax-wrapper js-user" id="js-community" data-ajax-url="https://www.prignitzer.de/widget/id3876841?ctxSec=2466&view=initialize&ctxArt=21990982"></div>
				</div>
				
				<form class="comment-new bubble" action="https://www.prignitzer.de/widget/id3876841?view=produce&ctxArt=21990982" style="display:none">
					<fieldset>
						<legend>Kommentar schreiben</legend>
						<div class="line">
							<label for="comments-0-0">&Uuml;berschrift</label>
							<input type="text" name="headline" id="comments-0-0" placeholder="Headline"/>
						</div>
						<div class="line">
							<label for="comments-0-1">Kommentar</label>
							<textarea name="comment" rows="5" cols="20" id="comments-0-1" placeholder="Kommentar"></textarea>
						</div>
						<input class="button" type="submit" value="Absenden"/>
					</fieldset>
				</form>
				
				</div>
</div>

<div class="span1">
	<div style="text-align:center">
	<div id="medium_rectangle_1" style="margin: 0 auto"> </div>
</div>
<br /><div id="list-news-ticker-5221471" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				</div>
			<div class="nav-tabs">
					<a title="Meistgelesen" href="#list-news-ticker-5221471-0" class="all active">Meistgelesen</a>
					<a title="Kommentiert" href="#list-news-ticker-5221471-1" class="all">Kommentiert</a>
					<a title="Empfohlen" href="#list-news-ticker-5221471-2" class="all">Empfohlen</a>
					</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-5221471-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-local">
									<a title="Mann wird aus Auto geschleudert und stirbt" href="https://www.prignitzer.de/lokales/ludwigsluster-tageblatt/Unfall-zwischen-Blievenstorf-und-Muchow-Mann-wird-aus-Auto-geschleudert-und-stirbt-id21987897.html"> 
										<span class="kicker">Unfall zwischen Blievenstorf und Muchow</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Mann wird aus Auto geschleudert und stirbt</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-regional-mv">
									<a title="Steht dem Osten eine Pleitewelle bevor?" href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/Wirtschaft-Steht-dem-Osten-Pleitewelle-bevor-id21985467.html"> 
										<span class="kicker">Wirtschaft</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Steht dem Osten eine Pleitewelle bevor?</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Gelbe Zeichen - Droht in Deutschland eine Rebellion?" href="https://www.prignitzer.de/deutschland-welt/politik/Gelbwesten-Protest-in-Frankreich-Droht-auch-Deutschland-eine-Rebellion-id21960712.html"> 
										<span class="kicker">Streitbar: Gelbwesten-Protest</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Gelbe Zeichen - Droht in Deutschland eine Rebellion?</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Er stieg Lenin auf den Kopf" href="https://www.prignitzer.de/lokales/zeitung-fuer-die-landeshauptstadt/Jan-Stoffer-der-Junge-auf-dem-Plakat-von-SVZ-Fotograf-Ernst-Hoehne-id21979412.html"> 
										<span class="kicker">Schwerin</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Er stieg Lenin auf den Kopf</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Darts-WM 2019 live im TV und Live-Stream sehen" href="https://www.prignitzer.de/sport/weitere-sportarten/Darts-WM-live-im-TV-und-Livestream-Darts-live-sehen-id21964167.html"> 
										<span class="kicker">Darts-WM heute live</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Darts-WM 2019 live im TV und Live-Stream sehen</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-5221471-1" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Schwesig in der Zwickmühle" href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/schwesig-in-der-zwickmuehle-id17763951.html"> 
										<span class="kicker">Diskussion um Schulwahl</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Schwesig in der Zwickmühle</h2> 
									</a>
									<div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare (6)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="UN-Klimakonferenz billigt Regelwerk zum Klimaschutz" href="https://www.prignitzer.de/deutschland-welt/politik/un-klimakonferenz-billigt-regelwerk-zum-klimaschutz-id21983657.html"> 
										<span class="kicker">Umsetzung von Pariser Abkommen</span>
										<span class="vhide">: </span> 
										<h2 class="headline">UN-Klimakonferenz billigt Regelwerk zum Klimaschutz</h2> 
									</a>
									<div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare (4)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Wohl unser schlechtestes Spiel zu Hause in diesem Jahr" href="https://www.prignitzer.de/lokales/rostock/wohl-unser-schlechtestes-spiel-zu-hause-in-diesem-jahr-id21985037.html"> 
										<span class="kicker">FC Hansa Rostock vs. VfR Aalen (1:1)</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Wohl unser schlechtestes Spiel zu Hause in diesem Jahr</h2> 
									</a>
									<div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare (1)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Rekord-Exodus aus der Kirche" href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/rekord-exodus-aus-der-kirche-id7564121.html"> 
										<span class="kicker">Mecklenburg-Vorpommern</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Rekord-Exodus aus der Kirche</h2> 
									</a>
									<div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare (1)</div>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-5221471-2" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-regional-mv">
									<a title="TV-Planer: Biathlon live - Verfolgung in Hochfilzen" href="https://www.prignitzer.de/sport/weitere-sportarten/Biathlon-live-im-TV-und-Live-Stream-Verfolgung-in-Hochfilzen-live-id21977127.html"> 
										<span class="kicker">Sport live im TV am 15. Dezember 2018</span>
										<span class="vhide">: </span> 
										<h2 class="headline">TV-Planer: Biathlon live - Verfolgung in Hochfilzen</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Mann wird aus Auto geschleudert und stirbt" href="https://www.prignitzer.de/lokales/ludwigsluster-tageblatt/Unfall-zwischen-Blievenstorf-und-Muchow-Mann-wird-aus-Auto-geschleudert-und-stirbt-id21987897.html"> 
										<span class="kicker">Unfall zwischen Blievenstorf und Muchow</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Mann wird aus Auto geschleudert und stirbt</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Schwedische Schülerin streikt fürs Klima – Aufruf deutscher Nachahmer" href="https://www.prignitzer.de/deutschland-welt/politik/Schwedische-Schuelerin-streikt-fuers-Klima-Deutsche-Schueler-folgen-id21970262.html"> 
										<span class="kicker">Protest von Greta Thunberg</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Schwedische Schülerin streikt fürs Klima – Aufruf deutscher Nachahmer</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="„Ja, Virginia,  es gibt einen Weihnachtsmann“" href="https://www.prignitzer.de/incoming/ja-virginia-es-gibt-einen-weihnachtsmann-id5269186.html"> 
										<span class="kicker">Weltberühmte Geschichte</span>
										<span class="vhide">: </span> 
										<h2 class="headline">„Ja, Virginia,  es gibt einen Weihnachtsmann“</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Wohnen in Rostock immer teurer" href="https://www.prignitzer.de/lokales/rostock/Die-Hansestadt-Rostock-erstellt-neuen-Mietspiegel-fuer-2019-id21949667.html"> 
										<span class="kicker">Mietspiegel 2019</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Wohnen in Rostock immer teurer</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div style="text-align:center">
	<div id="medium_rectangle_2" style="margin: 0 auto"> </div>
</div>
<br /><div id="list-news-ticker-19656366" class="list-tabbing">

		<div class="head with-tabs">
			<span class="headline">
				Nachrichtenticker</span>
			<div class="nav-tabs">
					<a href="#list-news-ticker-19656366-0" class="regional  active">Regional</a>
					<a href="#list-news-ticker-19656366-1" class="local">Lokal</a>
					<a href="#list-news-ticker-19656366-2" class="world">Land</a>
					</div>
			</div>

		<div class="lists">
			<section class="list tab-target">
				<ul id="list-news-ticker-19656366-0" class="nav list-links list-time list-news-ticker">
	
					<li>
							<div class="teaser  loc-regional-mv">
								<div class="time">
									09:07</div>
								<a title="Wohnungsverband für kommunalen Entschuldungsfonds" href="https://www.prignitzer.de/regionales/newsticker-nord/wohnungsverband-fuer-kommunalen-entschuldungsfonds-id21988172.html" class="headline">Wohnungsverband für kommunalen Entschuldungsfonds</a>
							</div>
						</li>
					<li>
							<div class="teaser  loc-regional-mv">
								<div class="time">
									17:18</div>
								<a title="Rostocker Kunstpreis 2018 für Kathrin Harder" href="https://www.prignitzer.de/regionales/newsticker-nord/rostocker-kunstpreis-2018-fuer-kathrin-harder-id21986197.html" class="headline">Rostocker Kunstpreis 2018 für Kathrin Harder</a>
							</div>
						</li>
					<li>
							<div class="teaser  loc-regional-mv">
								<div class="time">
									15:18</div>
								<a title="Transporter von Straße abgekommen" href="https://www.prignitzer.de/regionales/newsticker-nord/transporter-von-strasse-abgekommen-id21985697.html" class="headline">Transporter von Straße abgekommen</a>
							</div>
						</li>
					<li>
							<div class="teaser  loc-regional-mv">
								<div class="time">
									09:21</div>
								<a title="Rostocker Kunstpreis wird vergeben: Kategorie Malerei" href="https://www.prignitzer.de/regionales/newsticker-nord/rostocker-kunstpreis-wird-vergeben-kategorie-malerei-id21983222.html" class="headline">Rostocker Kunstpreis wird vergeben: Kategorie Malerei</a>
							</div>
						</li>
					<li>
							<div class="teaser  loc-regional-mv">
								<div class="time">
									17:30</div>
								<a title="Aufsichtsrat erweitert Vorstand von Unimedizin Rostock" href="https://www.prignitzer.de/regionales/newsticker-nord/aufsichtsrat-erweitert-vorstand-von-unimedizin-rostock-id21980667.html" class="headline">Aufsichtsrat erweitert Vorstand von Unimedizin Rostock</a>
							</div>
						</li>
					</ul>
				<div class="more-link">
						<a title="Mehr Regionales" href="https://www.prignitzer.de/regionales/newsticker-nord/" class="ticker">Mehr Regionales</a>
					</div>
				</section>

			<section id="list-news-ticker-19656366-1" class="list tab-target visually-hidden">
					<ul class="nav list-links list-time list-news-ticker">
						<li>
								<div class="teaser  loc-local">
									<div class="time">
										14:29</div>
									<a title="Kathrin Harder gewinnt Kunstpreis 2018" href="https://www.prignitzer.de/lokales/rostock/Kathrin-Harder-erhaelt-den-Kunstpreis-2018-fuer-abstrakte-Malerei-id21989042.html" class="headline">Kathrin Harder gewinnt Kunstpreis 2018</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-local">
									<div class="time">
										12:43</div>
									<a title="Ein ganzes Viertel beschenkt sich gegenseitig" href="https://www.prignitzer.de/lokales/rostock/KTV-Wichteln-Ein-ganzes-Viertel-beschenkt-sich-gegenseitig-id21989632.html" class="headline">Ein ganzes Viertel beschenkt sich gegenseitig</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-local">
									<div class="time">
										11:57</div>
									<a title="Tierheim Schlage feiert Lütten Wiehnacht" href="https://www.prignitzer.de/lokales/rostock/Tierheim-Schlage-feiert-Luetten-Wiehnacht-id21988997.html" class="headline">Tierheim Schlage feiert Lütten Wiehnacht</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-local">
									<div class="time">
										11:24</div>
									<a title="Kreuzfahrtsaison in Warnemünde endet" href="https://www.prignitzer.de/lokales/rostock/Letzter-Anlauf-Albatros-Kreuzfahrtsaison-in-Warnemuende-beendet-id21988772.html" class="headline">Kreuzfahrtsaison in Warnemünde endet</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-local">
									<div class="time">
										10:04</div>
									<a title="Schwerin: Radfahrer verletzt sich am Kopf - Zeugen gesucht" href="https://www.prignitzer.de/lokales/zeitung-fuer-die-landeshauptstadt/schwerin-radfahrer-verletzt-sich-am-kopf-zeugen-gesucht-id21988397.html" class="headline">Schwerin: Radfahrer verletzt sich am Kopf - Zeugen gesucht</a>
								</div>
							</li>
						</ul>
					<div class="more-link">
							<a title="Mehr Lokales" href="https://www.prignitzer.de/lokales/" class="ticker">Mehr Lokales</a>
						</div>
					</section>
			<section id="list-news-ticker-19656366-2" class="list tab-target visually-hidden">
					<ul class="nav list-links list-time list-news-ticker">
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										15:42</div>
									<a title="Mutmaßlicher Messerangreifer mehrfach vorbestraft" href="https://www.prignitzer.de/deutschland-welt/newsticker/mutmasslicher-messerangreifer-mehrfach-vorbestraft-id21991492.html" class="headline">Mutmaßlicher Messerangreifer mehrfach vorbestraft</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										15:40</div>
									<a title="Vom IS zerstörte Moschee in Mossul wird wieder aufgebaut" href="https://www.prignitzer.de/deutschland-welt/newsticker/vom-is-zerstoerte-moschee-in-mossul-wird-wieder-aufgebaut-id21991462.html" class="headline">Vom IS zerstörte Moschee in Mossul wird wieder aufgebaut</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										14:12</div>
									<a title="Messerattacke auf Frauen: Verdächtiger mehrfach vorbestraft" href="https://www.prignitzer.de/deutschland-welt/newsticker/messerattacke-auf-frauen-verdaechtiger-mehrfach-vorbestraft-id21990622.html" class="headline">Messerattacke auf Frauen: Verdächtiger mehrfach vorbestraft</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										14:11</div>
									<a title="Cavusoglu: Trump arbeitet an Auslieferung von Gülen" href="https://www.prignitzer.de/deutschland-welt/newsticker/cavusoglu-trump-arbeitet-an-auslieferung-von-guelen-id21990612.html" class="headline">Cavusoglu: Trump arbeitet an Auslieferung von Gülen</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										12:54</div>
									<a title="Verdächtiger nach Angriffen auf Frauen schweigt zu Vorwurf" href="https://www.prignitzer.de/deutschland-welt/newsticker/verdaechtiger-nach-angriffen-auf-frauen-schweigt-zu-vorwurf-id21989902.html" class="headline">Verdächtiger nach Angriffen auf Frauen schweigt zu Vorwurf</a>
								</div>
							</li>
						</ul>
					<div class="more-link">
							<a title="Mehr Deutschland &amp; Welt" href="https://www.prignitzer.de/deutschland-welt/newsticker/" class="ticker">Mehr Deutschland & Welt</a>
						</div>
					</section>
			</div>
	</div>
	
	<div style="text-align:center">
	<div id="medium_rectangle_3" style="margin: 0 auto"> </div>
</div>
<br /></div></div>
<div class="row">
		<div class="span3">
			<div id="billboard_2"></div>
<br></div>
	<div id="flex_buttons">
	<ul style="list-style-type: none;">
		<li>
			<div id='flex_button_1'></div>
		</li>
		<li>
			<div id='flex_button_2'></div>
		</li>
	</ul>
	<ul style="list-style-type: none;">
		<li>
			<div id='flex_button_3'></div>
		</li>
		<li>
			<div id='flex_button_4'></div>
		</li>
	</ul>
</div></div>
</article>
				</div></div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div class="hidden-desktop">
	</div>
<div id="leaderboard_2"></div><div class="top">
	<p class="logo logo-shz">
		<a href="https://www.prignitzer.de/" title="prignitzer"> 
			<img src="https://resources.prignitzer.de/resources/1544535210312/ver1-0/img/logo/prignitzer.png" alt="prignitzer.de" width="400" height="38" />
		</a>
	</p>
	<p class="date branding">
		So. 16. Dezember 2018</p>
	<p class="social">
		<a class="icon" href="https://www.facebook.com/prignitzer" title="Facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
		</p>
</div><section class="media-list">
	<div class="row">
		<div class="span3">
			<div class="seperator-text">
				<div class="text">Weitere Angebote, Produkte und Unternehmen der mh:n MEDIEN</div>
			</div>
		</div>
		<ul class="nav">
			<li><a class="i-media i-media-unternehmen" href="http://www.mhn-medien.de/unternehmen/" target="_blank"><span class="txt">Unternehmen</span></a></li>
			<li><a class="i-media i-media-produkte" href="http://www.mhn-medien.de/produkte/" target="_blank"><span class="txt">Produkte</span></a></li>
			<li><a class="i-media i-media-karriere" href="http://www.mhn-medien.de/karriere/" target="_blank"><span class="txt">Karriere</span></a></li>
			<li><a class="i-media i-media-engagement" href="http://www.mhn-medien.de/engagement/" target="_blank"><span class="txt">Engagement</span></a></li>
		</ul>
	</div>
</section><section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="https://www.prignitzer.de/legals/kontakt-id4782461.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="https://mein.svz.de/agb/" title="AGB" target="_self">
						AGB</a>
				<a href="https://www.prignitzer.de/legals/impressum-id4579736.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="https://www.prignitzer.de/legals/datenschutzerklaerung-id4689621.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.mhn-medien.de/mediadaten/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section></div>
            </div>
        </footer>

        <!-- Chartbeat -->
<script>
	var _sf_async_config = {};
	_sf_async_config.uid = 41975;
	_sf_async_config.domain = "svz.de";
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = "HOME/SPORT/LOKALER SPORT";
	_sf_async_config.authors = 'dpa';
	var _cbq = window._cbq = (window._cbq || []);
	_cbq.push(['_acct', document.cookie.indexOf('communitydata2') > 0 ? 'lgdin' : 'anon']);
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement("script");
			e.setAttribute("language", "javascript");
			e.setAttribute("type", "text/javascript");
			e
					.setAttribute(
							"src",
							(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/"
									: "http://static.chartbeat.com/")
									+ "js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != "function") ? loadChartbeat
				: function() {
					oldonload();
					loadChartbeat();
				};
	})();
</script>
<!-- Chartbeat END --><script src="https://widgets.opinary.com/a/svz.js" async="async"></script><div class="overscroll">
    <div class="overscroll__wrapper wrapper-page">
        <div class="overscroll__content wrapper-content">
            <div class="overscroll__indicator" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite-Overscroll', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
                <div class="overscroll__process"></div>
                <a href="https://www.prignitzer.de/?ref=article-overscroll" class="overscroll__link">zur Startseite</a>
            </div>
        </div>
    </div>
</div>

<div id="out_of_page_1"></div>
<div id="skyscraper_1"></div>
<div id="skyscraper_2"></div><div id="bc_single_dummy"></div>
		<!-- JS block -->
		<img src="/stats/?rt=1&amp;objId=21990982&amp;type=article&amp;ctxId=2466&amp;pubId=2&amp;cat=news&amp;meta=&amp;title=Kristina+Vogel+gibt+bewegende+Einblicke+in+ihr+Seelenleben&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Flokaler-sport%2FKristina-Vogel-gibt-bewegende-Einblicke-in-ihr-Seelenleben-id21990982.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(600);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(600, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(600);
	    		 }
	    	});
	    }
	});
	</script>
<script type="text/javascript">
			if(!Modernizr.svg) {
			  jQuery('img[src$="svg"]').attr('src', function() {  
			    return jQuery(this).attr('src').replace('.svg', '.png');
			  });
			}
			
			(function( $ ){
	
				
	
				$( "#wrapper-page" ).unitbNavigationToggle();
				$( "#wrapper-content" ).unitbTeaserClickable();
				$( "#wrapper-content" ).unitbShadowTeaserClickable();
				$( "#wrapper-content" ).unitbStickyHeader();
				$( ".mail-link" ).unitbDecode();
				$( ".accordion" ).unitbAccordion();
				
				
					$( "body" ).copyPaste( { "minChars": 30 } );
				$("#slideshow-fwid1").unitbGalleryVote().unitbSlideshow();
			

        (function () {
            var isPlayerStopped, player, waitForPlayerInterval;

            isPlayerStopped = true;

            waitForPlayerInterval = setInterval(function () {
                if (typeof js3q !== 'undefined') {
                    clearInterval(waitForPlayerInterval);
                    player = new js3q({
                        'data-id': '418444fe-b68a-11e8-afb7-002590c750be',
                        'container': 'playerfwid2',
                        'sticky': true,
                        'autoplay' : false,
                        'muted' : false,
                        'layout' : 'responsive',
                        'jscallback': 'playerBridge'
                    });

                    player.init();

                    MSOdataLayer.push({
                        'event':'staticEvent',
                        'category':'Video',
                        'action':'3QM',
                        'label':'Playerload',
                        'interaction': 'true'
                    });

                    function autoPlayWhenVisible() {
                        if (isPlayerStopped && $("#playerfwid2").isOnScreen()) {
                            player.play2();
                            isPlayerStopped = false;
                        }
                    }

                    if (true) {
                        // add extra delay for the player
                        window.setTimeout(function () {
                            autoPlayWhenVisible();
                            $(window).scroll(function() {
                                autoPlayWhenVisible();
                            });
                        }, 3000);
                    }
                }
            }, 10);

            function playerBridge(player, event, data) {
                switch(event) {
                    case 'playing': isPlayerStopped = false;
                    break;
                    case 'paused' : isPlayerStopped = true;
                    break;
                }
            }
        })();
	

					$( "#js-community" ).unitbCommunity({ className: "js-user", type: "GET" });
					$( "#comments-0" ).unitbComments();
				
$("#list-news-ticker-5221471").unitbNewsTicker();
$("#list-news-ticker-19656366").unitbNewsTicker();

		$( "#js-region" ).unitbCookieContent({ className: "js-region", cookieName: "locationKey" });
	

			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
		

		$("#header").unitbSearchToggle();
	

$(function() {
    $(".overscroll").overscroll({url: "https://www.prignitzer.de/overscroll"});
});
			})( jQuery );
		</script>

		<script type="text/javascript">
			function makeCRETrackingCall() {
				if (typeof cre_client !== 'undefined') {
				    cre_client.set_page_view();
				    cre_client.set_origin('web');
				    cre_client.set_service_id('prignitzer');
				    cre_client.set_site('www.prignitzer.de');
				    cre_client.set_content_id('/sport/lokaler-sport/Kristina-Vogel-gibt-bewegende-Einblicke-in-ihr-Seelenleben-id21990982.html');
				    cre_client.set_cms_id('21990982');
				    cre_client.set_channel('2276');
				    cre_client.set_sub_channel('2466');
				    cre_client.set_doc_type('news');
				    
				    cre_client.set_heading('Kristina Vogel gibt bewegende Einblicke in ihr Seelenleben');
				    
				    
				    cre_client.addListener(function(response) {
				    	if (response.data) {
				    		c1Response = response.data;
				    		_SHZ['userStatus'] = response.data.user_status;
				    	}
				    });
				    
				    cre_client.request();
				} else {
				    setTimeout(makeCRETrackingCall, 1000);
				}
			}
			makeCRETrackingCall();
		</script>
	<script type="text/javascript">
		function getTimeToFirstPaintIfSupported(){if(window.performance&&window.performance.timing){var c,a=window.performance.timing,b=a.navigationStart;if(window.chrome&&window.chrome.loadTimes?c=1e3*window.chrome.loadTimes().firstPaintTime:a.msFirstPaint&&(c=a.msFirstPaint),c&&b)return c-b}};
		var timeToFirstPaint = getTimeToFirstPaintIfSupported();

		jQuery(window).load(function() {
			if (typeof MSOdataLayer !== "undefined" && timeToFirstPaint) {
			   console.log('first paint:' + timeToFirstPaint);
			   MSOdataLayer.push({'event':'staticEvent', 'category':'Performance', 'action':'firstpaint', 'label':window.location.href , 'value':Math.round(timeToFirstPaint), 'interaction': 'false'});
			}
		});
	</script>
<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
			})();
		</script>
	</body>
</html>
