<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<noscript><meta http-equiv="refresh" content="0; url=https://www.prignitzer.de/sport/lokaler-sport/lokaler-sport-prignitz/saison-mit-licht-und-schatten-id17250756.html?nojs=true"></noscript>
		<meta name="date" content="2017-07-07T23:43:04+0200" />
		
		<title>Saison mit Licht und Schatten | prignitzer.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.prignitzer.de/resources/9059/ver1-0/img/touch/prignitzer-apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.prignitzer.de/resources/9059/ver1-0/img/touch/prignitzer-apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.prignitzer.de/resources/9059/ver1-0/img/touch/prignitzer-apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.prignitzer.de/resources/9059/ver1-0/img/touch/prignitzer-apple-touch-icon-57x57-precomposed.png">

<meta name="description" content="Seedorfer Bundesligakegler überraschen als Neuling mit Platz fünf / Interview mit dem SVL-Vorsitzenden Kurt Wilke ... Hier weiterlesen!">
	<meta name="keywords" content="Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder">
	<meta name="news_keywords" content="saison, licht, schatten, seedorfer, bundesligakegler, überraschen, neuling, platz, interview, svl-vorsitzenden">
	<meta name="dc.title" content="Saison mit Licht und Schatten | prignitzer.de" />
	<meta name="dc.description" content="Seedorfer Bundesligakegler überraschen als Neuling mit Platz fünf / Interview mit dem SVL-Vorsitzenden Kurt Wilke ... Hier weiterlesen!" />
	<meta name="title" content="Saison mit Licht und Schatten | prignitzer.de" />
	<meta name="author" content="TOGO" />
	<meta name="copyright" content="prignitzer" />
	<meta name="googlebot" content="noodp">

	<meta name="robots" content="index, follow, noodp, noarchive" />
		<meta name="sitemap" content="https://www.prignitzer.de/sitemap.xml" />
	<meta name="feed" content="https://www.prignitzer.de/sport/lokaler-sport/lokaler-sport-prignitz/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="Saison mit Licht und Schatten | prignitzer.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.prignitzer.de/sport/lokaler-sport/lokaler-sport-prignitz/saison-mit-licht-und-schatten-id17250756.html">
	<meta property="og:image" content="https://www.svz.de/img/lokaler-sport-prignitz/crop17250751/9576396933-cv16_9-w596/23-90146599-23-90163208-1499466742.jpg">
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="335" />
	<meta property="og:site_name" content="svz">
	<meta property="og:description" content="Seedorfer Bundesligakegler überraschen als Neuling mit Platz fünf / Interview mit dem SVL-Vorsitzenden Kurt Wilke">
	<link rel="alternate" type="application/rss+xml"  href="https://www.prignitzer.de/sport/lokaler-sport/lokaler-sport-prignitz/rss" title="Prignitzer Feed - Sport in der Prignitz" />
	<meta property="fb:app_id" content="318968638241985"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@svzonline" />
<meta name="twitter:site:id" content="915317144" />
<meta name="twitter:title" content="Saison mit Licht und Schatten | prignitzer.de" />
<meta name="twitter:description" content="Seedorfer Bundesligakegler überraschen als Neuling mit Platz fünf / Interview mit dem SVL-Vorsitzenden Kurt Wilke" />
<meta name="twitter:url" content="https://www.prignitzer.de/sport/lokaler-sport/lokaler-sport-prignitz/saison-mit-licht-und-schatten-id17250756.html" />
<meta name="twitter:image" content="https://www.svz.de/img/lokaler-sport-prignitz/crop17250751/9576396933-cv16_9-w596/23-90146599-23-90163208-1499466742.jpg" />

<link rel="canonical" href="https://www.svz.de/sport/lokaler-sport/lokaler-sport-prignitz/saison-mit-licht-und-schatten-id17250756.html">
<link rel="amphtml" href="https://www.prignitzer.de/sport/lokaler-sport/lokaler-sport-prignitz/saison-mit-licht-und-schatten-id17250756-amp.html" />
<link rel="shortcut icon" href="https://www.prignitzer.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1499435062000,
			domain: "prignitzer.de",
			headline: "Saison mit Licht und Schatten",
			kicker: "",
			id: 17250756,
			imgSrc: "https://www.svz.de/img/lokaler-sport-prignitz/crop17250751/9576396933-cv16_9-w596/23-90146599-23-90163208-1499466742.jpg",
			lead: "Seedorfer Bundesligakegler \u00FCberraschen als Neuling mit Platz f\u00FCnf \/ Interview mit dem SVL-Vorsitzenden Kurt Wilke",
			section: "HOME/SPORT/LOKALER SPORT/SPORT IN DER PRIGNITZ",
			url: document.location.href,
			resourcePath: "https://www.prignitzer.de/resources/9059/ver1-0/",
			msoIssue: "",
			ivwParam: "sports",
			omsParam: "sports",
			oms_screen_width: window.screen.width,
			fbAppId: "318968638241985",
			contentType: "news",
			isPreviewArticle: false
		};
	
		/* chartbeat */
		var _sf_startpt=(new Date()).getTime();

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;
	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"IVWCategory":"sports",
		"newspaperTitle":"PRIGNITZER",
		"newspaperLocation":"undefined",
		"pageKeywords":"Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder"
});
</script>
<script>window.requireObj = [];</script>

		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="https://www.prignitzer.de/resources/9059/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="https://www.prignitzer.de/resources/9059/ver1-0/css/styles_part_2.min.css">
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="https://www.prignitzer.de/resources/9059/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
		</script>

		<script src="https://www.prignitzer.de/resources/9059/ver1-0/js/libs.min.js"></script>
		<script src="https://www.prignitzer.de/resources/9059/ver1-0/js/jquery.unitb.min.js"></script>

		<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "https://track.prignitzer.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

		<!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
	if ( typeof MSOdataLayer == "undefined" )  { MSOdataLayer = []; };
	MSOdataLayer.push({
		"zone" : "svz",
		"oms" : _SHZ.omsParam,
		"issue" : _SHZ.msoIssue,
		"department" : "sport",
		"topic" : "sport_lokaler_sport",
		"town" : "",
		"type" : "news",
		"property" : [ "07", "jul", "2017", "image"],
		"topic_id" : "2806",
		"post_id" : "17250756",
		"ads" : [ "inline", "outline", "video" ],
			"articleTitle": "Saison mit Licht und Schatten",
			"articleID": "17250756",
			"articleValidFrom": "2017.07.07 23:43",
			"articleLength": "5351",
			"countImages": 1,
			"countVideos": 0,
			"countInternalLinks": 0,
			"countExternalLinks": 0,"articleAuthor": "Thomas Gottschalk"
	});
</script>
<noscript>
	<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMBP3X" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
	(function(w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
			'gtm.start' : new Date().getTime(),
			event : 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l='
				+ l
				: '';
		j.async = true;
		j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'MSOdataLayer', 'GTM-MMBP3X');
</script><!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "svz",
			"cp" : "sports",
			"sv" : "in",
			"co" : ""
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobsvz";
		}
		iom.c(iam_data, 1);
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">

            <div class="wrapper-content" id="wrapper-content">

                <div id="leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle i-sprite i-nav-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">zur Navigation springen</a>
                    	<div class="top">
	<p class="left">
	<a href="https://www.facebook.com/prignitzer" target="_blank">Facebook</a>
		&nbsp;|&nbsp;<a href="https://www.prignitzer.de/abo/newsletter/ " target="_self">Newsletter</a>
		</p><p class="center">
	<a href="https://immo-norden.de/?utm_source=svz.de&amp;utm_campaign=navigation_stationär&amp;utm_medium=link_header" title="immo-norden.de" target="_blank">
				immo-norden.de</a>
			 | <a href="http://svz.motoso.de/" title="Auto" target="_self">
				Auto</a>
			 | <a href="http://www.job-norden.de/" title="job-norden.de" target="_blank">
				job-norden.de</a>
			 | <a href="http://trauer.svz.de/" title="Trauer" target="_self">
				Trauer</a>
			 | <a href="https://www.prignitzer.de/anzeigen/" title="Anzeigen" target="_self">
				Anzeigen</a>
			</p><p class="right js-user hidden-phone" style="z-index:1" id="js-login" data-ajax-url="https://www.prignitzer.de/widget/id5173361?ctxSec=2806&amp;view=ajax&amp;ctxArt=17250756">
	<a href="https://www.svz.de/sso-esc.html?request=YcO8Z3I2NTd29qNMohe9gDg9XqmaFDMt4VY23bJN-MPh8E_Lx6d2Ul2NHDk_VWh0nBCkgCr6-Qr45ir9PDHfe9bh6KGwTzmRa-HegOf50jjGzmDAGCXDQArkvZgLpAozkjV-fieKP4HUSyfehPXBf1WmurIkDCBEl0tAHFmlRyvEbH94WQutWg.." rel="nofollow">Login</a>
	
	| 
	<a href="/epaper">ePaper</a>
	</p>
</div>
<div class="main">
	<p class="logo small">
	<a title="prignitzer" href="https://www.prignitzer.de/">
		<img id="imgLogoCenter" src="https://www.prignitzer.de/resources/9059/ver1-0/img/logo/prignitzer.png" alt="prignitzer" width="400" height="38" />
	</a>	
</p>
<p class="link left"><div id="header_1"></div></p>

<p class="link right js-region" id="js-region" data-ajax-url="https://www.prignitzer.de/widget/id5500036?view=ajax&amp;ctxArt=17250756">
		<a title="Nachrichten aus Ihrem Ort" href="https://www.prignitzer.de/orte" class="i-sprite i-location-paperlocal">Nachrichten aus Ihrem Ort</a>
			</p>
</div>
<nav class="nav-main" id="nav-main-header-fwid0">
	<ul class="list lvl-0">
		<li class="menu-item menu-item--no-children  menu-item--no-teaser" >
				<a href="https://www.prignitzer.de/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Home', 'action':'Home', 'label':'Home', 'interaction': 'true'});"
					target="_self" class="">
					Home</a></li>
		<li class="menu-item" data-ajax-url="https://www.prignitzer.de/lokales/menu-flyout">
				<a href="https://www.prignitzer.de/lokales/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Lokales', 'label':'Lokales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Lokales</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.prignitzer.de/lokales/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/lokales/prignitz/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Der Prignitzer', 'label':'Der Prignitzer', 'interaction': 'true'});"
											target="_self" 
											class="">
											Der Prignitzer</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/lokales/buetzower-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Bützower Zeitung', 'label':'Bützower Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Bützower Zeitung</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/lokales/gadebusch-rehnaer-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Gadebusch-Rehnaer Zeitung', 'label':'Gadebusch-Rehnaer Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Gadebusch-Rehnaer Zeitung</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/lokales/guestrower-anzeiger/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Güstrower Anzeiger', 'label':'Güstrower Anzeiger', 'interaction': 'true'});"
											target="_self" 
											class="">
											Güstrower Anzeiger</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/lokales/hagenower-kreisblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Hagenower Kreisblatt', 'label':'Hagenower Kreisblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Hagenower Kreisblatt</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/lokales/ludwigsluster-tageblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Ludwigsluster Tageblatt', 'label':'Ludwigsluster Tageblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Ludwigsluster Tageblatt</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/lokales/parchimer-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Parchimer Zeitung', 'label':'Parchimer Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Parchimer Zeitung</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/lokales/zeitung-fuer-die-landeshauptstadt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für die Landeshauptstadt', 'label':'Zeitung für die Landeshauptstadt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Zeitung für die Landeshauptstadt</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/lokales/zeitung-fuer-goldberg-luebz-plau/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für Lübz, Goldberg, Plau', 'label':'Zeitung für Lübz, Goldberg, Plau', 'interaction': 'true'});"
											target="_self" 
											class="">
											Zeitung für Lübz, Goldberg, Plau</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/lokales/sternberg-bruel-warin/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Anzeiger für Sternberg, Brüel, Warin', 'label':'Anzeiger für Sternberg, Brüel, Warin', 'interaction': 'true'});"
											target="_self" 
											class="">
											Anzeiger für Sternberg, Brüel, Warin</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/lokales/rostock/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Norddeutsche Neueste Nachrichten', 'label':'Norddeutsche Neueste Nachrichten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Norddeutsche Neueste Nachrichten</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="https://www.prignitzer.de/regionales/menu-flyout">
				<a href="https://www.prignitzer.de/regionales/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Regionales', 'label':'Regionales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Regionales</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.prignitzer.de/regionales/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/regionales/brandenburg/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Brandenburg', 'label':'Brandenburg', 'interaction': 'true'});"
											target="_self" 
											class="">
											Brandenburg</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg-Vorpommern', 'label':'Mecklenburg-Vorpommern', 'interaction': 'true'});"
											target="_self" 
											class="">
											Mecklenburg-Vorpommern</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/regionales/newsticker-nord/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Newsticker Nord', 'label':'Newsticker Nord', 'interaction': 'true'});"
											target="_self" 
											class="">
											Newsticker Nord</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/regionales/polizeiticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Polizeiticker', 'label':'Polizeiticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Polizeiticker</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/mv-angeln/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Angeln', 'label':'Angeln', 'interaction': 'true'});"
											target="_self" 
											class="">
											Angeln</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/mecklenburg-magazin/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg Magazin', 'label':'Mecklenburg Magazin', 'interaction': 'true'});"
											target="_self" 
											class="">
											Mecklenburg Magazin</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="https://www.prignitzer.de/deutschland-welt/menu-flyout">
				<a href="https://www.prignitzer.de/deutschland-welt/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Deutschland & Welt', 'label':'Deutschland & Welt', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Deutschland & Welt</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.prignitzer.de/deutschland-welt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/deutschland-welt/panorama/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Panorama', 'label':'Panorama', 'interaction': 'true'});"
											target="_self" 
											class="">
											Panorama</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/deutschland-welt/leute/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Leute', 'label':'Leute', 'interaction': 'true'});"
											target="_self" 
											class="">
											Leute</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/deutschland-welt/politik/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Politik', 'label':'Politik', 'interaction': 'true'});"
											target="_self" 
											class="">
											Politik</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/deutschland-welt/wirtschaft/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wirtschaft', 'label':'Wirtschaft', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wirtschaft</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/deutschland-welt/kultur/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Kultur', 'label':'Kultur', 'interaction': 'true'});"
											target="_self" 
											class="">
											Kultur</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/deutschland-welt/wissenschaft/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wissenschaft', 'label':'Wissenschaft', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wissenschaft</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/deutschland-welt/junge-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Junge Zeitung', 'label':'Junge Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Junge Zeitung</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/deutschland-welt/newsticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Newsticker', 'label':'Newsticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Newsticker</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="https://www.prignitzer.de/sport/menu-flyout">
				<a href="https://www.prignitzer.de/sport/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sport', 'label':'Sport', 'interaction': 'true'});"
					target="_self" class="has-sub-nav active">
					Sport</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.prignitzer.de/sport/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/sport/lokaler-sport/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Lokaler Sport', 'label':'Lokaler Sport', 'interaction': 'true'});"
											target="_self" 
											class="">
											Lokaler Sport</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/sport/sportticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sportticker', 'label':'Sportticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Sportticker</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/sport/fussball/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fußball', 'label':'Fußball', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Fußball</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/sport/tipp-die-elf/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Tipp die Elf', 'label':'Tipp die Elf', 'interaction': 'true'});"
											target="_self" 
											class="">
											Tipp die Elf</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/sport/fussballergebnisse/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fußballergebnisse', 'label':'Fußballergebnisse', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fußballergebnisse</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/sport/volleyball/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Volleyball', 'label':'Volleyball', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Volleyball</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/sport/weitere-sportarten/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Weitere Sportarten', 'label':'Weitere Sportarten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Weitere Sportarten</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="https://www.prignitzer.de/ratgeber/menu-flyout">
				<a href="https://www.prignitzer.de/ratgeber/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Ratgeber', 'label':'Ratgeber', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Ratgeber</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.prignitzer.de/ratgeber/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/auto/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Auto & Verkehr', 'label':'Auto & Verkehr', 'interaction': 'true'});"
											target="_self" 
											class="">
											Auto &amp; Verkehr</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/bauen-wohnen/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Bauen & Wohnen', 'label':'Bauen & Wohnen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Bauen &amp; Wohnen</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/beruf-karriere/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Beruf & Karriere', 'label':'Beruf & Karriere', 'interaction': 'true'});"
											target="_self" 
											class="">
											Beruf &amp; Karriere</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/digital/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Digital', 'label':'Digital', 'interaction': 'true'});"
											target="_self" 
											class="">
											Digital</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/tiere/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Tiere', 'label':'Tiere', 'interaction': 'true'});"
											target="_self" 
											class="">
											Tiere</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/eltern-kind/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Eltern und Kind', 'label':'Eltern und Kind', 'interaction': 'true'});"
											target="_self" 
											class="">
											Eltern und Kind</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/essen_und_trinken/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Essen und Trinken', 'label':'Essen und Trinken', 'interaction': 'true'});"
											target="_self" 
											class="">
											Essen und Trinken</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/familie/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Familie', 'label':'Familie', 'interaction': 'true'});"
											target="_self" 
											class="">
											Familie</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/fitness-und-wellness/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Fitness und Wellness', 'label':'Fitness und Wellness', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fitness und Wellness</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/garten-blumen/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Garten und Blumen', 'label':'Garten und Blumen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Garten und Blumen</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/liebe-flirt-partnerschaft/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Liebe, Flirt und Partnerschaft', 'label':'Liebe, Flirt und Partnerschaft', 'interaction': 'true'});"
											target="_self" 
											class="">
											Liebe, Flirt und Partnerschaft</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/medizin-gesundheit/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Medizin und Gesundheit', 'label':'Medizin und Gesundheit', 'interaction': 'true'});"
											target="_self" 
											class="">
											Medizin und Gesundheit</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/mode-lifestyle/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Mode & Lifestyle', 'label':'Mode & Lifestyle', 'interaction': 'true'});"
											target="_self" 
											class="">
											Mode &amp; Lifestyle</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/recht-gesetz/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Recht und Gesetz', 'label':'Recht und Gesetz', 'interaction': 'true'});"
											target="_self" 
											class="">
											Recht und Gesetz</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/reise-tourismus/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Reise und Tourismus', 'label':'Reise und Tourismus', 'interaction': 'true'});"
											target="_self" 
											class="">
											Reise und Tourismus</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/ratgeber/umwelt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Umwelt', 'label':'Umwelt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Umwelt</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-teaser hidden-desktop" >
				<a href="https://www.prignitzer.de/anzeigen/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Anzeigen</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.job-norden.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Stellenanzeigen suchen', 'label':'Stellenanzeigen suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Stellenanzeigen suchen</a></li>
									
								<li  class=" hidden-desktop">
										<a href="https://immo-norden.de/?utm_source=prignitzer.de&amp;utm_campaign=navigation_stationär&amp;utm_medium=link_navi" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Immobilien suchen', 'label':'Immobilien suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Immobilien suchen</a></li>
									
								<li  class=" hidden-desktop">
										<a href="http://trauer.svz.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Traueranzeigen suchen', 'label':'Traueranzeigen suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Traueranzeigen suchen</a></li>
									
								<li  class=" hidden-desktop">
										<a href="https://flirt-norden.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Partnersuche', 'label':'Partnersuche', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Partnersuche</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser" >
				<a href="https://www.prignitzer.de/abo/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Abo', 'label':'Abo', 'interaction': 'true'});"
					target="_self" class="">
					Abo</a></li>
		<li class="menu-item" data-ajax-url="https://www.prignitzer.de/service/menu-flyout">
				<a href="https://www.prignitzer.de/service/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Service', 'label':'Service', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Service</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.prignitzer.de/service/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://mein.svz.de/kundenservice/?ref=servicemenue" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserservice', 'label':'Leserservice', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Leserservice</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/service/wetter/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Wetter', 'label':'Wetter', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wetter</a></li>
									
								<li >
										<a href="https://leserreisen.svz.de" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserreisen', 'label':'Leserreisen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Leserreisen</a></li>
									
								<li >
										<a href="http://termine.prignitzer.de" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Termine und Events', 'label':'Termine und Events', 'interaction': 'true'});"
											target="_self" 
											class="">
											Termine und Events</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/service/fitnesstipps/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fitnesstipps', 'label':'Fitnesstipps', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fitnesstipps</a></li>
									
								<li >
										<a href="http://tv.prignitzer.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fernsehprogramm', 'label':'Fernsehprogramm', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fernsehprogramm</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/service/horoskope/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Horoskope', 'label':'Horoskope', 'interaction': 'true'});"
											target="_self" 
											class="">
											Horoskope</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/service/kreuzwortraetsel/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Kreuzworträtsel', 'label':'Kreuzworträtsel', 'interaction': 'true'});"
											target="_self" 
											class="">
											Kreuzworträtsel</a></li>
									
								<li >
										<a href="https://www.prignitzer.de/service/sudoku/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Sudoku', 'label':'Sudoku', 'interaction': 'true'});"
											target="_self" 
											class="">
											Sudoku</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		</ul>
	<div class="search">
			<a title="zu Suche" href="#search-head" id="search-toggle" class="search-toggle">Suche</a>
		</div>
	</nav>

<form id="search-head" class="search-box" action="/suche/">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	</header>
                <div class="header-sub">
                    <div id="slides"></div><div class="info">
		<nav class="left breadcrumb"> 
			<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							<a href="https://www.prignitzer.de/" title="Home" itemprop="url">
								<span itemprop="title">Home</span>
							</a>
						</div>
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							&gt; <a href="https://www.prignitzer.de/sport/" title="Sport" itemprop="url"> <span itemprop="title">Sport</span> </a>
						</div>
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							&gt; <a href="https://www.prignitzer.de/sport/lokaler-sport/" title="Lokaler Sport" itemprop="url"> <span itemprop="title">Lokaler Sport</span> </a>
						</div>
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							&gt; <a href="https://www.prignitzer.de/sport/lokaler-sport/lokaler-sport-prignitz/" title="Sport in der Prignitz" itemprop="url"> <span itemprop="title">Sport in der Prignitz</span> </a>
						</div>
					<div class="breadcrumb-article" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					&gt; <a href="https://www.prignitzer.de/sport/lokaler-sport/lokaler-sport-prignitz/saison-mit-licht-und-schatten-id17250756.html" title=": Saison mit Licht und Schatten" itemprop="url"><span itemprop="title">: Saison mit Licht und Schatten</span></a>
				</div>
			</nav>
	</div>
<div class="channel">
		<div class="center">Sport in der Prignitz</div>
		<p class="right hidden-phone">
				08. Juli 2017 |  00:40 Uhr
			</p>
		</div>
</div>
                <div class="content content-light">
					<article class="container article-wrapper" id="article-wrapper" itemscope itemtype="http://schema.org/NewsArticle">
						 <span itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
		<span itemprop="url" content="https://www.svz.de/"></span>
		<span itemprop="name" content="svz.de"></span>
		<span itemscope itemprop="logo" itemtype="http://schema.org/ImageObject">
			<span itemprop="url" content="https://www.prignitzer.de/resources/9059/ver1-0/img/logo/prignitzer.png"></span>
			<span itemprop="height" content="38"></span>
			<span itemprop="width" content="400"></span>
		</span>
		<span itemscope itemprop="contactPoint" itemtype="http://schema.org/ContactPoint">
			<span itemprop="telephone" content="+49-385-63780"></span>
			<span itemprop="contactType" content="customer service"></span>
		</span>
		
		<span itemprop="sameAs" content="https://www.facebook.com/prignitzer/"></span>
		<span itemprop="sameAs" content="https://twitter.com/svzonline"></span>
		<span itemprop="sameAs" content="https://plus.google.com/+schwerinervolkszeitung"></span>
		</span><div class="row">
		<header class="article article-head span3  loc-local"> 
			<h1 class="headline" id="head-anchor" itemprop="headline">
		Saison mit Licht und Schatten</h1>
<div class="meta">
			<div class="published">
				<span class="hidden-phone">vom </span>
					<span datetime="2017-07-07 23:43:04" itemprop="datePublished" content="2017-07-07T23:43:04+0200">7. Juli 2017</span>
					<span itemprop="dateModified" content="2017-07-08T00:35:06+0200"></span>
				</div>
			<div class="publication">
				<span class="hidden-phone">Aus der Redaktion des Prignitzers</span>
				</div>
		</div>
	<p class="lead" itemprop="description">
		<strong> Seedorfer Bundesligakegler überraschen als Neuling mit Platz fünf / Interview mit dem SVL-Vorsitzenden Kurt Wilke</strong>
	</p>
</header>
	</div>
<div class="row">
		<div class="span2 article  loc-local">
	<div class="article-aside actions clearfix" id="actions-fwid1">
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=17250756&amp;type=article&amp;ctxId=2806&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Saison+mit+Licht+und+Schatten&amp;url=http%3A%2F%2Fwww.svz.de%2Fsport%2Flokaler-sport%2Flokaler-sport-prignitz%2Fsaison-mit-licht-und-schatten-id17250756.html"
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'facebookShare'});">
					Teilen</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="http://svz.de/17250756" data-track-url="/stats/?rt=1&amp;objId=17250756&amp;type=article&amp;ctxId=2806&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Saison+mit+Licht+und+Schatten&amp;url=http%3A%2F%2Fwww.svz.de%2Fsport%2Flokaler-sport%2Flokaler-sport-prignitz%2Fsaison-mit-licht-und-schatten-id17250756.html"
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'tweet'});">
					Twittern</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=17250756&amp;type=article&amp;ctxId=2806&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Saison+mit+Licht+und+Schatten&amp;url=http%3A%2F%2Fwww.svz.de%2Fsport%2Flokaler-sport%2Flokaler-sport-prignitz%2Fsaison-mit-licht-und-schatten-id17250756.html"
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'googlePlusShare'});">
					Teilen</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});">0</a>
				</li>
			<li class="hidden hidden-desktop">
				<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=17250756&amp;type=article&amp;ctxId=2806&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Saison+mit+Licht+und+Schatten&amp;url=http%3A%2F%2Fwww.svz.de%2Fsport%2Flokaler-sport%2Flokaler-sport-prignitz%2Fsaison-mit-licht-und-schatten-id17250756.html" href="WhatsApp://send?text=Saison mit Licht und Schatten+https://www.prignitzer.de/sport/lokaler-sport/lokaler-sport-prignitz/saison-mit-licht-und-schatten-id17250756.html" title="Artikel per WhatsApp versenden" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Whatsapp'});">Senden</a>
			</li>
			<li class="share__responsive-float last-item ">
				<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=17250756&amp;type=article&amp;ctxId=2806&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Saison+mit+Licht+und+Schatten&amp;url=http%3A%2F%2Fwww.svz.de%2Fsport%2Flokaler-sport%2Flokaler-sport-prignitz%2Fsaison-mit-licht-und-schatten-id17250756.html" href="https://www.prignitzer.de/artikel-versenden.html?artId=17250756" title="Artikel per E-Mail versenden" rel="nofollow" 
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Mail'});">
					&nbsp;
					<span class="share-button__label">
						Mailen
					</span>
				</a>
			</li>
			<li class="hidden-phone share__responsive-float">
					<a class="share__button share__button--print" href="https://www.prignitzer.de/sport/lokaler-sport/lokaler-sport-prignitz/saison-mit-licht-und-schatten-id17250756.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">&nbsp;</a>
				</li>
			</ul>
	</div>
<aside class="article-aside slideshow slideshow-single" id="slideshow-fwid2" data-ajax="true" data-ajax-url="https://www.prignitzer.de/widget/id3876481?view=ajax&ctxArt=17250756" itemprop="associatedMedia">
				<div itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
					<div class="container">
						<picture>
		    <source media="(max-width: 481px)" srcset="https://www.svz.de/img/lokaler-sport-prignitz/crop17250751/1938647372-cv16_9-w636/23-90146599-23-90163208-1499466742.jpg">
		    <source media="(max-width: 641px)" srcset="https://www.svz.de/img/lokaler-sport-prignitz/crop17250751/994921965-cv16_9-w954/23-90146599-23-90163208-1499466742.jpg">
			<source srcset="https://www.svz.de/img/lokaler-sport-prignitz/crop17250751/6636134809-cv16_9-h335/23-90146599-23-90163208-1499466742.jpg">
			<img  width="595"  height="335"  alt="Der Seedorfer Vorsitzende Kurt Wilke blickt auf eine gute Saison zur&uuml;ck.  " src="https://www.svz.de/img/lokaler-sport-prignitz/crop17250751/6636134809-cv16_9-h335/23-90146599-23-90163208-1499466742.jpg" itemprop="contentURL"/>
			</picture>
	<span itemprop="url" content="https://www.svz.de/img/lokaler-sport-prignitz/crop17250751/6636134809-cv16_9-h335/23-90146599-23-90163208-1499466742.jpg"></span>
	<span itemprop="height" content="335"></span>
	<span itemprop="width" content="595"></span>
<a title="Bild vergrößern" href="https://www.prignitzer.de/artikelbildstrecke/17250756/0" class="control control-resize">vergrößern</a>
					</div>
					<div class="index-mobile">1 von 1</div>
					<div class="caption" itemprop="caption">Der Seedorfer Vorsitzende Kurt Wilke blickt auf eine gute Saison zurück.  </div>
					<div class="info">
						<div class="credits i-sprite i-camera">Foto: 
								 <span itemprop="author"> Torsten Gottschalk</span>
							</div>
						<div class="index">1 von 1</div>
						</div>
				</div>
			</aside>
			
			<ul class="marfeel hidden">
				</ul>
			
			<p> Nach einer strapazi&ouml;sen Saison sind die Bohlekegler vom SV L&ouml;cknitzstrand (SVL) Seedorf von 1919 in der wohlverdiente Sommerpause. &Uuml;ber Erfolge und Besonderheiten des Seedorfer Vereins, der mehr Mitglieder als Dorfbewohner hat, sprach „Prignitzer“-Mitarbeiter Torsten Gottschalk mit dem SVL-Vorsitzenden Kurt Wilke.<br />Herr Wilke, mit dem gerade zu Ende gegangenen Einladungsturnier in Seedorf ist die Spielserie 2016/17 nun Geschichte. Wie lautet ihr Saisonfazit?<br />Kurt Wilke: Insgesamt gesehen war es f&uuml;r uns eigentlich eine gute Saison. Die erste M&auml;nnermannschaft ist nach dem Wiederaufstieg in die 1. Bundesliga am Ende F&uuml;nfter geworden. Eine gute Leistung wenn man bedenkt, dass mit Norbert Witzel ein Leistungstr&auml;ger schon zu Saisonbeginn wegen seiner schweren Erkrankung ausgefallen ist. Dann hat sich die zweite Herrenmannschaft &uuml;ber die Relegation erneut den Klassenerhalt in der Landesliga geschafft. Das erste Seniorenteam ist als Landesmeister diesmal nicht &uuml;ber Platz vier hinausgekommen. Das war schon entt&auml;uschend. Die zweite Seniorenmannschaft hat in der 1. Landesklasse eine gute Saison gespielt und brauchte mit Platz zwei nicht in die Relegation.<br />Wo liegen ihrer Meinung nach die Ursachen f&uuml;r das gute Abschneiden des Seedorfer Aush&auml;ngeschildes in der 1. Bundesliga?<br />Die Mannschaft hat das Fehlen von Norbert Witzel gut weggesteckt. Garant f&uuml;r den letztendlich souver&auml;nen Klassenerhalt war die starke Heimbilanz. Lediglich ein Punkt, gegen keinen Geringeren als Meister Kiel, musste abgegeben werden. Wenn das Team in der kommenden Saison ihre Heimst&auml;rke beibeh&auml;lt und ausw&auml;rts den einen oder anderen Z&auml;hler mehr holt, ist vielleicht noch mehr drin.<br />Bei Meisterschaften auf Landes- und Bundesebene lief es nicht wie gew&uuml;nscht…<br />Die Herren und Herren A sind bei den Landesvereinsmeisterschaften nicht &uuml;ber die R&auml;nge vier und f&uuml;nf hinausgekommen. Die Herren B/C haben sich als Vize-Landesmeister f&uuml;r die Deutschen Meisterschaften qualifiziert, doch bei der DM haben wir als Elfter die Medaille klar verpasst haben. Das war schon sehr entt&auml;uschend f&uuml;r mich. Bei den Einzellandesmeisterschaften haben wir diesmal &uuml;berhaupt keine Medaille gewonnen. Besser lief es bei den Dreibahnen-Landesmeisterschaften. Da haben meine Frau Marianne und ich den Landesmeistertitel, die Herren als Prignitzer KV Silber geholt.<br />Kommen wir zum Nachwuchs, da scheint sich etwas zu entwickeln…<br />Ja, der Nachwuchs ist mit unseren Simon Mewes, Matthias G&uuml;nther und Vincent Lucht sowie den Perlebergern Til Runge und Ricardo Grimm als Prignitzer KV Vize-Landesmeister geworden und hat sich f&uuml;r die Deutschen Meisterschaften qualifiziert. Hier war auf jeden Fall auch mehr als Platz vier drin. Das Potenzial ist durchaus vorhanden. Simon und Vincent haben sich mit ihren Leistungen regelrecht f&uuml;r einen Einsatz im M&auml;nnerbereich aufgedr&auml;ngt.<br />Und auch unsere Arbeit in den Schul-Arbeitsgemeinschaften in Lenzen und D&ouml;mitz werden auch im kommenden Schuljahr fortsetzen. In der AG wollen wir die Sch&uuml;ler f&uuml;r den Kegelsport begeistern und den einen oder anderen wettkampftauglich machen.<br />Was gibt es sonst Neues aus dem Verein zu berichten?<br />Mit Mathias Metzdorf ist ein erfahrener Spieler vom SV 90 Fehrbellin zum 1. Juli zu uns gewechselt. Er wird k&uuml;nftig das Bundesligateam verst&auml;rken.<br />Der SVL hat vier Mannschaften auf Bundes- oder Landesebene im Spielbetrieb, die mit meist langen Anfahrten zu Punktspielen oder Meisterschaften, gerade auch mit dem Nachwuchs, verbunden sind. Wie stemmt ein so kleiner Verein wie der SVL die nicht unerheblichen Kosten?<br />Ohne unsere Sponsoren und deren Engagement sowie den pers&ouml;nlichen Einsatz vieler unserer derzeit 106 Vereinsmitglieder w&auml;re vieles so nat&uuml;rlich nicht m&ouml;glich. Ohne die h&auml;tten wir uns keinen neuen Kleinbus anschaffen oder die Kegelbahn mit neuen Viererp&auml;ssen und Kegeln ausstatten k&ouml;nnen. Das kostet nat&uuml;rlich alles viel Geld. Deshalb sind wir f&uuml;r jeden erhaltenen Euro und jeden neuen Sponsor sehr dankbar.<br />Was w&uuml;nscht sich der Vereinsvorsitzende sportlich f&uuml;r die kommende Saison?<br />Da gibt es einiges (lacht). Das Bundesligateam hat vier Heimpartien in den ersten sechs Spieltagen, unter anderem gegen Hannover und Meister Kiel. Ende Oktober wird man dann sehen, wohin die Reise des Teams tabellarisch gehen kann. F&uuml;r die Zweite kann nur der Klassenerhalt als Ziel ausgegeben werden. Die erste Seniorenmannschaft will um den Landesmeistertitel mitspielen. Aber das wird verdammt schwer. Nat&uuml;rlich wollen wir in der kommenden Saison auch in allen Altersklassen bei den Landesmeisterschaften um Titel und Medaillen k&auml;mpfen. Vielleicht gelingt dem einen oder anderen die Quali f&uuml;r die Deutschen Meisterschaften.<br />Ein Blick in die nahe Zukunft. In zwei Jahren feiert der Verein sein 100-j&auml;hriges Bestehen. Laufen die Vorbereitungen schon?<br />Wir haben gerade ein Festkomitee gebildet und damit den Grundstein f&uuml;r das Vereinsjubil&auml;um, das Ende Juni 2019 stattfinden wird, gelegt. Wir haben uns viel vorgenommen. Unter anderem wird es einen Umzug auf der L&ouml;cknitz geben. Auf jeden Fall sollen die Feierlichkeiten f&uuml;r alle, ob Vereinsmitglied oder Gast, ein bleibendes Erlebnis werden.<br /></p><div id="article_map_container">
	</div><div class="article-aside startpage">
	<a href="https://www.prignitzer.de/" title="zur Startseite">
		<span class="i-home i-sprite house"></span>
		<span class="i-home-large i-sprite house-large"></span>
		zur Startseite</a>
</div><div class="article-aside author">
			<p class="info">
				<span class="img">
							<img width="60" height="60" alt="" src="https://www.shz.de/img/autoren/crop8233206/5755535077-cv1_1-w60/23-19063474-23-66107972-1416392403.jpg" />
						</span>
					
							von <span class="name" itemprop="author">Thomas&nbsp;Gottschalk</span>
						<br>
					
							erstellt am 07.Jul.2017
							| 23:43 Uhr
							</p>
			<p class="links">
				<a title="E-Mail an den Autor" href="#" data-token="bWFpbHRvOnRvZ29AcHJpZ25pdHplci5kZQ==" target="_blank" rel="nofollow" class="mail-link">Email</a>
				<a title="Twitterprofil Autor" href="https://twitter.com/SVZonline" target="_blank" rel="follow">Twitter</a>
				<a title="Facebookprofil Autor" href="http://www.facebook.com/prignitzer" target="_blank" rel="follow">Facebook</a>
				<a title="Artikel des Autors" href="https://www.prignitzer.de/autoren/gottschalk-id8194811.html" rel="follow">Artikel</a>
				</p>
		</div>
	<div id="wanewsletter">
	<div id="whatsapp2"></div>
</div>

<script>
jQuery(document).ready(function() {
	var widget = "whatsapp2";
	
	jQuery.getJSON("https://mhnd.shz.de/widgets/escenic/?load="+widget+"&callback=?", { format: "json" }, function(result) {
		jQuery(result.data.html).appendTo("#"+widget);
		jQuery("<style>").prop("type", "text/css").html(result.data.css).appendTo("#"+widget);
		jQuery("<script>").prop("type", "text/javascript").html(result.data.js).appendTo("#"+widget);
		MSOdataLayer.push({'event':'staticEvent', 'category': 'Widget-WhatsApp', 'action':'Loaded', 'label':window.location.href, 'interaction':'false'});
	});
});
</script><div class="article-aside actions bottom clearfix" id="actions-fwid3">
		<div class="intro">
				<p>Gefällt Ihnen dieser Beitrag? Dann teilen Sie ihn bitte in den sozialen Medien - und folgen uns auch auf <a href="https://www.facebook.com/prignitzer" target="_blank">Facebook</a>:</p></div>
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=17250756&amp;type=article&amp;ctxId=2806&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Saison+mit+Licht+und+Schatten&amp;url=http%3A%2F%2Fwww.svz.de%2Fsport%2Flokaler-sport%2Flokaler-sport-prignitz%2Fsaison-mit-licht-und-schatten-id17250756.html"
					>
					Teilen</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="http://svz.de/17250756" data-track-url="/stats/?rt=1&amp;objId=17250756&amp;type=article&amp;ctxId=2806&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Saison+mit+Licht+und+Schatten&amp;url=http%3A%2F%2Fwww.svz.de%2Fsport%2Flokaler-sport%2Flokaler-sport-prignitz%2Fsaison-mit-licht-und-schatten-id17250756.html"
					>
					Twittern</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=17250756&amp;type=article&amp;ctxId=2806&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Saison+mit+Licht+und+Schatten&amp;url=http%3A%2F%2Fwww.svz.de%2Fsport%2Flokaler-sport%2Flokaler-sport-prignitz%2Fsaison-mit-licht-und-schatten-id17250756.html"
					>
					Teilen</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});">0</a>
				</li>
			<li class="hidden hidden-desktop">
				<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=17250756&amp;type=article&amp;ctxId=2806&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Saison+mit+Licht+und+Schatten&amp;url=http%3A%2F%2Fwww.svz.de%2Fsport%2Flokaler-sport%2Flokaler-sport-prignitz%2Fsaison-mit-licht-und-schatten-id17250756.html" href="WhatsApp://send?text=Saison mit Licht und Schatten+https://www.prignitzer.de/sport/lokaler-sport/lokaler-sport-prignitz/saison-mit-licht-und-schatten-id17250756.html" title="Artikel per WhatsApp versenden" >Senden</a>
			</li>
			<li class="share__responsive-float last-item ">
				<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=17250756&amp;type=article&amp;ctxId=2806&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Saison+mit+Licht+und+Schatten&amp;url=http%3A%2F%2Fwww.svz.de%2Fsport%2Flokaler-sport%2Flokaler-sport-prignitz%2Fsaison-mit-licht-und-schatten-id17250756.html" href="https://www.prignitzer.de/artikel-versenden.html?artId=17250756" title="Artikel per E-Mail versenden" rel="nofollow" 
					>
					&nbsp;
					<span class="share-button__label">
						Mailen
					</span>
				</a>
			</li>
			<li class="hidden-phone share__responsive-float">
					<a class="share__button share__button--print" href="https://www.prignitzer.de/sport/lokaler-sport/lokaler-sport-prignitz/saison-mit-licht-und-schatten-id17250756.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">&nbsp;</a>
				</li>
			</ul>
	</div>
<div class="veeseoRA2VW"></div><div class="article-aside comments js-ready" id="comments-0">
		<div class="comments__anchor" id="comments-anchor"></div>
		<h2 class="seperator-text seperator-text-over">
			<span class="text">Kommentare</span>
		</h2>
		<a class="list-toggle folded" data-more="Leserkommentare anzeigen" data-less="Leserkommentare ausblenden">Leserkommentare anzeigen</a>
				<div class="comments-more">
					<div class="ajax-wrapper js-user" id="js-community" data-ajax-url="https://www.prignitzer.de/widget/id3876841?ctxSec=2806&view=initialize&ctxArt=17250756"></div>
				</div>
				
				<form class="comment-new bubble" action="https://www.prignitzer.de/widget/id3876841?view=produce&ctxArt=17250756" style="display:none">
					<fieldset>
						<legend>Kommentar schreiben</legend>
						<div class="line">
							<label for="comments-0-0">&Uuml;berschrift</label>
							<input type="text" name="headline" id="comments-0-0" placeholder="Headline"/>
						</div>
						<div class="line">
							<label for="comments-0-1">Kommentar</label>
							<textarea name="comment" rows="5" cols="20" id="comments-0-1" placeholder="Kommentar"></textarea>
						</div>
						<input class="button" type="submit" value="Absenden"/>
						<input type="hidden" name="firstName" value=""/>
						<input type="hidden" name="lastName" value=""/>
						<input type="hidden" name="email" value=""/>
						<input type="hidden" name="firstLoginTime" value=""/>
					</fieldset>
				</form>
				
				</div>
<div data-widget="plista_widget_belowArticle"></div>

	<script>
		(function() {
			if (!_SHZ.isPreviewArticle) {
				if (!window.PLISTA || !PLISTA.publickey) {
					window.PLISTA = {
						publickey : "8c2ec1742589f509ca793685",
						item : {
							objectid : _SHZ.id,
							title : _SHZ.headline,
							text : _SHZ.lead,
							url : "https://www.prignitzer.de/sport/lokaler-sport/lokaler-sport-prignitz/saison-mit-licht-und-schatten-id17250756.html",
							img : "https://www.svz.de/img/lokaler-sport-prignitz/crop17250751/9576396933-cv16_9-w596/23-90146599-23-90163208-1499466742.jpg",
							category : "News",
							created_at : _SHZ.created,
						}
					};
					(function() {
						var n = 'script', d = document, s = d
								.createElement(n), s0 = d
								.getElementsByTagName(n)[0];
						s.async = 'async';
						s.type = 'text/javascript';
						s.src = (d.location.protocol === 'https:' ? 'https:'
								: 'http:')
								+ '//static.plista.com/async.js';
						s0.parentNode.insertBefore(s, s0)
					}());
				}
			}
		})();
	</script>
</div>

<div class="span1">
	<div id="medium_rectangle_1"></div><div id="list-news-ticker-3876971" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-3876971-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-local">
									<a title="Nur Formfehler verhindert Titel" href="https://www.prignitzer.de/sport/lokaler-sport/lokaler-sport-prignitz/nur-formfehler-verhindert-titel-id17218186.html"> 
										<span class="kicker">Cheerleading</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Nur Formfehler verhindert Titel</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="In der Rückrunde stabilisiert" href="https://www.prignitzer.de/sport/lokaler-sport/lokaler-sport-prignitz/in-der-rueckrunde-stabilisiert-id17228401.html"> 
										<span class="kicker">Fussball</span>
										<span class="vhide">: </span> 
										<h2 class="headline">In der Rückrunde stabilisiert</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Senioren stark vertreten" href="https://www.prignitzer.de/sport/lokaler-sport/lokaler-sport-prignitz/senioren-stark-vertreten-id17237836.html"> 
										<span class="kicker">Tischtennis</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Senioren stark vertreten</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Flutlicht, Bus und Kabinen" href="https://www.prignitzer.de/sport/lokaler-sport/lokaler-sport-prignitz/flutlicht-bus-und-kabinen-id17247686.html"> 
										<span class="kicker">Fussball</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Flutlicht, Bus und Kabinen</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Prignitz-Quartett holt Trophäen" href="https://www.prignitzer.de/sport/lokaler-sport/lokaler-sport-prignitz/prignitz-quartett-holt-trophaeen-id17164836.html"> 
										<span class="kicker">Fußball</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Prignitz-Quartett holt Trophäen</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-3876971-1" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-local">
									<a title="Liveblog zu G20: Randale und Plünderung in der Schanze" href="https://www.prignitzer.de/nachrichten/themen/g20-gipfel/liveblog-zu-g20-randale-und-pluenderung-in-der-schanze-id17205641.html"> 
										<span class="kicker">G20-Gipfel in Hamburg</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Liveblog zu G20: Randale und Plünderung in der Schanze</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Mieter in Gadebusch packt aus: „Es ist die Hölle“" href="https://www.prignitzer.de/lokales/gadebusch-rehnaer-zeitung/mieter-in-gadebusch-packt-aus-es-ist-die-hoelle-id17236586.html"> 
										<span class="kicker">Lärm, Drogen und Beleidigungen</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Mieter in Gadebusch packt aus: „Es ist die Hölle“</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Hüsing hat Bock auf Hansa" href="https://www.prignitzer.de/sport/fussball/hansa-rostock/huesing-hat-bock-auf-hansa-id17238886.html"> 
										<span class="kicker">FC Hansa Rostock</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Hüsing hat Bock auf Hansa</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Hafenerweiterung nimmt Form an" href="https://www.prignitzer.de/lokales/rostock/wir-koennen-richtig/hafenerweiterung-nimmt-form-an-id17239171.html"> 
										<span class="kicker">Maritime Wirtschaft Rostock</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Hafenerweiterung nimmt Form an</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Feuer zerstört 30 Jahre alte Halle" href="https://www.prignitzer.de/lokales/gadebusch-rehnaer-zeitung/feuer-zerstoert-30-jahre-alte-halle-id17244486.html"> 
										<span class="kicker">Gadebusch</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Feuer zerstört 30 Jahre alte Halle</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div id="medium_rectangle_2"></div><div id="list-news-ticker-5221471" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				</div>
			<div class="nav-tabs">
					<a title="Meistgelesen" href="#list-news-ticker-5221471-0" class="all active">Meistgelesen</a>
					<a title="Kommentiert" href="#list-news-ticker-5221471-1" class="all">Kommentiert</a>
					<a title="Empfohlen" href="#list-news-ticker-5221471-2" class="all">Empfohlen</a>
					</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-5221471-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-default">
									<a title="Liveblog zu G20: Randale und Plünderung in der Schanze" href="https://www.prignitzer.de/nachrichten/themen/g20-gipfel/liveblog-zu-g20-randale-und-pluenderung-in-der-schanze-id17205641.html"> 
										<span class="kicker">G20-Gipfel in Hamburg</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Liveblog zu G20: Randale und Plünderung in der Schanze</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Mieter in Gadebusch packt aus: „Es ist die Hölle“" href="https://www.prignitzer.de/lokales/gadebusch-rehnaer-zeitung/mieter-in-gadebusch-packt-aus-es-ist-die-hoelle-id17236586.html"> 
										<span class="kicker">Lärm, Drogen und Beleidigungen</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Mieter in Gadebusch packt aus: „Es ist die Hölle“</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Hüsing hat Bock auf Hansa" href="https://www.prignitzer.de/sport/fussball/hansa-rostock/huesing-hat-bock-auf-hansa-id17238886.html"> 
										<span class="kicker">FC Hansa Rostock</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Hüsing hat Bock auf Hansa</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Hafenerweiterung nimmt Form an" href="https://www.prignitzer.de/lokales/rostock/wir-koennen-richtig/hafenerweiterung-nimmt-form-an-id17239171.html"> 
										<span class="kicker">Maritime Wirtschaft Rostock</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Hafenerweiterung nimmt Form an</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Feuer zerstört 30 Jahre alte Halle" href="https://www.prignitzer.de/lokales/gadebusch-rehnaer-zeitung/feuer-zerstoert-30-jahre-alte-halle-id17244486.html"> 
										<span class="kicker">Gadebusch</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Feuer zerstört 30 Jahre alte Halle</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-5221471-1" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-local">
									<a title="Liveblog zu G20: Randale und Plünderung in der Schanze" href="https://www.prignitzer.de/nachrichten/themen/g20-gipfel/liveblog-zu-g20-randale-und-pluenderung-in-der-schanze-id17205641.html"> 
										<span class="kicker">G20-Gipfel in Hamburg</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Liveblog zu G20: Randale und Plünderung in der Schanze</h2> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (3)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Reportage: So war „Welcome to hell&#034;." href="https://www.prignitzer.de/nachrichten/themen/g20-gipfel/reportage-so-war-welcome-to-hell-id17240106.html"> 
										<span class="kicker">Demo gegen G20</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Reportage: So war „Welcome to hell".</h2> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (4)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Mieter in Gadebusch packt aus: „Es ist die Hölle“" href="https://www.prignitzer.de/lokales/gadebusch-rehnaer-zeitung/mieter-in-gadebusch-packt-aus-es-ist-die-hoelle-id17236586.html"> 
										<span class="kicker">Lärm, Drogen und Beleidigungen</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Mieter in Gadebusch packt aus: „Es ist die Hölle“</h2> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (10)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="29-Jähriger von mehreren Männern verprügelt" href="https://www.prignitzer.de/regionales/newsticker-nord/29-jaehriger-von-mehreren-maennern-verpruegelt-id17231736.html"> 
										<span class="kicker">Kriminalität</span>
										<span class="vhide">: </span> 
										<h2 class="headline">29-Jähriger von mehreren Männern verprügelt</h2> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (18)</div>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-5221471-2" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Liveblog zu G20: Randale und Plünderung in der Schanze" href="https://www.prignitzer.de/nachrichten/themen/g20-gipfel/liveblog-zu-g20-randale-und-pluenderung-in-der-schanze-id17205641.html"> 
										<span class="kicker">G20-Gipfel in Hamburg</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Liveblog zu G20: Randale und Plünderung in der Schanze</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Airbeat-Tickets zu gewinnen" href="https://www.prignitzer.de/lokales/hagenower-kreisblatt/airbeat-tickets-zu-gewinnen-id17249136.html"> 
										<span class="kicker">Jetzt mitmachen</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Airbeat-Tickets zu gewinnen</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Feuer zerstört 30 Jahre alte Halle" href="https://www.prignitzer.de/lokales/gadebusch-rehnaer-zeitung/feuer-zerstoert-30-jahre-alte-halle-id17244486.html"> 
										<span class="kicker">Gadebusch</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Feuer zerstört 30 Jahre alte Halle</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Hafenerweiterung nimmt Form an" href="https://www.prignitzer.de/lokales/rostock/wir-koennen-richtig/hafenerweiterung-nimmt-form-an-id17239171.html"> 
										<span class="kicker">Maritime Wirtschaft Rostock</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Hafenerweiterung nimmt Form an</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Mieter in Gadebusch packt aus: „Es ist die Hölle“" href="https://www.prignitzer.de/lokales/gadebusch-rehnaer-zeitung/mieter-in-gadebusch-packt-aus-es-ist-die-hoelle-id17236586.html"> 
										<span class="kicker">Lärm, Drogen und Beleidigungen</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Mieter in Gadebusch packt aus: „Es ist die Hölle“</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div id="medium_rectangle_3"></div></div></div>
<div class="row">
		<div class="span3">
			<div id="billboard_2"></div>
<br></div>
	<div id="flex_buttons">
	<ul style="list-style-type: none;">
		<li>
			<div id='flex_button_1'></div>
		</li>
		<li>
			<div id='flex_button_2'></div>
		</li>
	</ul>
	<ul style="list-style-type: none;">
		<li>
			<div id='flex_button_3'></div>
		</li>
		<li>
			<div id='flex_button_4'></div>
		</li>
	</ul>
</div></div>
</article>
				</div>
			</div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div class="hidden-desktop">
	</div>
<div id="leaderboard_2"></div><div class="top">
	<p class="logo logo-shz">
		<a href="https://www.prignitzer.de/" title="prignitzer"> 
			<img src="https://www.prignitzer.de/resources/9059/ver1-0/img/logo/prignitzer.png" alt="prignitzer.de" width="400" height="38" />
		</a>
	</p>
	<p class="date branding">
		Sa. 08. Juli 2017</p>
	<p class="social">
		<a class="icon i-sprite i-facebook" href="https://www.facebook.com/prignitzer" title="Facebook" rel="follow" target="_blank">Facebook</a>
		</p>
</div><section class="media-list">
	<div class="row">
		<div class="span3">
			<div class="seperator-text">
				<div class="text">medienhaus:nord</div>
			</div>
		</div>
		<div class="span1">
			<ul class="nav">
				<li><a class="i-media i-media-paper" href="http://www.mhn-medien.de/zeitungen/" target="_blank"><span class="txt">Tages-<br>zeitungen</span></a></li>
				<li><a class="i-media i-media-paper-weekly" href="http://www.mhn-medien.de/wochenzeitungen/" target="_blank"><span class="txt">Wochen-<br>zeitungen</span></a></li>
			</ul>
		</div>
		<div class="span1">
			<ul class="nav">
				<li><a class="i-media i-media-magazine" href="http://www.mhn-medien.de/magazine/" target="_blank"><span class="txt">Magazine</span></a></li>
				<li><a class="i-media i-media-digital" href="http://www.mhn-medien.de/mhn/mhn-digital/" target="_blank"><span class="txt">Digital</span> </a></li>
			</ul>
		</div>
		<div class="span1">
			<ul class="nav">
				<li><a class="i-media i-media-delivery" href="http://www.mhn-medien.de/unternehmen/" target="_blank"><span class="txt">Zustell-/<br>Werbeservice</span></a></li>
				<li><a class="i-media i-media-print" href="http://www.mhn-medien.de/unternehmen/" target="_blank"><span class="txt">Druck</span></a></li>
			</ul>
		</div>
	</div>
</section><section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="https://www.prignitzer.de/legals/kontakt-id4782461.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="https://www.prignitzer.de/legals/agb/" title="AGB" target="_self">
						AGB</a>
				<a href="https://www.prignitzer.de/legals/impressum-id4579736.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="http://www.oms.eu/nutzungsbasierte-online-werbung" title="Onlinewerbung" target="_blank">
						Onlinewerbung</a>
				<a href="https://www.prignitzer.de/legals/sicherheit-und-datenschutz-id4689621.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.medienhausnord.de/leistungen/tageszeitungen/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section></div>
            </div>
        </footer>

        <!--<script src="https://rce.veeseo.com/widgets/svz.de/widget.js" async="async"></script>-->
<script src="https://delivery.hyde.ligatus.com/svz.de/widget.js" async="async"></script><!-- Chartbeat -->
<script>
	var _sf_async_config = {};
	_sf_async_config.uid = 41975;
	_sf_async_config.domain = "svz.de";
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = "HOME/SPORT/LOKALER SPORT/SPORT IN DER PRIGNITZ";
	_sf_async_config.authors = 'TOGO';
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement("script");
			e.setAttribute("language", "javascript");
			e.setAttribute("type", "text/javascript");
			e
					.setAttribute(
							"src",
							(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/"
									: "http://static.chartbeat.com/")
									+ "js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != "function") ? loadChartbeat
				: function() {
					oldonload();
					loadChartbeat();
				};
	})();
</script>
<!-- Chartbeat END --><div class="overscroll">
    <div class="overscroll__wrapper wrapper-page">
        <div class="overscroll__content wrapper-content">
            <div class="overscroll__indicator">
                <div class="overscroll__process"></div>
                <a href="https://www.prignitzer.de/?ref=article-overscroll" class="overscroll__link i-arrow-down i-sprite">zur Startseite</a>
            </div>
        </div>
    </div>
</div>

<div id="out_of_page_1"></div>
<div id="plista_fly"></div>
<div id="skyscraper_1"></div>
<div id="skyscraper_2"></div><div id="bc_single_dummy"></div>
		<!-- JS block -->
		<img src="/stats/?rt=1&amp;objId=17250756&amp;type=article&amp;ctxId=2806&amp;pubId=2&amp;cat=news&amp;meta=&amp;title=Saison+mit+Licht+und+Schatten&amp;url=http%3A%2F%2Fwww.svz.de%2Fsport%2Flokaler-sport%2Flokaler-sport-prignitz%2Fsaison-mit-licht-und-schatten-id17250756.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(600);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(600, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(600);
	    		 }
	    	});
	    }
	});
	</script>
<script type="text/javascript">
			if(!Modernizr.svg) {
			  jQuery('img[src$="svg"]').attr('src', function() {  
			    return jQuery(this).attr('src').replace('.svg', '.png');
			  });
			}
			
			(function( $ ){
	
				
	
				$( "#wrapper-page" ).unitbNavigationToggle();
				$( "#wrapper-content" ).unitbTeaserClickable();
				$( "#wrapper-content" ).unitbShadowTeaserClickable();
				$( "#wrapper-content" ).unitbStickyHeader();
				$( ".mail-link" ).unitbDecode();
				$( ".accordion" ).unitbAccordion();
				$( "#js-login" ).unitbCookieContent({ className: "js-user", cookieName: "shzSSOInfo4", type: "POST" });
		

		$( "#js-region" ).unitbCookieContent({ className: "js-region", cookieName: "locationKey" });
	

			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
		

		$("#header").unitbSearchToggle();
	

	$("#nav-main-header-fwid0 > ul").touchMenuHover();

						$("#slideshow-fwid2").unitbGalleryVote().unitbSlideshow();
					

					$( "#js-community" ).unitbCommunity({ className: "js-user", type: "GET" });
					$( "#comments-0" ).unitbComments();
				
$("#list-news-ticker-3876971").unitbNewsTicker();
$("#list-news-ticker-5221471").unitbNewsTicker();

$(function() {
    $(".overscroll").overscroll({url: "https://www.prignitzer.de/overscroll"});
});
			})( jQuery );
		</script>

		<script type="text/javascript">
		function makeCRETrackingCall() {
			if (typeof cre_client !== 'undefined') {
			    cre_client.set_page_view();
			    cre_client.set_origin('web');
			    cre_client.set_service_id('prignitzer');
			    cre_client.set_site('www.prignitzer.de');
			    cre_client.set_content_id('/sport/lokaler-sport/lokaler-sport-prignitz/saison-mit-licht-und-schatten-id17250756.html');
			    cre_client.set_cms_id('17250756');
			    cre_client.set_channel('2276');
			    cre_client.set_sub_channel('2466');cre_client.set_sub_sub_channel('2806');
			    cre_client.set_doc_type('news');
			    
			    cre_client.set_heading('Saison mit Licht und Schatten');
			    
			    cre_client.request();
			} else {
			    setTimeout(makeCRETrackingCall, 1000);
			}
		}
		makeCRETrackingCall();
	</script>
<script type="text/javascript">
		function getTimeToFirstPaintIfSupported(){if(window.performance&&window.performance.timing){var c,a=window.performance.timing,b=a.navigationStart;if(window.chrome&&window.chrome.loadTimes?c=1e3*window.chrome.loadTimes().firstPaintTime:a.msFirstPaint&&(c=a.msFirstPaint),c&&b)return c-b}};
		var timeToFirstPaint = getTimeToFirstPaintIfSupported();

		jQuery(window).load(function() {
			if (typeof MSOdataLayer !== "undefined" && timeToFirstPaint) {
			   console.log('first paint:' + timeToFirstPaint);
			   MSOdataLayer.push({'event':'staticEvent', 'category':'Performance', 'action':'firstpaint', 'label':window.location.href , 'value':Math.round(timeToFirstPaint), 'interaction': 'false'});
			}
		});
	</script>
<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
			})();
		</script>
	</body>
</html>
