<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<noscript><meta http-equiv="refresh" content="0; url=https://www.prignitzer.de/sport/weitere-sportarten/formel1/vettel-wir-hatten-natuerlich-glueck-mit-dem-safety-car-id19416886.html?nojs=true"></noscript>
		<meta name="date" content="2018-03-25T10:31:33+0200" />
		
		<title>Interview: Vettel: «Wir hatten natürlich Glück mit dem Safety Car» | prignitzer.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://resources.prignitzer.de/resources/1521551680412-1/ver1-0/img/touch/prignitzer-apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://resources.prignitzer.de/resources/1521551680412-1/ver1-0/img/touch/prignitzer-apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://resources.prignitzer.de/resources/1521551680412-1/ver1-0/img/touch/prignitzer-apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://resources.prignitzer.de/resources/1521551680412-1/ver1-0/img/touch/prignitzer-apple-touch-icon-57x57-precomposed.png">

<meta name="description" content="Sebastian Vettel freute sich, er wusste diesen Sieg aber auch einzuordnen. Ohne das Safety Car wäre Rivale Lewis Hamilton nicht einzuholen gewesen. Der Auftakterfolg gibt aber erst recht Schwung für den Titelkampf mit dem Titelverteidiger. ... Hier weiterlesen!">
	<meta name="keywords" content="Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder">
	<meta name="news_keywords" content="vettel, glück, safety, car, interview, sebastian, freute, wusste, sieg, fragen">
	<meta name="dc.title" content="Interview: Vettel: «Wir hatten natürlich Glück mit dem Safety Car» | prignitzer.de" />
	<meta name="dc.description" content="Sebastian Vettel freute sich, er wusste diesen Sieg aber auch einzuordnen. Ohne das Safety Car wäre Rivale Lewis Hamilton nicht einzuholen gewesen. Der Auftakterfolg gibt aber erst recht Schwung für den Titelkampf mit dem Titelverteidiger. ... Hier weiterlesen!" />
	<meta name="title" content="Interview: Vettel: «Wir hatten natürlich Glück mit dem Safety Car» | prignitzer.de" />
	<meta name="author" content="dpa" />
	<meta name="copyright" content="prignitzer" />
	<meta name="googlebot" content="noodp">
	
	<meta name="robots" content="index, follow, noodp, noarchive" />
		<meta name="sitemap" content="https://www.prignitzer.de/sitemap.xml" />
	<meta name="feed" content="https://www.prignitzer.de/sport/weitere-sportarten/formel1/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="Interview: Vettel: «Wir hatten natürlich Glück mit dem Safety Car» | prignitzer.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.prignitzer.de/sport/weitere-sportarten/formel1/vettel-wir-hatten-natuerlich-glueck-mit-dem-safety-car-id19416886.html">
	<meta property="og:image" content="">
	<meta property="og:image:width" content="" />
	<meta property="og:image:height" content="" />
	<meta property="og:site_name" content="svz">
	<meta property="og:description" content="Sebastian Vettel freute sich, er wusste diesen Sieg aber auch einzuordnen. Ohne das Safety Car wäre Rivale Lewis Hamilton nicht einzuholen gewesen. Der Auftakterfolg gibt aber erst recht Schwung für den Titelkampf mit dem Titelverteidiger.">
	<link rel="alternate" type="application/rss+xml"  href="https://www.prignitzer.de/sport/weitere-sportarten/formel1/rss" title="Prignitzer Feed - Formel 1" />
	<meta property="fb:app_id" content="318968638241985"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@svzonline" />
<meta name="twitter:site:id" content="915317144" />
<meta name="twitter:title" content="Interview: Vettel: «Wir hatten natürlich Glück mit dem Safety Car» | prignitzer.de" />
<meta name="twitter:description" content="Sebastian Vettel freute sich, er wusste diesen Sieg aber auch einzuordnen. Ohne das Safety Car wäre Rivale Lewis Hamilton nicht einzuholen gewesen. Der Auftakterfolg gibt aber erst recht Schwung für den Titelkampf mit dem Titelverteidiger." />
<meta name="twitter:url" content="https://www.prignitzer.de/sport/weitere-sportarten/formel1/vettel-wir-hatten-natuerlich-glueck-mit-dem-safety-car-id19416886.html" />
<meta name="twitter:image" content="https://resources.prignitzer.de/resources/1521551680412-1/ver1-0/img/logo/prignitzer-fb.png" />

<link rel="canonical" href="https://www.svz.de/sport/weitere-sportarten/formel1/vettel-wir-hatten-natuerlich-glueck-mit-dem-safety-car-id19416886.html">
<link rel="amphtml" href="https://www.prignitzer.de/sport/weitere-sportarten/formel1/vettel-wir-hatten-natuerlich-glueck-mit-dem-safety-car-id19416886-amp.html" />
<link rel="shortcut icon" href="https://www.prignitzer.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1521966849000,
			domain: "prignitzer.de",
			headline: "Vettel: \u00ABWir hatten nat\u00FCrlich Gl\u00FCck mit dem Safety Car\u00BB",
			kicker: "Interview",
			id: 19416886,
			imgSrc: "https://resources.prignitzer.de/resources/1521551680412-1/ver1-0/img/logo/prignitzer-fb.png",
			lead: "Sebastian Vettel freute sich, er wusste diesen Sieg aber auch einzuordnen. Ohne das Safety Car w\u00E4re Rivale Lewis Hamilton nicht einzuholen gewesen. Der Auftakterfolg gibt aber erst recht Schwung f\u00FCr den Titelkampf mit dem Titelverteidiger.",
			section: "HOME/SPORT/WEITERE SPORTARTEN/FORMEL 1",
			url: document.location.href,
			resourcePath: "https://resources.prignitzer.de/resources/1521551680412-1/ver1-0/",
			msoIssue: "",
			ivwParam: "formula1",
			omsParam: "formula1",
			oms_screen_width: window.screen.width,
			fbAppId: "318968638241985",
			contentType: "news",
			shortUrl: "https://www.prignitzer.de/19416886",
			isPreviewArticle: false
		};
		/* chartbeat */
		var _sf_startpt=(new Date()).getTime();

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;
	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"IVWCategory":"formula1",
		"newspaperTitle":"PRIGNITZER",
		"newspaperLocation":"undefined",
		"pageKeywords":"Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder"
});
</script>
<script>window.requireObj = [];</script>

		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="https://resources.prignitzer.de/resources/1521551680412-1/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="https://resources.prignitzer.de/resources/1521551680412-1/ver1-0/css/styles_part_2.min.css">
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="https://resources.prignitzer.de/resources/1521551680412-1/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
		</script>

		<script src="https://resources.prignitzer.de/resources/1521551680412-1/ver1-0/js/libs.min.js"></script>
		<script src="https://resources.prignitzer.de/resources/1521551680412-1/ver1-0/js/jquery.unitb.min.js"></script>

		<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "https://track.prignitzer.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<link href="https://www.shz.de/files/freemium-prignitzer/css/global.min.css" rel="stylesheet">
<script src="https://www.shz.de/files/freemium-prignitzer/js/global.min.js" async></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

		</head>
	<body>
		<script>
	if ( typeof MSOdataLayer == "undefined" )  { MSOdataLayer = []; };
	MSOdataLayer.push({
		"zone" : "svz",
		"oms" : _SHZ.omsParam,
		"issue" : _SHZ.msoIssue,
		"department" : "sport",
		"topic" : "sport_weitere_sportarten",
		"town" : "",
		"type" : "news",
		"property" : [ "25", "mar", "2018"],
		"topic_id" : "2446",
		"post_id" : "19416886",
		"ads" : [ "inline", "outline", "video" ],
			"articleTitle": "Vettel: «Wir hatten natürlich Glück mit dem Safety Car»",
			"articleID": "19416886",
			"articleValidFrom": "2018.03.25 10:31",
			"articleLength": "2560",
			"countImages": 0,
			"countVideos": 0,
			"countInternalLinks": 0,
			"countExternalLinks": 0,"articleAuthor": "dpa"
	});
</script>
<noscript>
	<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMBP3X" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
	(function(w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
			'gtm.start' : new Date().getTime(),
			event : 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l='
				+ l
				: '';
		j.async = true;
		j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'MSOdataLayer', 'GTM-MMBP3X');
</script><!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "svz",
			"cp" : "formula1",
			"sv" : "in",
			"co" : ""
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobsvz";
		}
		iom.c(iam_data, 1);
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">
            <div class="wrapper-content" id="wrapper-content">
                <div id="leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">
							<i class="fa fa-bars" aria-hidden="true"></i>
							<i class="fa fa-times" aria-hidden="true"></i>
						</a>
                    	<div class="top">
	<p class="left">
	<a href="https://immo-norden.de/?utm_source=svz.de&amp;utm_campaign=navigation_stationär&amp;utm_medium=link_header" title="immo-norden.de" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'immo-norden.de', 'interaction': 'true'});">
				immo-norden.de</a>
			 | <a href="https://svz.motoso.de/" title="Auto" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Auto', 'interaction': 'true'});">
				Auto</a>
			 | <a href="http://www.job-norden.de/" title="job-norden.de" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'job-norden.de', 'interaction': 'true'});">
				job-norden.de</a>
			 | <a href="http://trauer.svz.de/" title="Trauer" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Trauer', 'interaction': 'true'});">
				Trauer</a>
			 | <a href="https://www.prignitzer.de/anzeigen/" title="Anzeigen" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Anzeigen', 'interaction': 'true'});">
				Anzeigen</a>
			</p><p class="right social-links">
	<a href="https://www.facebook.com/prignitzer" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Facebook', 'interaction': 'true'});"><i class="fa fa-facebook"></i></a>
	<a href="https://www.prignitzer.de/abo/newsletter/ " target="_self"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Newsletter', 'interaction': 'true'});"><i class="fa fa-envelope"></i></a>
		</p></div>
<div class="main">
	<p class="link js-region" id="js-region" data-ajax-url="https://www.prignitzer.de/widget/id5500036?view=ajax&amp;ctxArt=19416886">
		<a title="Nachrichten aus Ihrem Ort" href="https://www.prignitzer.de/orte">
					<i class="fa fa-map-marker"></i>
					Nachrichten aus Ihrem Ort
				</a>
			</p>
	
	<p class="logo small">
	<a title="prignitzer" href="https://www.prignitzer.de/">
		<img id="imgLogoCenter" src="https://resources.prignitzer.de/resources/1521551680412-1/ver1-0/img/logo/prignitzer.png" alt="prignitzer" width="400" height="38" />
	</a>	
</p><div class="login-menu" data-ajax-url="https://www.prignitzer.de/widget/id5173361?ctxSec=2446&amp;view=ajax&amp;ctxArt=19416886"></div>

</div>
<nav class="nav-main" id="nav-main-header-fwid3">
	<ul class="list lvl-0">
		<li class="menu-item menu-item--no-children  menu-item--no-teaser"
				><a href="https://www.prignitzer.de/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Home', 'action':'Home', 'label':'Home', 'interaction': 'true'});"
					target="_self" class=""> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18549356/3372539101-w1280-h960/icon-home-mobile.png')"></i> <i class="fa fa-home menu-item__home-icon"></i>
							<span class="menu-item__home-label">Home</span>
						</a></li>
		<li class="menu-item"
				data-ajax-url="https://www.prignitzer.de/lokales/menu-flyout"><a href="https://www.prignitzer.de/lokales/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Lokales', 'label':'Lokales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18549396/6332539960-w1280-h960/icon-loc-mobile.png')"></i> Lokales</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.prignitzer.de/lokales/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.prignitzer.de/lokales/prignitz/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Der Prignitzer', 'label':'Der Prignitzer', 'interaction': 'true'});"
											target="_self" class=""> Der Prignitzer</a></li>
								<li ><a href="https://www.prignitzer.de/lokales/buetzower-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Bützower Zeitung', 'label':'Bützower Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Bützower Zeitung</a></li>
								<li ><a href="https://www.prignitzer.de/lokales/gadebusch-rehnaer-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Gadebusch-Rehnaer Zeitung', 'label':'Gadebusch-Rehnaer Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Gadebusch-Rehnaer Zeitung</a></li>
								<li ><a href="https://www.prignitzer.de/lokales/guestrower-anzeiger/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Güstrower Anzeiger', 'label':'Güstrower Anzeiger', 'interaction': 'true'});"
											target="_self" class=""> Güstrower Anzeiger</a></li>
								<li ><a href="https://www.prignitzer.de/lokales/hagenower-kreisblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Hagenower Kreisblatt', 'label':'Hagenower Kreisblatt', 'interaction': 'true'});"
											target="_self" class=""> Hagenower Kreisblatt</a></li>
								<li ><a href="https://www.prignitzer.de/lokales/ludwigsluster-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Ludwigsluster Tageblatt', 'label':'Ludwigsluster Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Ludwigsluster Tageblatt</a></li>
								<li ><a href="https://www.prignitzer.de/lokales/parchimer-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Parchimer Zeitung', 'label':'Parchimer Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Parchimer Zeitung</a></li>
								<li ><a href="https://www.prignitzer.de/lokales/zeitung-fuer-die-landeshauptstadt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für die Landeshauptstadt', 'label':'Zeitung für die Landeshauptstadt', 'interaction': 'true'});"
											target="_self" class=""> Zeitung für die Landeshauptstadt</a></li>
								<li ><a href="https://www.prignitzer.de/lokales/zeitung-fuer-goldberg-luebz-plau/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für Lübz, Goldberg, Plau', 'label':'Zeitung für Lübz, Goldberg, Plau', 'interaction': 'true'});"
											target="_self" class=""> Zeitung für Lübz, Goldberg, Plau</a></li>
								<li ><a href="https://www.prignitzer.de/lokales/sternberg-bruel-warin/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Anzeiger für Sternberg, Brüel, Warin', 'label':'Anzeiger für Sternberg, Brüel, Warin', 'interaction': 'true'});"
											target="_self" class=""> Anzeiger für Sternberg, Brüel, Warin</a></li>
								<li ><a href="https://www.prignitzer.de/lokales/rostock/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Norddeutsche Neueste Nachrichten', 'label':'Norddeutsche Neueste Nachrichten', 'interaction': 'true'});"
											target="_self" class=""> Norddeutsche Neueste Nachrichten</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.prignitzer.de/regionales/menu-flyout"><a href="https://www.prignitzer.de/regionales/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Regionales', 'label':'Regionales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18549396/6332539960-w1280-h960/icon-loc-mobile.png')"></i> Regionales</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.prignitzer.de/regionales/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.prignitzer.de/regionales/brandenburg/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Brandenburg', 'label':'Brandenburg', 'interaction': 'true'});"
											target="_self" class=""> Brandenburg</a></li>
								<li ><a href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg-Vorpommern', 'label':'Mecklenburg-Vorpommern', 'interaction': 'true'});"
											target="_self" class=""> Mecklenburg-Vorpommern</a></li>
								<li ><a href="https://www.prignitzer.de/regionales/newsticker-nord/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Newsticker Nord', 'label':'Newsticker Nord', 'interaction': 'true'});"
											target="_self" class=""> Newsticker Nord</a></li>
								<li ><a href="https://www.prignitzer.de/regionales/polizeiticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Polizeiticker', 'label':'Polizeiticker', 'interaction': 'true'});"
											target="_self" class=""> Polizeiticker</a></li>
								<li ><a href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/mv-angeln/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Angeln', 'label':'Angeln', 'interaction': 'true'});"
											target="_self" class=""> Angeln</a></li>
								<li ><a href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/mecklenburg-magazin/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg Magazin', 'label':'Mecklenburg Magazin', 'interaction': 'true'});"
											target="_self" class=""> Mecklenburg Magazin</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.prignitzer.de/deutschland-welt/menu-flyout"><a href="https://www.prignitzer.de/deutschland-welt/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Deutschland & Welt', 'label':'Deutschland & Welt', 'interaction': 'true'});"
					target="_self" class="has-sub-nav"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18549396/6332539960-w1280-h960/icon-loc-mobile.png')"></i> Deutschland & Welt</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.prignitzer.de/deutschland-welt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.prignitzer.de/deutschland-welt/panorama/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Panorama', 'label':'Panorama', 'interaction': 'true'});"
											target="_self" class=""> Panorama</a></li>
								<li ><a href="https://www.prignitzer.de/deutschland-welt/leute/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Leute', 'label':'Leute', 'interaction': 'true'});"
											target="_self" class=""> Leute</a></li>
								<li ><a href="https://www.prignitzer.de/deutschland-welt/politik/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Politik', 'label':'Politik', 'interaction': 'true'});"
											target="_self" class=""> Politik</a></li>
								<li ><a href="https://www.prignitzer.de/deutschland-welt/wirtschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wirtschaft', 'label':'Wirtschaft', 'interaction': 'true'});"
											target="_self" class=""> Wirtschaft</a></li>
								<li ><a href="https://www.prignitzer.de/deutschland-welt/kultur/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Kultur', 'label':'Kultur', 'interaction': 'true'});"
											target="_self" class=""> Kultur</a></li>
								<li ><a href="https://www.prignitzer.de/deutschland-welt/wissenschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wissenschaft', 'label':'Wissenschaft', 'interaction': 'true'});"
											target="_self" class=""> Wissenschaft</a></li>
								<li ><a href="https://www.prignitzer.de/deutschland-welt/junge-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Junge Zeitung', 'label':'Junge Zeitung', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Junge Zeitung</a></li>
								<li ><a href="https://www.prignitzer.de/deutschland-welt/newsticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Newsticker', 'label':'Newsticker', 'interaction': 'true'});"
											target="_self" class=""> Newsticker</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.prignitzer.de/sport/menu-flyout"><a href="https://www.prignitzer.de/sport/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sport', 'label':'Sport', 'interaction': 'true'});"
					target="_self" class="has-sub-nav active"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18548676/7882533929-w1280-h960/icon-sport-a-mobile.png')"></i> Sport</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.prignitzer.de/sport/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.prignitzer.de/sport/lokaler-sport/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Lokaler Sport', 'label':'Lokaler Sport', 'interaction': 'true'});"
											target="_self" class=""> Lokaler Sport</a></li>
								<li ><a href="https://www.prignitzer.de/sport/sportticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sportticker', 'label':'Sportticker', 'interaction': 'true'});"
											target="_self" class=""> Sportticker</a></li>
								<li ><a href="https://www.prignitzer.de/sport/fussball/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fußball', 'label':'Fußball', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Fußball</a></li>
								<li ><a href="https://www.prignitzer.de/sport/tipp-die-elf/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Tipp die Elf', 'label':'Tipp die Elf', 'interaction': 'true'});"
											target="_self" class=""> Tipp die Elf</a></li>
								<li ><a href="https://www.prignitzer.de/sport/fussballergebnisse/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fußballergebnisse', 'label':'Fußballergebnisse', 'interaction': 'true'});"
											target="_self" class=""> Fußballergebnisse</a></li>
								<li ><a href="https://www.prignitzer.de/sport/volleyball/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Volleyball', 'label':'Volleyball', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Volleyball</a></li>
								<li ><a href="https://www.prignitzer.de/sport/weitere-sportarten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Weitere Sportarten', 'label':'Weitere Sportarten', 'interaction': 'true'});"
											target="_self" class=""> Weitere Sportarten</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.prignitzer.de/ratgeber/menu-flyout"><a href="https://www.prignitzer.de/ratgeber/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Ratgeber', 'label':'Ratgeber', 'interaction': 'true'});"
					target="_self" class="has-sub-nav"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18550511/9502539078-w1280-h960/icon-ratgeber-mobile.png')"></i> Ratgeber</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.prignitzer.de/ratgeber/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/auto/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Auto & Verkehr', 'label':'Auto & Verkehr', 'interaction': 'true'});"
											target="_self" class=""> Auto &amp; Verkehr</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/bauen-wohnen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Bauen & Wohnen', 'label':'Bauen & Wohnen', 'interaction': 'true'});"
											target="_self" class=""> Bauen &amp; Wohnen</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/beruf-karriere/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Beruf & Karriere', 'label':'Beruf & Karriere', 'interaction': 'true'});"
											target="_self" class=""> Beruf &amp; Karriere</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/digital/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Digital', 'label':'Digital', 'interaction': 'true'});"
											target="_self" class=""> Digital</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/tiere/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Tiere', 'label':'Tiere', 'interaction': 'true'});"
											target="_self" class=""> Tiere</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/eltern-kind/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Eltern und Kind', 'label':'Eltern und Kind', 'interaction': 'true'});"
											target="_self" class=""> Eltern und Kind</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/essen_und_trinken/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Essen und Trinken', 'label':'Essen und Trinken', 'interaction': 'true'});"
											target="_self" class=""> Essen und Trinken</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/familie/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Familie', 'label':'Familie', 'interaction': 'true'});"
											target="_self" class=""> Familie</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/fitness-und-wellness/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Fitness und Wellness', 'label':'Fitness und Wellness', 'interaction': 'true'});"
											target="_self" class=""> Fitness und Wellness</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/garten-blumen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Garten und Blumen', 'label':'Garten und Blumen', 'interaction': 'true'});"
											target="_self" class=""> Garten und Blumen</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/liebe-flirt-partnerschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Liebe, Flirt und Partnerschaft', 'label':'Liebe, Flirt und Partnerschaft', 'interaction': 'true'});"
											target="_self" class=""> Liebe, Flirt und Partnerschaft</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/medizin-gesundheit/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Medizin und Gesundheit', 'label':'Medizin und Gesundheit', 'interaction': 'true'});"
											target="_self" class=""> Medizin und Gesundheit</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/mode-lifestyle/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Mode & Lifestyle', 'label':'Mode & Lifestyle', 'interaction': 'true'});"
											target="_self" class=""> Mode &amp; Lifestyle</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/recht-gesetz/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Recht und Gesetz', 'label':'Recht und Gesetz', 'interaction': 'true'});"
											target="_self" class=""> Recht und Gesetz</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/reise-tourismus/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Reise und Tourismus', 'label':'Reise und Tourismus', 'interaction': 'true'});"
											target="_self" class=""> Reise und Tourismus</a></li>
								<li ><a href="https://www.prignitzer.de/ratgeber/umwelt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Umwelt', 'label':'Umwelt', 'interaction': 'true'});"
											target="_self" class=""> Umwelt</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-teaser visible-phone"
				><a href="https://www.prignitzer.de/anzeigen/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
					target="_self" class="has-sub-nav"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18551056/1272538171-w1280-h960/icon-ad-mobile.png')"></i> Anzeigen</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.job-norden.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Stellenanzeigen suchen', 'label':'Stellenanzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Stellenanzeigen suchen</a></li>
								<li  class=" hidden-desktop"><a href="https://immo-norden.de/?utm_source=prignitzer.de&amp;utm_campaign=navigation_stationär&amp;utm_medium=link_navi"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Immobilien suchen', 'label':'Immobilien suchen', 'interaction': 'true'});"
											target="_blank" class=""> Immobilien suchen</a></li>
								<li  class=" hidden-desktop"><a href="http://trauer.svz.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Traueranzeigen suchen', 'label':'Traueranzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Traueranzeigen suchen</a></li>
								<li  class=" hidden-desktop"><a href="https://flirt-norden.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Partnersuche', 'label':'Partnersuche', 'interaction': 'true'});"
											target="_blank" class=""> Partnersuche</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.prignitzer.de/abo/menu-flyout"><a href="https://www.prignitzer.de/abo/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Abo', 'label':'Abo', 'interaction': 'true'});"
					target="_self" class="has-sub-nav"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18550821/1802537386-w1280-h960/icon-abo-mobile.png ')"></i> Abo</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://mein.svz.de"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_blank" class=""> Übersicht</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/profil/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Mein Benutzerkonto', 'label':'Mein Benutzerkonto', 'interaction': 'true'});"
											target="_blank" class=""> Mein Benutzerkonto</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/reisenachsendung/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Reisenachsendung', 'label':'Reisenachsendung', 'interaction': 'true'});"
											target="_blank" class=""> Reisenachsendung</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/zeitung-verschenken/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Zeitung verschenken', 'label':'Meine Zeitung verschenken', 'interaction': 'true'});"
											target="_blank" class=""> Meine Zeitung verschenken</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/zeitung-spenden/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Zeitung spenden', 'label':'Meine Zeitung spenden', 'interaction': 'true'});"
											target="_self" class=""> Meine Zeitung spenden</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/zahlungsdaten/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Zahlungsdaten', 'label':'Zahlungsdaten', 'interaction': 'true'});"
											target="_blank" class=""> Zahlungsdaten</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/adresse-aendern/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Adresse ändern', 'label':'Meine Adresse ändern', 'interaction': 'true'});"
											target="_blank" class=""> Meine Adresse ändern</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/reklamation/?ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Reklamation', 'label':'Reklamation', 'interaction': 'true'});"
											target="_blank" class=""> Reklamation</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser"
				><a href="https://www.prignitzer.de/plus/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Prignitzer+', 'action':'Prignitzer+', 'label':'Prignitzer+', 'interaction': 'true'});"
					target="_self" class="nav-main__prignitzer-plus"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs19208256/7192535669-w1280-h960/icon-mobile-plus.png')"></i> Prignitzer+</a></li>
		<li class="menu-item"
				data-ajax-url="https://www.prignitzer.de/service/menu-flyout"><a href="https://www.prignitzer.de/service/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Service', 'label':'Service', 'interaction': 'true'});"
					target="_self" class="has-sub-nav"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18550986/5432534824-w1280-h960/icon-service-mobile.png')"></i> Service</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.prignitzer.de/service/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/?ref=servicemenue"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserservice', 'label':'Leserservice', 'interaction': 'true'});"
											target="_blank" class=""> Leserservice</a></li>
								<li ><a href="https://www.prignitzer.de/anzeigen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
											target="_self" class=""> Anzeigen</a></li>
								<li ><a href="https://www.prignitzer.de/service/wetter/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Wetter', 'label':'Wetter', 'interaction': 'true'});"
											target="_self" class=""> Wetter</a></li>
								<li ><a href="https://leserreisen.svz.de"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserreisen', 'label':'Leserreisen', 'interaction': 'true'});"
											target="_self" class=""> Leserreisen</a></li>
								<li ><a href="http://termine.prignitzer.de"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Termine und Events', 'label':'Termine und Events', 'interaction': 'true'});"
											target="_self" class=""> Termine und Events</a></li>
								<li ><a href="https://www.prignitzer.de/service/fitnesstipps/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fitnesstipps', 'label':'Fitnesstipps', 'interaction': 'true'});"
											target="_self" class=""> Fitnesstipps</a></li>
								<li ><a href="http://tv.prignitzer.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fernsehprogramm', 'label':'Fernsehprogramm', 'interaction': 'true'});"
											target="_self" class=""> Fernsehprogramm</a></li>
								<li ><a href="https://www.prignitzer.de/service/horoskope/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Horoskope', 'label':'Horoskope', 'interaction': 'true'});"
											target="_self" class=""> Horoskope</a></li>
								<li ><a href="https://www.prignitzer.de/service/kreuzwortraetsel/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Kreuzworträtsel', 'label':'Kreuzworträtsel', 'interaction': 'true'});"
											target="_self" class=""> Kreuzworträtsel</a></li>
								<li ><a href="https://www.prignitzer.de/service/sudoku/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Sudoku', 'label':'Sudoku', 'interaction': 'true'});"
											target="_self" class=""> Sudoku</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-phone"
				><a href="https://mein.svz.de/epaper/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-ePaper', 'action':'ePaper', 'label':'ePaper', 'interaction': 'true'});"
					target="_blank" class=""> <i class="menu-item-icon"
					style="background-image: url('')"></i> ePaper</a></li>
		<li class="menu-item menu-item--no-children menu-item--no-teaser visible-phone">
			<a href="#" class="hidden logout">
				<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18550586/2672536911-w1280-h960/icon-logout-mobile.png')"></i>
				Logout
			</a>
		</li>

		</ul>
	<div class="search">
			<a title="zur Suche" href="#search-head" id="search-toggle" class="search-toggle"> <i class="fa fa-search"></i>
			</a>
		</div>
	</nav>

<form id="search-head" class="search-box" action="/suche/">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	</header>
                <div class="header-sub">
                    <div class="info">
		<nav class="left breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> 
			<div>
					<a href="https://www.prignitzer.de/" title="Home">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Home<link itemprop="item" href="https://www.prignitzer.de/">
		            					<meta itemprop="name" content="Home">
		            					<meta itemprop="position" content="1">
									</span> 
								</a>
						</div>
			<div>
					&gt; <a href="https://www.prignitzer.de/sport/" title="Sport">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Sport<link itemprop="item" href="https://www.prignitzer.de/sport/">
		            					<meta itemprop="name" content="Sport">
		            					<meta itemprop="position" content="2">
									</span> 
								</a>
						</div>
			<div>
					&gt; <a href="https://www.prignitzer.de/sport/weitere-sportarten/" title="Weitere Sportarten">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Weitere Sportarten<link itemprop="item" href="https://www.prignitzer.de/sport/weitere-sportarten/">
		            					<meta itemprop="name" content="Weitere Sportarten">
		            					<meta itemprop="position" content="3">
									</span> 
								</a>
						</div>
			<div>
					&gt; <a href="https://www.prignitzer.de/sport/weitere-sportarten/formel1/" title="Formel 1">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Formel 1<link itemprop="item" href="https://www.prignitzer.de/sport/weitere-sportarten/formel1/">
		            					<meta itemprop="name" content="Formel 1">
		            					<meta itemprop="position" content="4">
									</span> 
								</a>
						</div>
			<div class="breadcrumb-article">
					&gt; <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Vettel: «Wir hatten natürlich Glück mit dem Safety Car»<meta itemprop="name" content="Vettel: «Wir hatten natürlich Glück mit dem Safety Car»">
	            			<meta itemprop="position" content="5">
						</span>
				</div>
			</nav>
	</div>
<div id="slides"></div></div>
               	<div class="content content-white">
					<article class="container article-wrapper" id="article-wrapper" itemscope itemtype="http://schema.org/NewsArticle">
						<span itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
		<span itemprop="url" content="https://www.svz.de/"></span>
		<span itemprop="name" content="svz.de"></span>
		<span itemscope itemprop="logo" itemtype="http://schema.org/ImageObject">
			<span itemprop="url" content="https://resources.prignitzer.de/resources/1521551680412-1/ver1-0/img/logo/prignitzer.png"></span>
			<span itemprop="height" content="38"></span>
			<span itemprop="width" content="400"></span>
		</span>
		<span itemscope itemprop="contactPoint" itemtype="http://schema.org/ContactPoint">
			<span itemprop="telephone" content="+49-385-63780"></span>
			<span itemprop="contactType" content="customer service"></span>
		</span>
		
		<span itemprop="sameAs" content="https://www.facebook.com/prignitzer/"></span>
		<span itemprop="sameAs" content="https://twitter.com/svzonline"></span>
		<span itemprop="sameAs" content="https://plus.google.com/+schwerinervolkszeitung"></span>
		</span><div class="row">
		<div class="article-aside actions clearfix" id="actions-fwid0">
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=19416886&amp;type=article&amp;ctxId=2446&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Vettel%3A+%C2%ABWir+hatten+nat%C3%BCrlich+Gl%C3%BCck+mit+dem+Safety+Car%C2%BB&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Fweitere-sportarten%2Fformel1%2Fvettel-wir-hatten-natuerlich-glueck-mit-dem-safety-car-id19416886.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'facebookShare'});">
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.prignitzer.de/19416886" data-track-url="/stats/?rt=1&amp;objId=19416886&amp;type=article&amp;ctxId=2446&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Vettel%3A+%C2%ABWir+hatten+nat%C3%BCrlich+Gl%C3%BCck+mit+dem+Safety+Car%C2%BB&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Fweitere-sportarten%2Fformel1%2Fvettel-wir-hatten-natuerlich-glueck-mit-dem-safety-car-id19416886.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'tweet'});">
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden-phone">
							<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});var mvString = $.cookie('_cmv');if(mvString == null || mvString === 0){$.cookie( '_cmv', 1, { path: '/' } );$('.list-toggle').trigger('click');}">
								<i class="fa fa-comment"></i>
								<span class="share__button-comments-count">0</span>
							</a>
						</li>
					<li class="hidden-phone">
							<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=19416886&amp;type=article&amp;ctxId=2446&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Vettel%3A+%C2%ABWir+hatten+nat%C3%BCrlich+Gl%C3%BCck+mit+dem+Safety+Car%C2%BB&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Fweitere-sportarten%2Fformel1%2Fvettel-wir-hatten-natuerlich-glueck-mit-dem-safety-car-id19416886.html"
							onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'googlePlusShare'});">
							<i class="fa fa-google-plus"></i>
							</a>
						</li>
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=19416886&amp;type=article&amp;ctxId=2446&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Vettel%3A+%C2%ABWir+hatten+nat%C3%BCrlich+Gl%C3%BCck+mit+dem+Safety+Car%C2%BB&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Fweitere-sportarten%2Fformel1%2Fvettel-wir-hatten-natuerlich-glueck-mit-dem-safety-car-id19416886.html" href="WhatsApp://send?text=Vettel: «Wir hatten natürlich Glück mit dem Safety Car»+https://www.prignitzer.de/sport/weitere-sportarten/formel1/vettel-wir-hatten-natuerlich-glueck-mit-dem-safety-car-id19416886.html" title="Artikel per WhatsApp versenden" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Whatsapp'});">
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=19416886&amp;type=article&amp;ctxId=2446&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Vettel%3A+%C2%ABWir+hatten+nat%C3%BCrlich+Gl%C3%BCck+mit+dem+Safety+Car%C2%BB&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Fweitere-sportarten%2Fformel1%2Fvettel-wir-hatten-natuerlich-glueck-mit-dem-safety-car-id19416886.html" href="https://www.prignitzer.de/artikel-versenden.html?artId=19416886" title="Artikel per E-Mail versenden" rel="nofollow"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Mail'});">
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.prignitzer.de/sport/weitere-sportarten/formel1/vettel-wir-hatten-natuerlich-glueck-mit-dem-safety-car-id19416886.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
</div>
<div class="row">
		<header class="article article-head span3  loc-default"> 
			<h1 class="headline" id="head-anchor" itemprop="headline">
		<span class="kicker">Interview</span> 
			<span class="vhide">: </span>
		Vettel: «Wir hatten natürlich Glück mit dem Safety Car»</h1>
</header>
	</div>
<div class="row">
		</div>
<div class="row">
		<div class="span2 article  loc-default">
	<p class="lead" itemprop="description">
		<strong> Sebastian Vettel freute sich, er wusste diesen Sieg aber auch einzuordnen. Ohne das Safety Car wäre Rivale Lewis Hamilton nicht einzuholen gewesen. Der Auftakterfolg gibt aber erst recht Schwung für den Titelkampf mit dem Titelverteidiger.</strong>
	</p>
<div class="center-content-mobile">	
		<div class="article-aside author">
			<p class="info">
				<span class="img">
					<img width="60" height="60" alt="prignitzer.de" src="https://resources.prignitzer.de/resources/1521551680412-1/ver1-0/img/avatar/avatar_prignitzer.png" />
						</span>
				<span class="info-text">
					
								von <span class="name" itemprop="author">dpa</span>
							<br>
						25. März 2018, 10:31 Uhr
					<span class="updated">aktualisiert vor 14 Minuten</span>
					</span>
			</p>
		</div>
	</div>
<p>Fragen vom Podium und aus der Pressekonferenz an Sebastian Vettel nach dessen Sieg beim Formel-1-Auftakt in Australien.</p> 
<p>Wie verlief das Rennen aus ihrer Sicht?</p> 
<p>Sebastian Vettel: Wir hatten nat&uuml;rlich Gl&uuml;ck mit dem Safety Car. Das war unser Schl&uuml;ssel f&uuml;r den Sieg. Mein Start war nicht so besonders gut. Am Ende des ersten Stints habe ich etwas den Kontakt zu Lewis (Hamilton) und Kimi (R&auml;ikk&ouml;nen) verloren. Ich habe mich etwas schwer getan mit den ultrasoften Reifen. Ich habe gebetet, dass einer stoppt und das Safety Car kommt. Als ich gesehen habe, dass da ein Wagen steht, war ich voller Adrenalin. Ich konnte dann den Druck aufrecht halten.</p> 
<div id="opinary-automation-placeholder"></div> 
<p>In zwei Wochen steht der Gro&szlig;e Preis von Bahrain an. Was bedeutet das f&uuml;r die n&auml;chsten Rennen?</p> 
<p>Vettel: Wir hatten heute schon Gl&uuml;ck. Wir sind mit dem Auto noch nicht da, wo wir sein wollen. Man hat gesehen, dass Lewis der schnellste Mann drau&szlig;en war. Es ist aber ein guter Start und gibt frische Motivation f&uuml;r die n&auml;chsten Wochen. Ich freue mich sehr f&uuml;r das Team.</p> 
<p>Wie wichtig werden die Ergebnisse von der Qualifikation f&uuml;r den WM-Kampf sein, nachdem sie nun als Quali-Dritter das Rennen gewonnen und Pole-Mann Lewis Hamilton geschlagen haben?</p> 
<p>Vettel: Es ist klar, wenn du vorn bist, kannst du das Rennen kontrollieren. Es ist nat&uuml;rlich eine gro&szlig;e Hilfe. So wie man bei Lewis zu Beginn gesehen hat. &Uuml;berholen ist schwierig, aber wir haben es geschafft. Wir hatten ein gutes Qualifying gestern, aber die L&uuml;cke zu Lewis war gro&szlig;.</p> 
<p>Wie f&uuml;hlt sich das Auto an?</p> 
<p>Vettel: Das Auto hat gro&szlig;es Potenzial, aber wir k&auml;mpfen noch ein bisschen.</p> 
<p>Versp&uuml;ren Sie eine besondere Genugtuung, nachdem Lewis Hamilton am Samstag seine Qualifikation so kommentiert hatte, dass ihnen das Grinsen vergehen sollte?</p> 
<p>Vettel: Er hat ja gesagt, dass er einen Witz gemacht hat. Wir sind alle alt genug. Wir haben kein Problem miteinander. Selbst wenn wir unterschiedliche Menschen sind, teilen wir eine Leidenschaft.</p> 
<p>F&uuml;hlt sich der Sieg anders an als vor einem Jahr?</p> 
<p>Vettel: Im vergangenen Jahr haben wir sie (Mercedes) unter Druck gesetzt. Da waren wir die Schnellsten. Diesmal hatten wir nicht die Renngeschwindigkeit, um mit ihnen gleichzuziehen.</p><div class="article-aside startpage" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
	<a href="https://www.prignitzer.de/" title="zur Startseite">
		<i class="fa fa-home house"></i>
		zur Startseite</a>
</div><div class="OUTBRAIN" data-src="" data-widget-id="AR_1" data-ob-template="DE_PRIGNITZER.de"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div id="article_map_container">
	</div><div id="wanewsletter">
	<div id="whatsapp2"></div>
</div>

<script>
jQuery(document).ready(function() {
	var widget = "whatsapp2";
	
	jQuery.getJSON("https://mhnd.shz.de/widgets/escenic/?load="+widget+"&callback=?", { format: "json" }, function(result) {
		jQuery(result.data.html).appendTo("#"+widget);
		jQuery("<style>").prop("type", "text/css").html(result.data.css).appendTo("#"+widget);
		jQuery("<script>").prop("type", "text/javascript").html(result.data.js).appendTo("#"+widget);
		MSOdataLayer.push({'event':'staticEvent', 'category': 'Widget-WhatsApp', 'action':'Loaded', 'label':window.location.href, 'interaction':'false'});
	});
});
</script><div class="article-aside actions bottom clearfix" id="actions-fwid2">
		<div class="intro">
				<p>Gefällt Ihnen dieser Beitrag? Dann teilen Sie ihn bitte in den sozialen Medien - und folgen uns auch auf <a href="https://www.facebook.com/prignitzer" target="_blank">Facebook</a>:</p></div>
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=19416886&amp;type=article&amp;ctxId=2446&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Vettel%3A+%C2%ABWir+hatten+nat%C3%BCrlich+Gl%C3%BCck+mit+dem+Safety+Car%C2%BB&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Fweitere-sportarten%2Fformel1%2Fvettel-wir-hatten-natuerlich-glueck-mit-dem-safety-car-id19416886.html"
						>
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.prignitzer.de/19416886" data-track-url="/stats/?rt=1&amp;objId=19416886&amp;type=article&amp;ctxId=2446&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Vettel%3A+%C2%ABWir+hatten+nat%C3%BCrlich+Gl%C3%BCck+mit+dem+Safety+Car%C2%BB&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Fweitere-sportarten%2Fformel1%2Fvettel-wir-hatten-natuerlich-glueck-mit-dem-safety-car-id19416886.html"
						>
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden-phone">
							<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});var mvString = $.cookie('_cmv');if(mvString == null || mvString === 0){$.cookie( '_cmv', 1, { path: '/' } );$('.list-toggle').trigger('click');}">
								<i class="fa fa-comment"></i>
								<span class="share__button-comments-count">0</span>
							</a>
						</li>
					<li class="hidden-phone">
							<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=19416886&amp;type=article&amp;ctxId=2446&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Vettel%3A+%C2%ABWir+hatten+nat%C3%BCrlich+Gl%C3%BCck+mit+dem+Safety+Car%C2%BB&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Fweitere-sportarten%2Fformel1%2Fvettel-wir-hatten-natuerlich-glueck-mit-dem-safety-car-id19416886.html"
							>
							<i class="fa fa-google-plus"></i>
							</a>
						</li>
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=19416886&amp;type=article&amp;ctxId=2446&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Vettel%3A+%C2%ABWir+hatten+nat%C3%BCrlich+Gl%C3%BCck+mit+dem+Safety+Car%C2%BB&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Fweitere-sportarten%2Fformel1%2Fvettel-wir-hatten-natuerlich-glueck-mit-dem-safety-car-id19416886.html" href="WhatsApp://send?text=Vettel: «Wir hatten natürlich Glück mit dem Safety Car»+https://www.prignitzer.de/sport/weitere-sportarten/formel1/vettel-wir-hatten-natuerlich-glueck-mit-dem-safety-car-id19416886.html" title="Artikel per WhatsApp versenden" >
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=19416886&amp;type=article&amp;ctxId=2446&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Vettel%3A+%C2%ABWir+hatten+nat%C3%BCrlich+Gl%C3%BCck+mit+dem+Safety+Car%C2%BB&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Fweitere-sportarten%2Fformel1%2Fvettel-wir-hatten-natuerlich-glueck-mit-dem-safety-car-id19416886.html" href="https://www.prignitzer.de/artikel-versenden.html?artId=19416886" title="Artikel per E-Mail versenden" rel="nofollow"
						>
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.prignitzer.de/sport/weitere-sportarten/formel1/vettel-wir-hatten-natuerlich-glueck-mit-dem-safety-car-id19416886.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
<div class="article-aside comments js-ready" id="comments-0">
		<div class="comments__anchor" id="comments-anchor"></div>
		<h2 class="seperator-text seperator-text-over">
			<span class="text">Diskutieren Sie mit.</span>
		</h2>
		<a class="list-toggle folded" data-more="Leserkommentare anzeigen" data-less="Leserkommentare ausblenden">Leserkommentare anzeigen</a>
				<div class="comments-more">
					<div class="ajax-wrapper js-user" id="js-community" data-ajax-url="https://www.prignitzer.de/widget/id3876841?ctxSec=2446&view=initialize&ctxArt=19416886"></div>
				</div>
				
				<form class="comment-new bubble" action="https://www.prignitzer.de/widget/id3876841?view=produce&ctxArt=19416886" style="display:none">
					<fieldset>
						<legend>Kommentar schreiben</legend>
						<div class="line">
							<label for="comments-0-0">&Uuml;berschrift</label>
							<input type="text" name="headline" id="comments-0-0" placeholder="Headline"/>
						</div>
						<div class="line">
							<label for="comments-0-1">Kommentar</label>
							<textarea name="comment" rows="5" cols="20" id="comments-0-1" placeholder="Kommentar"></textarea>
						</div>
						<input class="button" type="submit" value="Absenden"/>
					</fieldset>
				</form>
				
				</div>
</div>

<div class="span1">
	<div style="text-align:center">
	<div id="medium_rectangle_1" style="margin: 0 auto"> </div>
</div>
<br /><div id="list-news-ticker-3876971" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-3876971-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-default">
									<a title="Bottas-Crash bei der Qualifikation in Melbourne" href="https://www.prignitzer.de/sport/weitere-sportarten/formel1/bottas-crash-bei-der-qualifikation-in-melbourne-id19414356.html"> 
										<span class="kicker">Formel 1</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Bottas-Crash bei der Qualifikation in Melbourne</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Siege von der Pole: Hamilton kann Schumacher überholen" href="https://www.prignitzer.de/sport/weitere-sportarten/formel1/siege-von-der-pole-hamilton-kann-schumacher-ueberholen-id19414526.html"> 
										<span class="kicker">Qualifikation in Melbourne</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Siege von der Pole: Hamilton kann Schumacher überholen</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="F1 und der Konfrontationskurs - «Brauchen strenge Regeln»" href="https://www.prignitzer.de/sport/weitere-sportarten/formel1/f1-und-der-konfrontationskurs-brauchen-strenge-regeln-id19406871.html"> 
										<span class="kicker">Wohin strebt die Formel 1</span>
										<span class="vhide">: </span> 
										<h2 class="headline">F1 und der Konfrontationskurs - «Brauchen strenge Regeln»</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Wolff zu Vertrag mit Hamilton: «Klären die letzten Dinge»" href="https://www.prignitzer.de/sport/weitere-sportarten/formel1/wolff-zu-vertrag-mit-hamilton-klaeren-die-letzten-dinge-id19406381.html"> 
										<span class="kicker">Formel 1</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Wolff zu Vertrag mit Hamilton: «Klären die letzten Dinge»</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Ferrari-Teamchef: Ausstiegsdrohung ernst nehmen" href="https://www.prignitzer.de/sport/weitere-sportarten/formel1/ferrari-teamchef-ausstiegsdrohung-ernst-nehmen-id19406586.html"> 
										<span class="kicker">Maurizio Arrivabene</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Ferrari-Teamchef: Ausstiegsdrohung ernst nehmen</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-3876971-1" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-regional-mv">
									<a title="„Ich habe das Baby aufgehoben und getröstet“" href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/ich-habe-das-baby-aufgehoben-und-getroestet-id19413046.html"> 
										<span class="kicker">Neugeborenes in Schwerin vorm Erfrieren gerettet</span>
										<span class="vhide">: </span> 
										<h2 class="headline">„Ich habe das Baby aufgehoben und getröstet“ </h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="In der Gartenlaube gegrillt - Familie muss in die Klinik" href="https://www.prignitzer.de/regionales/blaulicht/in-der-gartenlaube-gegrillt-familie-muss-in-die-klinik-id19414496.html"> 
										<span class="kicker">Hagenow</span>
										<span class="vhide">: </span> 
										<h2 class="headline">In der Gartenlaube gegrillt - Familie muss in die Klinik</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Aufnahmestopp bei der Güstrower Tafel" href="https://www.prignitzer.de/lokales/guestrower-anzeiger/aufnahmestopp-bei-der-guestrower-tafel-id19411226.html"> 
										<span class="kicker">Güstrow</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Aufnahmestopp bei der Güstrower Tafel</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Massenprotest gegen Waffengewalt in den USA – und Solidarität weltweit" href="https://www.prignitzer.de/deutschland-welt/politik/massenprotest-gegen-waffengewalt-in-den-usa-und-solidaritaet-weltweit-id19415981.html"> 
										<span class="kicker">Nach Schulmassaker in Florida</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Massenprotest gegen Waffengewalt in den USA – und Solidarität weltweit </h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="„Sie sind eine wunderbare Truppe“" href="https://www.prignitzer.de/lokales/hagenower-kreisblatt/sie-sind-eine-wunderbare-truppe-id19411506.html"> 
										<span class="kicker">Bundeswehr in Hagenow</span>
										<span class="vhide">: </span> 
										<h2 class="headline">„Sie sind eine wunderbare Truppe“</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div style="text-align:center">
	<div id="medium_rectangle_2" style="margin: 0 auto"> </div>
</div>
<br /><div id="list-news-ticker-5221471" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				</div>
			<div class="nav-tabs">
					<a title="Meistgelesen" href="#list-news-ticker-5221471-0" class="all active">Meistgelesen</a>
					<a title="Kommentiert" href="#list-news-ticker-5221471-1" class="all">Kommentiert</a>
					<a title="Empfohlen" href="#list-news-ticker-5221471-2" class="all">Empfohlen</a>
					</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-5221471-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-regional-mv">
									<a title="In der Gartenlaube gegrillt - Familie muss in die Klinik" href="https://www.prignitzer.de/regionales/blaulicht/in-der-gartenlaube-gegrillt-familie-muss-in-die-klinik-id19414496.html"> 
										<span class="kicker">Hagenow</span>
										<span class="vhide">: </span> 
										<h2 class="headline">In der Gartenlaube gegrillt - Familie muss in die Klinik</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-regional-mv">
									<a title="„Ich habe das Baby aufgehoben und getröstet“" href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/ich-habe-das-baby-aufgehoben-und-getroestet-id19413046.html"> 
										<span class="kicker">Neugeborenes in Schwerin vorm Erfrieren gerettet</span>
										<span class="vhide">: </span> 
										<h2 class="headline">„Ich habe das Baby aufgehoben und getröstet“ </h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Massenprotest gegen Waffengewalt in den USA – und Solidarität weltweit" href="https://www.prignitzer.de/deutschland-welt/politik/massenprotest-gegen-waffengewalt-in-den-usa-und-solidaritaet-weltweit-id19415981.html"> 
										<span class="kicker">Nach Schulmassaker in Florida</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Massenprotest gegen Waffengewalt in den USA – und Solidarität weltweit </h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Aufnahmestopp bei der Güstrower Tafel" href="https://www.prignitzer.de/lokales/guestrower-anzeiger/aufnahmestopp-bei-der-guestrower-tafel-id19411226.html"> 
										<span class="kicker">Güstrow</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Aufnahmestopp bei der Güstrower Tafel</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Großer See bleibt eine Pfütze" href="https://www.prignitzer.de/lokales/sternberg-bruel-warin/grosser-see-bleibt-eine-pfuetze-id19411931.html"> 
										<span class="kicker">Naturpark Sternberger Seenland</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Großer See bleibt eine Pfütze</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-5221471-1" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Vermisster Betreuer wieder da - Umstände noch unklar " href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/vermisster-betreuer-wieder-da-umstaende-noch-unklar-id19399976.html"> 
										<span class="kicker">Grevesmühlen</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Vermisster Betreuer wieder da - Umstände noch unklar </h2> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (12)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="„Man sollte die Mutter nicht gleich verurteilen“" href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/man-sollte-die-mutter-nicht-gleich-verurteilen-id19413076.html"> 
										<span class="kicker">Interview Deutsche Kinderhilfe</span>
										<span class="vhide">: </span> 
										<h2 class="headline">„Man sollte die Mutter nicht gleich verurteilen“</h2> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (5)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="In der Gartenlaube gegrillt - Familie muss in die Klinik" href="https://www.prignitzer.de/regionales/blaulicht/in-der-gartenlaube-gegrillt-familie-muss-in-die-klinik-id19414496.html"> 
										<span class="kicker">Hagenow</span>
										<span class="vhide">: </span> 
										<h2 class="headline">In der Gartenlaube gegrillt - Familie muss in die Klinik</h2> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (5)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Polizei wirklich so ausgemergelt?" href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/polizei-wirklich-so-ausgemergelt-id19412321.html"> 
										<span class="kicker">Sicherheit</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Polizei wirklich so ausgemergelt? </h2> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (2)</div>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-5221471-2" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-regional-mv">
									<a title="„Ich habe das Baby aufgehoben und getröstet“" href="https://www.prignitzer.de/regionales/mecklenburg-vorpommern/ich-habe-das-baby-aufgehoben-und-getroestet-id19413046.html"> 
										<span class="kicker">Neugeborenes in Schwerin vorm Erfrieren gerettet</span>
										<span class="vhide">: </span> 
										<h2 class="headline">„Ich habe das Baby aufgehoben und getröstet“ </h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="In der Gartenlaube gegrillt - Familie muss in die Klinik" href="https://www.prignitzer.de/regionales/blaulicht/in-der-gartenlaube-gegrillt-familie-muss-in-die-klinik-id19414496.html"> 
										<span class="kicker">Hagenow</span>
										<span class="vhide">: </span> 
										<h2 class="headline">In der Gartenlaube gegrillt - Familie muss in die Klinik</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Geschäft mit der Pflege: Warum Hedgefonds in Heime investieren" href="https://www.prignitzer.de/deutschland-welt/politik/geschaeft-mit-der-pflege-warum-hedgefonds-in-heime-investieren-id19411356.html"> 
										<span class="kicker">Alloheim-Gruppe</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Geschäft mit der Pflege: Warum Hedgefonds in Heime investieren</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Dabel: Mehrere hunderttausend Euro Schaden bei Wohnhausbrand" href="https://www.prignitzer.de/regionales/polizeiticker/dabel-mehrere-hunderttausend-euro-schaden-bei-wohnhausbrand-id19414481.html"> 
										<span class="kicker"></span>
										<span class="vhide">: </span> 
										<h2 class="headline">Dabel: Mehrere hunderttausend Euro Schaden bei Wohnhausbrand </h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Ich bin viele" href="https://www.prignitzer.de/deutschland-welt/panorama/ich-bin-viele-id19340011.html"> 
										<span class="kicker">Serie „Mensch und Mikrobiom“</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Ich bin viele </h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div style="text-align:center">
	<div id="medium_rectangle_3" style="margin: 0 auto"> </div>
</div>
<br /></div></div>
<div class="row">
		<div class="span3">
			<div id="billboard_2"></div>
<br></div>
	<div id="flex_buttons">
	<ul style="list-style-type: none;">
		<li>
			<div id='flex_button_1'></div>
		</li>
		<li>
			<div id='flex_button_2'></div>
		</li>
	</ul>
	<ul style="list-style-type: none;">
		<li>
			<div id='flex_button_3'></div>
		</li>
		<li>
			<div id='flex_button_4'></div>
		</li>
	</ul>
</div></div>
</article>
				</div></div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div class="hidden-desktop">
	</div>
<div id="leaderboard_2"></div><div class="top">
	<p class="logo logo-shz">
		<a href="https://www.prignitzer.de/" title="prignitzer"> 
			<img src="https://resources.prignitzer.de/resources/1521551680412-1/ver1-0/img/logo/prignitzer.png" alt="prignitzer.de" width="400" height="38" />
		</a>
	</p>
	<p class="date branding">
		So. 25. März 2018</p>
	<p class="social">
		<a class="icon i-sprite i-facebook" href="https://www.facebook.com/prignitzer" title="Facebook" rel="follow" target="_blank">Facebook</a>
		</p>
</div><section class="media-list">
	<div class="row">
		<div class="span3">
			<div class="seperator-text">
				<div class="text">Weitere Angebote, Produkte und Unternehmen der mh:n MEDIEN</div>
			</div>
		</div>
		<ul class="nav">
			<li><a class="i-media i-media-unternehmen" href="http://www.mhn-medien.de/unternehmen/" target="_blank"><span class="txt">Unternehmen</span></a></li>
			<li><a class="i-media i-media-produkte" href="http://www.mhn-medien.de/produkte/" target="_blank"><span class="txt">Produkte</span></a></li>
			<li><a class="i-media i-media-karriere" href="http://www.mhn-medien.de/karriere/" target="_blank"><span class="txt">Karriere</span></a></li>
			<li><a class="i-media i-media-engagement" href="http://www.mhn-medien.de/engagement/" target="_blank"><span class="txt">Engagement</span></a></li>
		</ul>
	</div>
</section><section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="https://www.prignitzer.de/legals/kontakt-id4782461.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="https://www.prignitzer.de/legals/agb/" title="AGB" target="_self">
						AGB</a>
				<a href="https://www.prignitzer.de/legals/impressum-id4579736.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="https://www.prignitzer.de/legals/sicherheit-und-datenschutz-id4689621.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.mhn-medien.de/mediadaten/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section></div>
            </div>
        </footer>

        <!-- Chartbeat -->
<script>
	var _sf_async_config = {};
	_sf_async_config.uid = 41975;
	_sf_async_config.domain = "svz.de";
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = "HOME/SPORT/WEITERE SPORTARTEN/FORMEL 1";
	_sf_async_config.authors = 'dpa';
	var _cbq = window._cbq = (window._cbq || []);
	_cbq.push(['_acct', document.cookie.indexOf('communitydata2') > 0 ? 'lgdin' : 'anon']);
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement("script");
			e.setAttribute("language", "javascript");
			e.setAttribute("type", "text/javascript");
			e
					.setAttribute(
							"src",
							(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/"
									: "http://static.chartbeat.com/")
									+ "js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != "function") ? loadChartbeat
				: function() {
					oldonload();
					loadChartbeat();
				};
	})();
</script>
<!-- Chartbeat END --><script src="https://widgets.opinary.com/a/svz.js" async="async"></script><div class="overscroll">
    <div class="overscroll__wrapper wrapper-page">
        <div class="overscroll__content wrapper-content">
            <div class="overscroll__indicator" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite-Overscroll', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
                <div class="overscroll__process"></div>
                <a href="https://www.prignitzer.de/?ref=article-overscroll" class="overscroll__link i-arrow-down i-sprite">zur Startseite</a>
            </div>
        </div>
    </div>
</div>

<div id="out_of_page_1"></div>
<div id="plista_fly"></div>
<div id="skyscraper_1"></div>
<div id="skyscraper_2"></div><div id="bc_single_dummy"></div>
		<!-- JS block -->
		<img src="/stats/?rt=1&amp;objId=19416886&amp;type=article&amp;ctxId=2446&amp;pubId=2&amp;cat=news&amp;meta=&amp;title=Vettel%3A+%C2%ABWir+hatten+nat%C3%BCrlich+Gl%C3%BCck+mit+dem+Safety+Car%C2%BB&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Fweitere-sportarten%2Fformel1%2Fvettel-wir-hatten-natuerlich-glueck-mit-dem-safety-car-id19416886.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(600);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(600, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(600);
	    		 }
	    	});
	    }
	});
	</script>
<script type="text/javascript">
			if(!Modernizr.svg) {
			  jQuery('img[src$="svg"]').attr('src', function() {  
			    return jQuery(this).attr('src').replace('.svg', '.png');
			  });
			}
			
			(function( $ ){
	
				
	
				$( "#wrapper-page" ).unitbNavigationToggle();
				$( "#wrapper-content" ).unitbTeaserClickable();
				$( "#wrapper-content" ).unitbShadowTeaserClickable();
				$( "#wrapper-content" ).unitbStickyHeader();
				$( ".mail-link" ).unitbDecode();
				$( ".accordion" ).unitbAccordion();
				
				
					$( "body" ).copyPaste( { "minChars": 30 } );
				$( "#js-community" ).unitbCommunity({ className: "js-user", type: "GET" });
					$( "#comments-0" ).unitbComments();
				
$("#list-news-ticker-3876971").unitbNewsTicker();
$("#list-news-ticker-5221471").unitbNewsTicker();

		$( "#js-region" ).unitbCookieContent({ className: "js-region", cookieName: "locationKey" });
	

	$( ".login-menu" ).unitbCookieContent({ className: "js-user", type: "POST" });

			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
		

		$("#header").unitbSearchToggle();
	

	$("#nav-main-header-fwid3 > ul").touchMenuHover();

$(function() {
    $(".overscroll").overscroll({url: "https://www.prignitzer.de/overscroll"});
});
			})( jQuery );
		</script>

		<script type="text/javascript">
		function makeCRETrackingCall() {
			if (typeof cre_client !== 'undefined') {
			    cre_client.set_page_view();
			    cre_client.set_origin('web');
			    cre_client.set_service_id('prignitzer');
			    cre_client.set_site('www.prignitzer.de');
			    cre_client.set_content_id('/sport/weitere-sportarten/formel1/vettel-wir-hatten-natuerlich-glueck-mit-dem-safety-car-id19416886.html');
			    cre_client.set_cms_id('19416886');
			    cre_client.set_channel('2276');
			    cre_client.set_sub_channel('7566');cre_client.set_sub_sub_channel('2446');
			    cre_client.set_doc_type('news');
			    
			    cre_client.set_heading('Vettel: eWir hatten natürlich Glück mit dem Safety Car»');
			    
			    
			    cre_client.addListener(function(response) {
			    	if (response.data) {
			    		_SHZ['userStatus'] = response.data.user_status;
			    	}
			    });
			    
			    cre_client.request();
			} else {
			    setTimeout(makeCRETrackingCall, 1000);
			}
		}
		makeCRETrackingCall();
	</script>
<script type="text/javascript">
		function getTimeToFirstPaintIfSupported(){if(window.performance&&window.performance.timing){var c,a=window.performance.timing,b=a.navigationStart;if(window.chrome&&window.chrome.loadTimes?c=1e3*window.chrome.loadTimes().firstPaintTime:a.msFirstPaint&&(c=a.msFirstPaint),c&&b)return c-b}};
		var timeToFirstPaint = getTimeToFirstPaintIfSupported();

		jQuery(window).load(function() {
			if (typeof MSOdataLayer !== "undefined" && timeToFirstPaint) {
			   console.log('first paint:' + timeToFirstPaint);
			   MSOdataLayer.push({'event':'staticEvent', 'category':'Performance', 'action':'firstpaint', 'label':window.location.href , 'value':Math.round(timeToFirstPaint), 'interaction': 'false'});
			}
		});
	</script>
<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
			})();
		</script>
	</body>
</html>
